Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

AntiVir Sorunu !!!!!!!!!!!!!!!!!!

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
4
Cevap
0
Favori
239
Tıklama
Cevapla
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Süresiz olarak uzaklaştırıldı.
    Program Uptade yaptıktan sonra internet bağlantımı kesiyor

    ne yapabilirim



    |
    |
    _____________________________
  • Yarbay
    19925 Mesaj
    Evet aynı durum benim de başıma gelmeye başladı. Acaba son yaptığı güncellemelerle böyle bir gariplik mi oluşturdu?
    |
    |
    _____________________________
    PS4 Pro || Galaxy S9 Plus | iPhone XS Max || Gigabyte X99 Gaming G1 Wi-Fi || Core i7-5820K@4.8 - Noctua NH-D14 || G.Skill Ripjaws 4 4x4 GB @3200 MHz cl15 || MSI GTX 980 Ti Lightning || BenQ XL2420T @141 Hz - Samsung 55JU6570 TV || Corsair Neutron GTX 240 GB - Sandisk X300s 256 GB || Creative Sound BlasterX G6 + Sennheiser PC 360 + Sennheiser Momentum On-Ear || Thermaltake Toughpower Grand RGB 850W || Corsair Air 540 || Corsair M65 Elite RGB White + Razer Mamba T.E. | Logitech G510
  • Çavuş
    77 Mesaj
    bende antivir kullanyorum ve böyle bir sorun yaşamıyorum bence başka bir sorun olabilir
    |
    |
    _____________________________
    Garibiz garibim ama umutsuz değil
    Seninle dost olanlar cihanda mutsuz değil
    Kulunun kurbanıyım Rab'bim senin mülkünde
    Garip kulun ne söyler gülümse dilekçeme...
  • Süresiz olarak uzaklaştırıldı.
    son yaptığı güncellemeden sonra oldu,şimdi her güncelleme yaptığımda bağlantıyı kesiyor

    bende mcafee 10 kurdum

    quote:

    Orjinalden alıntı: Tuğer

    Evet aynı durum benim de başıma gelmeye başladı. Acaba son yaptığı güncellemelerle böyle bir gariplik mi oluşturdu?
    |
    |
    _____________________________
  • Teğmen
    219 Mesaj
    Evet Arkadaşlar Bu ANTİVİR'le başımız dertte

    Daha 10 gün olmadı XP' yi yeniden kurdular. Antiviride hemen sisteme kurdum.

    Fakat son 3-4 gündür çok problem çıkartıyor.

    1.cisi her internete girdiğimde update yapmaya kalkıyor.(Bu normalmi?) Sistemin oldukça yavaşlıyor!

    ANTİVİR artık hergün güncellememi yapıyor?

    2.cisi bugün son güncellemeyide yaptıktan sonra sistemi taratayım dedim.(1 saate yakın sürüyor) çok uzun değilmi benim sistemdemi bir problem var?

    Bugünkü tarama sırasında sistemi yeniden başlattı! (Problem neden kaynaklanabilir nasıl bulurum?)

    ACİLEN önerilerinizi bekliyorum.

    TEŞEKKÜRLER...
    |
    |
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
Masal
google reklamları
SEO
son dakika
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,250
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.