Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara

ANAKART SORUNU YARDIM...

8
Cevap
0
Favori
210
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> İşlemci >> ANAKART SORUNU YARDIM...
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Binbaşı
      1136 Mesaj
      20 Mart 2006 02:47:27 Konu Sahibi
      Arkadaşlar elimde Asrock 775VM800 anakart ve Kingston 2*512 Mb ram var.Ramler DDR 400.Anakartta bunu ve 1T ayarını yapmama karşın everest programında DDR200 ve 2T olarak görünüyor.Yeni bios yğkledim fakat hiçbir işe yaramadı burada bu bir intel kasa bana yardımcı olursanız çok sevinirim çünkü bu kasayı babama aldım ve babalar karşısında kimse mahcup düşmek istemez



      |
      |
      _____________________________
    • Yarbay
      2936 Mesaj
      20 Mart 2006 03:25:59
      bazı anakartlarda eğer ram o ayarı yemez ise min ayarda açıyor bilgine

      niye 2t de açmıyorsun baban için ne farkedecek
      |
      |
      _____________________________
      Tuscani & Chopper Motor & Plasma TV
    • Binbaşı
      1136 Mesaj
      20 Mart 2006 10:32:47 Konu Sahibi
      2t yapmamın bir önemi yok , bu ddr değerini nasıl yükseltebilirim ?
      |
      |
      _____________________________
    • Binbaşı
      1136 Mesaj
      20 Mart 2006 11:06:54 Konu Sahibi
      Yokmu arkadaşlar bir yorumu olan
      |
      |
      _____________________________
    • Süresiz olarak uzaklaştırıldı.
      20 Mart 2006 11:15:16
      400 mhz olan ramlerim degerini biosta 200 olarak gorunmesi normaldir cunku 200x2= 400 mhz eder bi sorun yok yani.
      |
      |
      _____________________________
      Komşusu Açken Tok Yatan Bizden Değildir ( Hz Muhammed S.a.v)
    • Binbaşı
      1136 Mesaj
      20 Mart 2006 11:19:02 Konu Sahibi
      Hayır oyle değil anakartta DDR400 olarak ayarladım fakat everest programında DDR200 olarak görünüyor yani yarısı şimdi cpu-z programını açtım oradada memory kısmında hiçbirşey göstermiyor.
      |
      |
      _____________________________
    • Binbaşı
      1136 Mesaj
      20 Mart 2006 12:34:52 Konu Sahibi
      Bu kadrmı arkadaşlar tüm yorumlarınız.
      |
      |
      _____________________________
    • Yarbay
      2075 Mesaj
      20 Mart 2006 12:46:19
      biosa girip bios reset yap.bu ramleri eski haline getirecektir.daha sora ramleri gercek değerine ayarlamayı deneyebilirsin.
      |
      |
      _____________________________
      Anakart: ASUS H87-PLUS | İşlemci: İntel Core i7 4770K | Ekran Kartı: Asus GTX1080 | Ram: Gskill 2*8gb Gskill Ripjaws DDR3 1600Mhz | Hard Disk: Sandisk Extreme 128gb Samsung 1TB | Kasa: C.M Haf 912 GX 750 Psu | Monitör: Samsung 23B550v 23 "| İşlemci Soğutucu: CM Hyper 212 Evo|Ses Sistemi: Logitech Z5500 Cerative SB ZX | Klavye: Logitech G19 | Mouse: Razer Deathadder
    • Binbaşı
      1136 Mesaj
      20 Mart 2006 13:19:17 Konu Sahibi
      Yapım arkadaşım hatta DDR 333 e düşürüp denedim evereste hala DDR 200 yazıyor bu ne iş yav.Anakartı markası Asrock 775VM800 bide buna msdos dan yeni biosta yükleyemiyorum.3 Error gibi bişeyler yazıp duruyor yeni bios nasıl yükleyebilirim arkadaşlar buna bildiğiniz bir program varmı.
      |
      |
      _____________________________
Reklamlar
sohbet
son dakika
Ankara Web Tasarım
Satılık Köpek
SEO
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

BR3
0,172
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.