Şimdi Ara

Anakart Adı Görünmemeye Başladı

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
16
Cevap
0
Favori
665
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 3 yıl
  • Cevaplayan Üyeler 3
  • Konu Sahibinin Yazdıkları 7
  • Ortalama Mesaj Aralığı 10 saat 40 dakika
  • Haberdar Edildiklerim (Alıntılar) 5
  • Konuya En Çok Yazanlar
  • Impacto (7 mesaj) V1CT0RY (7 mesaj) aceloq (2 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (14 mesaj) Uygulama (2 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • Merhaba arkadaşlar
    Sistemi 1 hafta önce topladım, ilk gün bios güncellemesi yaptım ve 1 haftadır sorunsuz şekilde kullanıyorum. Bugün oyun yüklüyordum ve aynı zamanda youtubedan video izliyordum. Aynı anda baya bi sekme açıktı. Sonra takılmalar falan oldu görüntü dondu geriden gelmeye başladı. Neyse yükleme bitti baktım hala sıkıntı var ekran kartından olabileceğini düşünüp sıcaklık değerlerine bakmak için Everest ultimate programını açtım bi anakartla ilgili bi uyarı verdi bi baktım anakart adı bilinmiyor görünüyor. Restart falan attım aynı şekilde duruyor ve hala küçük küçük takılmalar oluyor. Bu sistem güncellemesinden önce 775 pin anakart ve işlemci kullanıyordum. Bu sistemin verdiği hangi tepki neyle alakalı tam çözebilmiş değilim. Hiç takılmaması mı gerekiyor yada arada böyle oluyor mu lütfen benide bilgilendirin.

    Bu arada sistemde Win 10 2016 LTSB UEFI kurulu.
    Sistem:
    Cooler Master 600w 80+ PSU
    Ryzen 5 1600 12nm
    Gigabyte b450m s2h
    Gigabyte rx580 8gb (Forumdan ikinci el aldım 3 gündür falan kullanıyorum.)
    T-force 8+8gb ddr4 3000mhz ram
    Corsair mp510 m2 sdd
    1 sdd ve eski sistemimden kalan 2 tane 3.5"hdd biri sata2 biri sata3







  • Sistemi sadece M2 SSD takılyken çalıştırın hocam, bakalım takılmalar devam edecek mi?
  • quote:

    Orijinalden alıntı: V1CT0RY

    Sistemi sadece M2 SSD takılyken çalıştırın hocam, bakalım takılmalar devam edecek mi?
    Selam. Benim PCde de 1 nvme m2 ssd,1 sata ssd ve 1 5400 rpm hdd takili. Isletim sistemi M2 ssdye kurulu. Nadirde olsa takilamalar oluyor. Crystal Disk markta 2000 mb yazma hizi ciksa da dosya kopyalarken 100-150 mb ile kopyaliyor. Bu dediginizle alakali bir durum mu ? Neden boyle olur acaba ?
  • Aslında hiç problem yoktu dün oyun yüklerken bi sıkıntı oldu sebebini anlayamadım. Bu arada takılı olan 1 ssd de görünmüyor. PSU yetersiz olabilir mi dicem ama 600w yeterli görünüyor.
  • quote:

    Orijinalden alıntı: aceloq

    Selam. Benim PCde de 1 nvme m2 ssd,1 sata ssd ve 1 5400 rpm hdd takili. Isletim sistemi M2 ssdye kurulu. Nadirde olsa takilamalar oluyor. Crystal Disk markta 2000 mb yazma hizi ciksa da dosya kopyalarken 100-150 mb ile kopyaliyor. Bu dediginizle alakali bir durum mu ? Neden boyle olur acaba ?

    Alıntıları Göster
    M2 SSD kullanırken yapılan en büyük hata; SATA veri yollarının kontrolünü yapmamak hocam. Yani M2 taktığınızda bazı SATA veri yolları iptal oluyor. Bu her anakartın kitapçığında yazar. Bu çakışan diskler sorun yaratıyor daha sonra.




  • quote:

    Orijinalden alıntı: V1CT0RY

    M2 SSD kullanırken yapılan en büyük hata; SATA veri yollarının kontrolünü yapmamak hocam. Yani M2 taktığınızda bazı SATA veri yolları iptal oluyor. Bu her anakartın kitapçığında yazar. Bu çakışan diskler sorun yaratıyor daha sonra.

    Alıntıları Göster
    Hemen kontrol edicem hocam tesekkurler.
  • V1CT0RY kullanıcısına yanıt
    Hocam tam olarak ne yapmamız gerekiyor.

    < Bu ileti DH mobil uygulamasından atıldı >
  • quote:

    Orijinalden alıntı: Impacto

    Hocam tam olarak ne yapmamız gerekiyor.
    Hocam orunun kaynağını bulabilmek adına denemeler yapmalısınız. İlk olarak da dediğim gibi sistemi sadece SSD ile çalıştırmayı deneyin diğer dikleri sökerek.
  • V1CT0RY kullanıcısına yanıt
    Herşeyi söküp m2 ssd ile açtım sorun yine aynı. Hatta biosa giricem pc ye restart attığımda klavyenin ve mouseun ışıkları falan gidip geliyordu. Biosa zor girdim format attım. Şuan pek sorun yok gibi ama hala bi tuhaf geliyor bana, bu arada sorun psu dan kaynaklı olabilir mi ?
  • quote:

    Orijinalden alıntı: Impacto

    Herşeyi söküp m2 ssd ile açtım sorun yine aynı. Hatta biosa giricem pc ye restart attığımda klavyenin ve mouseun ışıkları falan gidip geliyordu. Biosa zor girdim format attım. Şuan pek sorun yok gibi ama hala bi tuhaf geliyor bana, bu arada sorun psu dan kaynaklı olabilir mi ?
    Hocam sıkıntı yoksa çok takmayın kafanıza..
  • V1CT0RY kullanıcısına yanıt
    Hocam mesela pubg ye giriyorum anlık anlık takılmalar oluyor. koşuyorum mesela 1 saniye takılıyor devam ediyor. sürekli böyle yapıyo yıllar sonra bilgisayar topliyim dedim sinir krizi geçiriyorum camdan aşağı fırlatıcam
  • quote:

    Orijinalden alıntı: Impacto

    Hocam mesela pubg ye giriyorum anlık anlık takılmalar oluyor. koşuyorum mesela 1 saniye takılıyor devam ediyor. sürekli böyle yapıyo yıllar sonra bilgisayar topliyim dedim sinir krizi geçiriyorum camdan aşağı fırlatıcam
    Hocam çok fazla etken olabilir :) Kullandığın Windows sürümünden, orijinal olup olmadığından. Ram'lerden, Erkran Kartı'ndan, Güç Kaynağı'ndan...

    Bileşenleri sıfır aldığın için bazılarını eliyorum. Ekran Kartı ve Windows sürümü kalıyor geriye.
  • V1CT0RY kullanıcısına yanıt
    Hocam bu arada açıkça konuşmak gerekirse battlefield v indirdim orj. değil doğal olarak onu yüklerken böyle bişey oldu

    < Bu ileti DH mobil uygulamasından atıldı >
  • quote:

    Orijinalden alıntı: Impacto

    Hocam bu arada açıkça konuşmak gerekirse battlefield v indirdim orj. değil doğal olarak onu yüklerken böyle bişey oldu
    Virüs bulaşmıştır hocam. Temiz kurulum yaptınız mı sonrasında? Temiz kurulum yaparken tek bir disk takılı olsun bilgisayara. Kurulumdan sonra Bitdefender yükleyin, diğer diskleri sonra bağlayın sisteme. Bu şekilde yapmazsanız format bir işe yaramaz diskten diske bulaşır virüs daima.
  • V1CT0RY kullanıcısına yanıt
    Format attım olmadı aslında ama tek disk takılı olarak denemedim o şekilde denicem. Bide win10 kuruyorum otomatik olarak windows defender yükleniyor yine de bitdefender kurayım mı
  • quote:

    Orijinalden alıntı: Impacto

    Format attım olmadı aslında ama tek disk takılı olarak denemedim o şekilde denicem. Bide win10 kuruyorum otomatik olarak windows defender yükleniyor yine de bitdefender kurayım mı
    Tek disk + Format + Bitdefender + Diğer Diskler
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.