Şimdi Ara

***ADSL Arızası,Görüşleri,Hız Ve Bağlantı Sorunları Olanlar***

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
5 sn
571
Cevap
0
Favori
113.896
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 9 yıl
  • Cevaplayan Üyeler 404
  • Konu Sahibinin Yazdıkları 1
  • Ortalama Mesaj Aralığı 3 gün 17 saat 41 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • montézuma (11 mesaj) metinyap (10 mesaj) ChaosLord (10 mesaj) Shaq Diesel (9 mesaj) cetins (7 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Haberleşme ve Dijital Platformlar >> İnternet Servis Sağlayıcılar >> ***ADSL Arızası,Görüşleri,Hız Ve Bağlantı Sorunları Olanlar***
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Emekli Yönetici
    9371 Mesaj
    Konu Sahibine Özel
    ADSL Arızası,Görüşleri Ve Sorunları Olanlar
    görüşlerinizi sorunlarınızı ve yaşadığınız problemleri bu topic altında paylaşabilirsiniz
    lütfen gereksiz mesajlar atmayınız zira gereksiz görülen tüm mesajlar silinecektir,dolayısı ile herhangi bir post değeride olmayacaktır...



    < Bu mesaj bu kişi tarafından değiştirildi Ado -- 27 Şubat 2006; 9:15:13 >



    |
    |
  • Çavuş
    53 Mesaj
    merabalar...ben bir internet cafe işletiyorum.10 pc var..modem olarak inca amx-ca81r .modem kurulurken ben sadece 4 ayar girdim.ppp ayarı bunu pppoa vc-mux - vpı=8 - vcı=35 - ve kulanıcı adı ve şifre girerek bağlandım.sorun şu: modem sorunsuz bağlanıyor.fakat sistem belli bir süre sonra ki bu 3-4 saat sonra bağlantıyı resetlemeden hiçbir siteyi açmıyor, msn bağlanmıyor.

    1024 kbps bağlantı hızını kullanmama rağmen sistem bağlantı kurulduktan belli bir süre sonra hiçbir siteye girmeyecek kadar yavaşlıyor.müşteri hizmetlerine bunu ilettiğimde virüsten bahsediliyor.hemde defalarca.ama ben sistemi tek makine ile açıp yine aradım bana yine virüs denildi.bu mümkün değil.bütün kontrolleri yaptım.virüs koruma ve deep freeze kurdum.fakat bir çözüm bulunamadı.ben hattımda parazit olduğuna eminim.ama bunu yetkililere anlatamadım.benimle aynı modemi kullanan yan dükkanda "SNR MARGIN = 39-40 db" arasında sürekli ve değişmeden dururken bende bu rakam 33-40 db arasında sürekli değişiyor.ayrıca yan dükkandaki modemde "LINE ATTENUATION = 19-20 DB " olmasına rağmen bendeki bu rakam 7-7,5 db'nin üstüne hiç çıkmıyor.bence hattımdaki parazit yüzünden bendeki hat debileri düşük diye düşünüyorum.bilgisi olan arkadaşlar ilgilenirse sevinirim.saygılar
    |
    |




  • Onbaşı
    24 Mesaj
    Merhaba ben wireless modem alıcam ama ne alıcağımı bilmiyorum bana fiat+marka+özellik(nedeni) şeklinde yardımcı olursanız çok sevinirim.
    |
    |
  • Yarbay
    5730 Mesaj
    Böyle bir başlığın açılması çok iyi oldu mantar gibi her saat böyle topicler türüyordu... Teşekkürler ado :)

    @Xenuan , airtries çok önderilen bir modem googleda bir araştır istersen. Herkes kendi kullandığı modemi önerecektir doğal olarak ama ben bilgisayar dergilerinde Airtries ve Geek markalarının önerildiğini gördüm.

    @ekberali, bağlantıyı tek makina ile açtığınızda bile aynı sorunmu oluyor?
    Hiçbir siteye girmediğiniz halde sağ köşedeki ışıklar yanıyor mu? (yanıyorsa virüstür)
    |
    |
  • Yarbay
    8480 Mesaj
    @ekberali

    yaptığın açıklamada da benim yoğunlaştığım sonuca sen de yoğunlaşmışsın. bu sorun kendini hattan kopmalarla da gösterebilirdi. cafene telekomun kutusundan gelen kabloları yenilemen sorununu çözebilir. zira benzer durum benim de başıma gelmişti.

    telekom, binamızın telefon kutusunu yenilediğinde benim telefon hattım kesilmişti ancak ilginçtir ki internete bağlanabiliyordum. bir süre sonra yavaşlama arttı ve bağlantıyı hiç kuramaz hale geldim. bağlantıyı kestikten sonra (artık denk mi geldi yoksa bu nedenle mi gelişti bilmiyorum) ev içindeki bir ekte oksitlenme olduğunu gördüm. oksitlenmeyi giderdim ve internet bağlantısını kurdum. telefon hala yoktu. bu sefer, kutunun içinden kendi hattımın telekomdan gelen ucunu buldum ve söktüm. evime giden kabloyu değiştirmeden kutudan ayrı olarak klemensledim. telefon da internet de geri geldi ve oksitlenme tekrarlanmadı. bir süre sonra benim içim rahat etmedi, ek yerini klemensle sağlamlaştırdım. (önceden bantlamıştım)

    sonuçta internetimdeki yavaşlama ve telefonumdaki kesinti sona erdi.

    telekom hiç bir zaman suçu üstlenmez. sorunu her zaman önce sizde arar. her koyun kendi bacağından asılır atasözünden de yola çıkacak olursak, kutudan cafeye kadar gelen kabloyu yenilemeni, mümkünse bağlantını kutudan ayırıp klemensle sabitlemeni öneririm.


    kolay gelsin...
    |
    |




  • Binbaşı
    1096 Mesaj
    Selamlar
    Su anda ADSL den baglanamiyorum, bu baglantiyi 56k modem ile yaptim. ADSL yine gitti anlayacagınız. Aynı sorunu yasayanlar varmı baska acaba, yoksa ben de mi sorun var.
    |
    |
  • Yarbay
    8480 Mesaj
    quote:

    Orjinalden alıntı: zarkabul

    Selamlar
    Su anda ADSL den baglanamiyorum, bu baglantiyi 56k modem ile yaptim. ADSL yine gitti anlayacagınız. Aynı sorunu yasayanlar varmı baska acaba, yoksa ben de mi sorun var.


    eğer şimdiye kadar bağlanabiliyorduysan, şimdi bağlanamamaya başladıysan ve faturalarını yatırdıysan;

    telekom'um bölgesel bakım yaptığını duymuştum. bu bakım esnasında adsl bağlantısı kuruluysa kopuyor, kurulu değilse bağlanılmıyor. sanırım sen de buna denk geldin. çalışma 1 gün içinde tamamlanıyor. bir kaç saat daha beklersen bağlanabilirsin diye düşünüyorum. ek bilgi için 444 0 375 i arayabilirsin...


    geçmiş olsun...
    |
    |




  • Binbaşı
    1096 Mesaj
    Tesekkurler sarpyilmaz, umarim oyledir ve en kisa zamanda sorun gider. Yoksa haftasonum ziyan olacak...
    |
    |
  • Onbaşı
    15 Mesaj
    Arkadaşlar biz sitede tek bir hattı 12 kişiye paylaştırdık. Modemimiz zoom x4 . Fakat doğru dürüst düzenli bağlanamıyoruz. Ağ bağlantılarında bağlandı diyor ,giden bayt var fakat gelen yok.Msn açınca Bağlantı noktaları hatası veriyor. Bir ara denediğimizde modemi açıp kapayınca bağlantı hizlı bir şekilde sağlandı.
    Sorun Modemden kaynaklanıyor olabilir mi? sorun ne olabilir? Hepinize iyi akşamlar.
    |
    |
  • Yarbay
    2977 Mesaj
    tek hattı 12ye paylaştırma nasıl oluyor onu anlamadım ancak bir modem alındıktan sonra switch ile 12 kişiye dağıttıktan sonra hala bağlanamıyorsanız önce adsl user ve pass ı kontrol edin. sonra pc'ler ip alıyormu ona bakın meslea 10.0.0.5 yada 192.168.1.5 gibi ip'ler. buraya kadar sıkıntı yoksa modemdeki dns'in otomatik alınıp alınladğına bakın
    |
    |
  • Süresiz olarak uzaklaştırıldı.
    Arkadaşım senin alnından öpmek lazım bu konuları burda
    topladığın için teşekkürler
    |
    |
  • Çavuş
    81 Mesaj
    kafayı sıyırmak üzereyim
    speedtest te 470 çıkan hızım akşamdan beri 140-160 arasında gidip geliyor sizde durum nasıl
    |
    |
  • Onbaşı
    15 Mesaj
    evet Switch ile paylaştık adslyi.Modem bende değil fakat dediklerinizi kontrol edeyim.Modemin bulunduğu arkadaş,bazen kilitlendiğini açıp kapayınca düzeldiğini söyledi. cellmaster teşekkür ederim.
    |
    |
  • Yarbay
    2977 Mesaj
    cihaz sıcak bir ortamdaysa fazla ısınacağından kilitlenme sorunu çıkarabilir. arkadaşın modem için serin bi yer bulsun (balkon hariç )
    |
    |
  • Yüzbaşı
    992 Mesaj
    ZOOM MODEMLERİN GENELİNDE BU SORUN VAR.X6 da AYYUKA ÇIKTI.
    quote:

    Orjinalden alıntı: calipso

    evet Switch ile paylaştık adslyi.Modem bende değil fakat dediklerinizi kontrol edeyim.Modemin bulunduğu arkadaş,bazen kilitlendiğini açıp kapayınca düzeldiğini söyledi. cellmaster teşekkür ederim.
    |
    |
  • Teğmen
    187 Mesaj
    Modemleri genelde kasanın üstüne koyun kasa demir olduğu için buz gibidirler modemi üstüne koyunca birazda olsa sıcağını demir çekicek basit bir soğutma yöntemi yada küçük bir fan takabilirsiniz bende şuan 4 gündür açık ısınma yok zaten modemlerde öyle ahım şahım ısınma sorunu görmedim.
    |
    |
  • Yüzbaşı
    992 Mesaj
    modemlerin ısındığı filan yok.Benim modem 24 saat hiç kapanmaz.(zoom x6)daha ısındığını görmedim.evde 2 makina bağlanıyor.
    |
    |
  • Yüzbaşı
    661 Mesaj
    quote:

    Orjinalden alıntı: calipso

    Arkadaşlar biz sitede tek bir hattı 12 kişiye paylaştırdık. Modemimiz zoom x4 . Fakat doğru dürüst düzenli bağlanamıyoruz. Ağ bağlantılarında bağlandı diyor ,giden bayt var fakat gelen yok.Msn açınca Bağlantı noktaları hatası veriyor. Bir ara denediğimizde modemi açıp kapayınca bağlantı hizlı bir şekilde sağlandı.
    Sorun Modemden kaynaklanıyor olabilir mi? sorun ne olabilir? Hepinize iyi akşamlar.

    modemi acip kapayinca duzelir.modem kiltlediginde olusan bir ariza.cogunlukla telekomdan gelen data nin verimsiz olmasi sonucu modem hata veriyor ve ip veremiyor.bazende modem degil telekom arizasi nedeniyle ip alamassaniz modem boyle bir ip atiyor zaten baglantiniz yok demek olur.
    modeme baglisiniz fakat ag gecidinizde sorun war.bu yuzden yanlis ip aldiniz veya hic ip alamadiginiz icin olur.
    |
    |




  • Onbaşı
    15 Mesaj
    Yeni bir modem alsak sorunu çözebilirmiyiz ?
    |
    |
  • Er
    5 Mesaj
    meraba arkadaşlar hız konusunda bişey danışacaktım bende adsl bağlantı vardı bilg sorun çıktığı için format attım format attıktan sonra int ayarlarını yaptım ama int çok yavaş sayfalarda aşağı inerken yavaş iniyo ve uzun zaman da bağlanıyo nete yardımcı olursaanız sevinirim..
    |
    |
Sayfaya Git:
Sayfa:
Reklamlar
Pubg mobile uc
Instagram takipçi satın al
Radyo Dinle
Ko Cuce
Bitcoin Alım Satım
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR2
0,547
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.