Şimdi Ara

Acil Yardım! Yeni anakart format sorunu.

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
6
Cevap
0
Favori
116
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Acil Yardım! Yeni anakart format sorunu.
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Teğmen
    204 Mesaj
    Merhaba Arkadaşlar,

    Dün Vatan' dan Msi a88x g41 anakart aldım. Ancak format attığımda çeşitli sorunlar yaşıyorum. Aşağıda PC' nin diğer bileşenlerini ve tüm sorunları detaylı olarak yazıyorum ve yardımlarınızı bekliyorum.

    Önceki MB: Asus a58m usb3
    CPU: a8 5600k
    GPU: asus gtx 960 strix
    SSD: samsung evo 850 120gb
    HDD: WD 500gb bluegate
    RAM: GSKILL ripjaws 2x4gb
    PSU: CM 750W Bronze Plus
    KASA: CM Silencio 650pure

    Bu sistemde gayet stabil bir performans alıyordum ancak biraz OC yapmak için anakartı değiştirdim açıkçası. Sistemi CD' den kuruyorum ve CD' de ve DVD sürücüsnde herhangi bir sıkıntı olmadığından eminim.

    Anakartın tüm bağlantılarını yaptıktan sonra format işlemine başladım. İlk sorun format ön yüklemeden sonra sistem "setup is starting" aşamasında kalıyor ve takılıyordu. Daha ileri gitmiyordu. Daha sonra sorunları kontrol etmek için BIOS' a girdim. BIOS' ta genel sistem bilgisini kontrol ettiğimde SATA bağlantılı tüm sürücüler görünüyordu. Daha sonra format işlemine repair olarak devam etmek istedim. Bu şekilde devam ettiğimde windows repair yapılması gereken diskleri görmediğini fark ettim. Ancak BIOS' ta görünüyordu.

    Sonra SATA bağlantılarını tekrar kontrol ettim. Herhangi bir sorun yok. BIOS' tan AHCI modunu IDE ve RAID yaparak defalarca denedim yine aynı hataları aldım. Daha sonra BIOS' u sürekli kontrol ederken, SATA bağlantısı olan HDD' yi bir görüp bir görmediğini fark ettim. Tekrar AHCI moduna alıp SSD' den yükleme denedim. Ve bu sefer oldu. Windows yüklendi ve açıldı. Sonra Anakart driverlerini yükledim. O sırada Bilgisayarımdan kontrol ettiğimde HDD hala görünmüyordu. Sürücüler yüklendikten sonra PC auto-reset attı ve windows açılırken starting windows' ta kaldı ve daha da ileti gitmiyor. Windows açılmıyor şimdi. Defalarca denedim.

    HDD' de herhangi bir sorun yok , daha 1 hafta önce HD tune' da denetledim. SSD zaten çok yeni. Anakart' ın Sata sürücüleriyle ilgili bir problem olabilieceğini forumlardan okudum ama nasıl bir çözüm sağlayacağımı açıkçası bulamadım. BIOS update henüz yapmadım. Anakart' ın sorunlu olması çok uzak bir atış olur sanki.

    Tekrar format atıp boşa kürek çekmektense ilk önce sizlere sormak istedim. Benim gözden kaçırdığım bir problem varsa bu aşamada hangi adımları kontrol etmek gerekli. Yardımlarınızı en acilinden bekliyorum.

    Teşekkürler.



    |
    |
    _____________________________




  • Onbaşı
    38 Mesaj
    Sürücüler uyumlu deildir



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________
    TOSHIBA satellite l855 16r
  • Teğmen
    204 Mesaj
    quote:

    Orijinalden alıntı: anonew56

    Sürücüler uyumlu deildir

    Arkadaşım yorum yapmış olmak için yorum yapıyorsun, ne sürücüsü uyumlu değil, okudunmu üstte yazılanları. Bilmiyorsan konu kirletme, ciddi yorum ve yardımları bekliyorum.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Teğmen
    204 Mesaj
    Up



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Yüzbaşı
    555 Mesaj
    slm

    500 gb hdd'i devreden çıkarıp direk ssd'ye kurmayı denedin mi hiç. Eğer sorun çıkmadan bütün kurulumları yaparsan sonradan hdd monte edebilirsin yada harici olarak kullanabilirsin. Olmadı birde ramleri gözden geçirsen diyorum tek tek deneyerek kurulum yapmayı denesen. En azından bir seçeneği daha elemiş olursun.
    _____________________________
    FOXCONN H55M-S ANAKART INTEL I3 540 4 GB KINGSTON 1333 MHZ 2*2 DUAL DDR RAM 500 GB HARDISK NVIDIA GEFORCE GTS 250 EKRAN KARTI
  • Teğmen
    204 Mesaj
    quote:

    Orijinalden alıntı: Cyber

    slm

    500 gb hdd'i devreden çıkarıp direk ssd'ye kurmayı denedin mi hiç. Eğer sorun çıkmadan bütün kurulumları yaparsan sonradan hdd monte edebilirsin yada harici olarak kullanabilirsin. Olmadı birde ramleri gözden geçirsen diyorum tek tek deneyerek kurulum yapmayı denesen. En azından bir seçeneği daha elemiş olursun.

    Hocam çok teşekkürler yanıtın için. Ramleri çıkarıp slotları tek bırakarak denedim. Orada bir probleme rastladim. Ama söylediğin mantıklı hdd çıkarıp denememiştim. Akşam eve geçince hemen deniycem. Bütün gün kafa patlattım zaten bir sürü ihtimal geldi aklıma gpu' yu bile kurarken çıkarıp, yalın kurulum yapıcam😊



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
Bey Azura
Mobilya Takımları
son dakika
SEO
üniversite
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR2
0,156
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.