Şimdi Ara

Acil Yardım Görüntü Gidiyor

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
81
Cevap
0
Favori
881
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 7 yıl
  • Cevaplayan Üyeler 15
  • Konu Sahibinin Yazdıkları 32
  • Ortalama Mesaj Aralığı 3 saat 27 dakika
  • Son 1 Saatteki Mesajlar 6
  • Haberdar Edildiklerim (Alıntılar) 19
  • Konuya En Çok Yazanlar
  • Rorschach1v4n (32 mesaj) Breaak4Love (20 mesaj) bocekgrafik (10 mesaj) Gerginix (6 mesaj) donanımcı123 (3 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Mobil (39 mesaj) Mini (5 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Anakart >> Acil Yardım Görüntü Gidiyor
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Teğmen
    172 Mesaj
    Konu Sahibine Özel
    Arkadaşlar genellikle video izlerken başıma geliyor. Bir anda pc ekran gidiyor videoda ses varsa ses kesiliyor ve pc yeniden başlıyor ancak görüntü monitöre gelmiyor.Başka bir monitöre taktığımda pc'yi kapatmadan o haldeyken o monitörde açılmış durumda oluyor ve pc bu durumdayken anakart üzerinde vga_led ışığı yanıyor bilgisi olan varsa acil yardım :/



    Bilgisayarın başından geçenler :

    Farklı vga , hdmi ile denenmesi

    Birçok kez parçaların sökülüp baştan güzelce takılması

    Win 7 / 8 orj ve orj olmayan birçok kez format atılıp yüklenmesi

    Olası görüntü kaybına sebep olabilecek java , flash player tarzı programların tekrar ve tekrar yüklenmesi

    Ayrı PC ye ramleri XMP açıp 1866 Mhz da ( MSI MPOWER MAX ) anakartta 3 ay kullandım hiçbir arıza vermedi

    ayrıca anakartı arkadaşıma vermiştim denesin diye 660ti olan arkadaşıma

    onda da g-skill 2133 MhZ 2x4 mhz ram var o da denedi onda da kapanma sorunu fln olmamış

    Ramleri Kendi MSI MPOWER MAX PC me taktım 5 saat memtest x86 ya soktum sorun yok
    SSD yi denedim sorun yok
    psu yu denedim farklı psu ile sorun vermedi
    işlemciyi denedim
    h100i yi söküp stok fan taktım

    Anakartı MSI MPOWER MAX ve G-SKILL 2133 mhz rami olan arkadasıma verdim 1.5 ay 4.5 GhZ de kullandı hiç sorun yaşamadı

    Ekran Kartını servisine gonderdim

    işlemciyi kendim denedim fln




    Sistemim şu şekilde :
    INTEL CORE I7 3770K /// (2X4GB) VENGEANCE 1866MHZ /// OCZ Vertex 3 Max IOPS 120GB SATA 6Gb/s /// Asrock Z77 OC FORMULA /// GTX680 4 GB GV-N680OC-4GD /// Obsidian Series® 800D Full-Tower Case /// CORSAIR Hydro Series H100i Water Cooler



    < Bu mesaj bu kişi tarafından değiştirildi Rorschach1v4n -- 14 Nisan 2014; 5:15:16 >



    |
    |




  • Teğmen
    172 Mesaj
    Konu Sahibine Özel
    Yardım lütfen



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
  • Teğmen
    172 Mesaj
    Konu Sahibine Özel
    Arkadaşlar bilgisi olan yok mu :/



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
  • Yarbay
    15516 Mesaj
    Ekran kartı kaynaklı gibi duruyor, ekran kartını çıkarıp monitörü vga ya bağlayıp denermisin.
    |
    |
  • Yüzbaşı
    266 Mesaj
    sakin :) flood yapmana gerek yok illaki yardımcı olacaklardır arkadaşlar :) şimdi sorunu biraz karışık anlatmışsın ama aklıma ilk gelen pc uyku moduna geçiyodur veya monitör kapatma süresi ayarlanmış denetim masasına gir güç seçenekleri ekranı kapatma ve uyku moduna geçme ayarlarını hiçbir zaman yap..bakalım sonucu yaz tekrar düşünelim
    |
    |
  • Teğmen
    172 Mesaj
    Konu Sahibine Özel
    evet denedim onu da.
    |
    |
  • Yarbay
    15516 Mesaj
    Hangi öneriyi denedin?
  • Teğmen
    172 Mesaj
    Konu Sahibine Özel

    onlar ayarlı hiçbir zamanda onlarla ilgili bir problem değil maalesef.


    senin dediğini dostum
    |
    |
    donanımcı123 kullanıcısının, bahsedilen mesajını gör
  • Kurmay Yarbay
    36988 Mesaj
    Anakartta HDMI mevcut, oradan bir dene. Sadece Video izlerken mi oluyor ?
  • Yarbay
    15516 Mesaj
    quote:

    Orijinalden alıntı: Rorschach1v4n

    onlar ayarlı hiçbir zamanda onlarla ilgili bir problem değil maalesef.


    senin dediğini dostum

    Sıcaklıkları kontrol ettinmi? Diğer ihtimal diskte problem olabilir kabloları falan bir sök tak. Veya başka bir diske windows kurup deneyebilirsin.
    |
    |
  • Teğmen
    172 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: _Dominic_Toretto_

    Anakartta HDMI mevcut, oradan bir dene. Sadece Video izlerken mi oluyor ?



    Evet onu da denedim. Hayır sadece video izlerken genellikle oluyor sadece onda değil.
  • Binbaşı
    1630 Mesaj
    quote:

    Orijinalden alıntı: Rorschach1v4n

    quote:

    Orijinalden alıntı: _Dominic_Toretto_

    Anakartta HDMI mevcut, oradan bir dene. Sadece Video izlerken mi oluyor ?



    Evet onu da denedim. Hayır sadece video izlerken genellikle oluyor sadece onda değil.

    On boardan dene olmadi bi ekran karti al dene buyuk ihtimal ekran kartiyla alakali işlemciyle ekran karti arasında gidiş gelişte sorun var bence bi başka ekran kartiyla dene



    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Teğmen
    172 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: Breaak4Love


    quote:

    Orijinalden alıntı: Rorschach1v4n

    quote:

    Orijinalden alıntı: _Dominic_Toretto_

    Anakartta HDMI mevcut, oradan bir dene. Sadece Video izlerken mi oluyor ?



    Evet onu da denedim. Hayır sadece video izlerken genellikle oluyor sadece onda değil.

    On boardan dene olmadi bi ekran karti al dene buyuk ihtimal ekran kartiyla alakali işlemciyle ekran karti arasında gidiş gelişte sorun var bence bi başka ekran kartiyla dene

    quote:

    Orijinalden alıntı: donanımcı123

    quote:

    Orijinalden alıntı: Rorschach1v4n

    onlar ayarlı hiçbir zamanda onlarla ilgili bir problem değil maalesef.


    senin dediğini dostum

    Sıcaklıkları kontrol ettinmi? Diğer ihtimal diskte problem olabilir kabloları falan bir sök tak. Veya başka bir diske windows kurup deneyebilirsin.

    Sıcaklıklar gayet normal. Bilgisayar en az 5 kez takılıp söküldü yeni kasaya geçildi hata devam ediyor. Win 7 / 8 orj ve orj olmayan hepsi denendi devam ediyor maalesef.



    denedik onboard ile de




  • Binbaşı
    1630 Mesaj
    quote:

    Orijinalden alıntı: Rorschach1v4n

    quote:

    Orijinalden alıntı: Breaak4Love


    quote:

    Orijinalden alıntı: Rorschach1v4n

    quote:

    Orijinalden alıntı: _Dominic_Toretto_

    Anakartta HDMI mevcut, oradan bir dene. Sadece Video izlerken mi oluyor ?



    Evet onu da denedim. Hayır sadece video izlerken genellikle oluyor sadece onda değil.

    On boardan dene olmadi bi ekran karti al dene buyuk ihtimal ekran kartiyla alakali işlemciyle ekran karti arasında gidiş gelişte sorun var bence bi başka ekran kartiyla dene

    quote:

    Orijinalden alıntı: donanımcı123

    quote:

    Orijinalden alıntı: Rorschach1v4n

    onlar ayarlı hiçbir zamanda onlarla ilgili bir problem değil maalesef.


    senin dediğini dostum

    Sıcaklıkları kontrol ettinmi? Diğer ihtimal diskte problem olabilir kabloları falan bir sök tak. Veya başka bir diske windows kurup deneyebilirsin.

    Sıcaklıklar gayet normal. Bilgisayar en az 5 kez takılıp söküldü yeni kasaya geçildi hata devam ediyor. Win 7 / 8 orj ve orj olmayan hepsi denendi devam ediyor maalesef.



    denedik onboard ile de

    O zaman ya işlemci ya anakart



    < Bu ileti mobil sürüm kullanılarak atıldı >




  • Teğmen
    172 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: Breaak4Love

    quote:

    Orijinalden alıntı: Rorschach1v4n

    quote:

    Orijinalden alıntı: Breaak4Love


    quote:

    Orijinalden alıntı: Rorschach1v4n

    quote:

    Orijinalden alıntı: _Dominic_Toretto_

    Anakartta HDMI mevcut, oradan bir dene. Sadece Video izlerken mi oluyor ?



    Evet onu da denedim. Hayır sadece video izlerken genellikle oluyor sadece onda değil.

    On boardan dene olmadi bi ekran karti al dene buyuk ihtimal ekran kartiyla alakali işlemciyle ekran karti arasında gidiş gelişte sorun var bence bi başka ekran kartiyla dene

    quote:

    Orijinalden alıntı: donanımcı123

    quote:

    Orijinalden alıntı: Rorschach1v4n

    onlar ayarlı hiçbir zamanda onlarla ilgili bir problem değil maalesef.


    senin dediğini dostum

    Sıcaklıkları kontrol ettinmi? Diğer ihtimal diskte problem olabilir kabloları falan bir sök tak. Veya başka bir diske windows kurup deneyebilirsin.

    Sıcaklıklar gayet normal. Bilgisayar en az 5 kez takılıp söküldü yeni kasaya geçildi hata devam ediyor. Win 7 / 8 orj ve orj olmayan hepsi denendi devam ediyor maalesef.



    denedik onboard ile de

    O zaman ya işlemci ya anakart

    Alıntıları Göster
    Dostum işlemci de kullanıldı anakartta ayrı ayrı sistemlerde kullanıldı sadece bir araya geldikleri zaman böyle bir hata ortaya çıkıyor.
    |
    |




  • Binbaşı
    1630 Mesaj
    Acabaa iletim de bi sorunu var birbiriyle trafikte aralarında cakisma söz konusu olabilir veya anakarta bi sorun



    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Teğmen
    172 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: Breaak4Love

    Acabaa iletim de bi sorunu var birbiriyle trafikte aralarında cakisma söz konusu olabilir veya anakarta bi sorun

    İletişimden kastın nedir dostum ?
  • Binbaşı
    1630 Mesaj
    quote:

    Orijinalden alıntı: Rorschach1v4n

    quote:

    Orijinalden alıntı: Breaak4Love

    Acabaa iletim de bi sorunu var birbiriyle trafikte aralarında cakisma söz konusu olabilir veya anakarta bi sorun

    İletişimden kastın nedir dostum ?

    İşlemcinin görevi gelen giden trafiği sağlamaktır ya işlemci görevini yapamior yada anakarta bi sorun var pinlerde sorun varmi eğilme bukulme



    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Teğmen
    172 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: Breaak4Love


    quote:

    Orijinalden alıntı: Rorschach1v4n

    quote:

    Orijinalden alıntı: Breaak4Love

    Acabaa iletim de bi sorunu var birbiriyle trafikte aralarında cakisma söz konusu olabilir veya anakarta bi sorun

    İletişimden kastın nedir dostum ?

    İşlemcinin görevi gelen giden trafiği sağlamaktır ya işlemci görevini yapamior yada anakarta bi sorun var pinlerde sorun varmi eğilme bukulme

    İşlemci ve anakart ayrı sistemlerde kullanıldı uzun süre 1.5 ay gibi ikiside herhangi bir hata vermedi dediğim gibi birlikte oldukları zaman bir sıkıntı oluyor.
    |
    |




  • Binbaşı
    1630 Mesaj
    Bios güncelleme tek Ramla calistirma?



    < Bu ileti mobil sürüm kullanılarak atıldı >
Sayfaya Git:
Sayfa:
Reklamlar
Pubg mobile uc
Instagram takipçi satın al
Radyo Dinle
backlink paketleri
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR5
0,547
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.