Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Acayip Bir Site Bulunamaması Sorunu!!!

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
9
Cevap
0
Favori
164
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Acayip Bir Site Bulunamaması Sorunu!!!
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1137 Mesaj
    Beyşler çoğu siteye giremiyorum.Yazdıgım 10 sitenin 8 i bulunamıyor.Her defasında adress yerinde shu yazı cıkıyor;

    http://vrape.hardloved.com/top/search.php?id=1&s."yazdıgım sitenin adresi"

    Bu sorunun neden kaynakalandıgını bulamadım bazenleri bu sorunun etkilediği site sayısı azalıyor...Ne biliyim sabah bu sorundan hotmaile giremiyorsam aksham birebiliyorum ama soyliyim baglantı ile ilgili bir sorunum yok...



    |
    |
  • Mareşal
    3812 Mesaj
    bilgisayarına reklam programı yüklenmiş olmalı program ekle/kaldır a bir bak tanımadığın bir program var ise kaldır. tabi başlangıçtaki programlarada
    |
    |
  • Yarbay
    3740 Mesaj
    sanmam
    muhtemelen windows dir ina dll koymus regedite girmistir.
    |
    |
  • Binbaşı
    1137 Mesaj
    ne yapmam lazım deigin klasorlerde onu bulmayamı calsıhyım veya onu kaldıracak bir prgoram var mı?
    |
    |
  • Binbaşı
    1345 Mesaj
    <b>www.lavasoftusa.com adresine girip Ad-aware programını indirmeyi dene. Program Spyware'leri sistemden kaldırıyo. Aklıma başka bişey gelmedi bi de bunu dene... (Gerçi bu sorun başındayken o siteye nası gireceksin onu da düşünmek lazım. Olmadı, dergi CD'lerinde ara.)</b>
    |
    |
  • Yüzbaşı
    804 Mesaj
    2 adet pc de aynı sorun oldu ve add remove programs'ta CommonName diye bir program vardı. onu remove edip restart edince düzeldi. bir bakıver böyle bir program varmı diye ...
    |
    |
  • Binbaşı
    1137 Mesaj
    Bu arada cookies leri disable yaptıktan sonra bashında http:// yazınca girmeye bashladı ama tabi cokkies in enable olmasını şsteyen sitelere girmiyor.Sizin dediginiz gibi acaip bir program buldum add or remove hardware da ve sildim.Cookies ayarını mediuma getirdiigimde http:// yazsam bile eskiden girmezdi fakat artık giriyor ama yine de http:// yazmak zorundayım ve farklı bir sorun daha cıktı forum sitelerine bir türlü login olamıyorum bir donanımhabere olabildim.
    Yardımlarınız için saolun...
    |
    |
  • Yüzbaşı
    830 Mesaj
    Internet Explorer ın ayarlarını varsayılan ayarlara geri getirmeyi denedinmi..?
    |
    |
  • Binbaşı
    1137 Mesaj
    denedm.Dediğiniz tür prgramalrı yğkleyip hrhangi bir reklam programı veya o tür bir program bulup silmeyi deneyeceğim...Ama herkes farklı bir program önerdiginden bana hangisis yüklemeliyim bilmiyorum...
    |
    |
  • Yüzbaşı
    347 Mesaj
    Hataya sebep olan Int. Explorer'a kendisini kaydeden bir programdır.

    başlat -> çalıştır'a msconfig yaz. Başlangıç menüsünü seç ve orda tanımadığın bir program varsa onun yanındaki işareti kaldır. Daha sonra çıkışta bilgisayarı kapatıp açmanı isteyecektir. Bilgisayar yeniden açıldığında başlangıç ayarlarını değiştirdiğini belirten bir uyarı çıkar. Onun altında "Bu ekranı bir daha gösterme" gibi bir şeyler vardır. Onu seç (WinME ve XP'de çıkar, 98'de bu uyarı yoktu sanırım)

    Sonra tekrar dene. Umarım düzelir.
    |
    |
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
Veri Merkezi;Metro Ethernet;Cloud Sunucu
Masal
üniversite
haberler
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,297
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.