Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara

7800GTX SLI bench ???

49
Cevap
0
Favori
930
Tıklama
Giriş
Mesaj
    • Yarbay
      4380 Mesaj
      12 Ağustos 2005 23:54:37
      bence skor gayet normal çünkü sen default sistemle almışsın bu skorları.. sağlam bir OC la bu skorun çok çok yukarısını rahatlıkla alabilirsin.. fakat şunuda unutmaman gerek tek 7800 GTX ile OC sonucu 10000 puan alan birisinden senin sistemin oyunlarda çok daha iyi skorlar alır yani oyunlarda önemli olan OC değildir OC benchmarklarda gücünü gösterir oyun ve uygulamalarda fos.. F.E.A.R daha çıkmadı fakat tahminen bu sene ve 2006 nın ortasına kadar tüm oyunları AA ve AF de dahil tüm özellikler açık 1280x1024 te çok rahat oynayabilirsin yani mark 05 skoru hevesini kırmasın çok iyi bir grafik canavarı oluşturmuşsun hayırlı olsun
      |
      |
      _____________________________
      "Yakında imzalarda maaş bordroları görmeye başlarsam hiç şaşırmayacağım"

      Çin atasözü
    • Yüzbaşı
      408 Mesaj
      13 Ağustos 2005 00:15:38 Konu Sahibi
      quote:

      Orijinalinden alıntı: kontendoo

      bence skor gayet normal çünkü sen default sistemle almışsın bu skorları.. sağlam bir OC la bu skorun çok çok yukarısını rahatlıkla alabilirsin.. fakat şunuda unutmaman gerek tek 7800 GTX ile OC sonucu 10000 puan alan birisinden senin sistemin oyunlarda çok daha iyi skorlar alır yani oyunlarda önemli olan OC değildir OC benchmarklarda gücünü gösterir oyun ve uygulamalarda fos.. F.E.A.R daha çıkmadı fakat tahminen bu sene ve 2006 nın ortasına kadar tüm oyunları AA ve AF de dahil tüm özellikler açık 1280x1024 te çok rahat oynayabilirsin yani mark 05 skoru hevesini kırmasın çok iyi bir grafik canavarı oluşturmuşsun hayırlı olsun



      tsk ederim valla rahtladım bu arada su anda fear i zaten 4x aa 16x af soft shadows 1600*1200 de 25 30 fps arası oynayabiliorm sadece 3dmark skoru beni biraz sasırttı o kadar bi sorun mu var acaba diye
      |
      |
      _____________________________
      i7 920@3,66 - Gigabyte X58 UD5 - 3*2 OCZ DDR3 1600mhz - GTX 275amp - 2*500 WD Raid 0 -Thermaltake Armor LCS - Thermaltake 850W - Samsung T260 + Samsung 226BW




    • Yüzbaşı
      408 Mesaj
      13 Ağustos 2005 01:45:56 Konu Sahibi
      feardaki sahane bolum ve bir hl2 ssi digerlerini koyarken hata verdi daha sonra koyraım sırada doom3 ve riddick var


      |
      |
      _____________________________
      i7 920@3,66 - Gigabyte X58 UD5 - 3*2 OCZ DDR3 1600mhz - GTX 275amp - 2*500 WD Raid 0 -Thermaltake Armor LCS - Thermaltake 850W - Samsung T260 + Samsung 226BW
    • Yüzbaşı
      429 Mesaj
      13 Ağustos 2005 02:32:52
      Hayırlı olsun. Gözüme bişi kaçtı galiba
      |
      |
      _____________________________
    • Binbaşı
      1708 Mesaj
      13 Ağustos 2005 03:07:29
      yaaaa bi r520 bekleyelim dedik ille kart aldirtacaksiniz adam yaaaaaaaaa

      len atiii sende cikaracaksan cikar artik su kardi yaaaaaaaaaaaa
      |
      |
      _____________________________
    • Emekli Admin
      12649 Mesaj
      13 Ağustos 2005 09:28:47
      ss ler güzel ama ben olsam ödediğim bedelin karşılığını daha fazla verecek bir ürün alırdım...bu kartlar ucuz olmadığı gibi daha fazlasını veremeyip neden eksik kalıyorlar...

      tamam üretim ve pazarlama mantığı diyelim ama 1000ytl bir ekran kartına ödeyipde yüksek çözünürlükte fps düşüşü yaşayacaksam bir kıymeti yok parama acırım böyle bir durumda...
      |
      |
      _____________________________
    • Süresiz olarak uzaklaştırıldı.
      13 Ağustos 2005 09:46:51
      Bence cpu yüzüden bu kadar düşük alıyorlar. Bendede 3.4 LGA vardı 2x6800 Ultra vardı puanımdan hiç memnun değildim sattıgım cocuk AMD nin X2 bir cpusunda kullanıyor su anda ve benden 1k fazla yapmıstı skoru aynı kartlarla.

      Dijjn ati daha o kartı cıkaracakta, üretimini yapmaya calısacaktaa... Biz bulacagızda .. ohooooo ..
      |
      |
      _____________________________
    • Yarbay
      3314 Mesaj
      13 Ağustos 2005 11:20:21
      Galeyana gelmeyin SLI aktif olmamıs multi gpu konumuna getirilirse 12k dan asagı almaz... sık sık rastlanan nvidia sorunlarından da olabilir ama bir sekilde sli aktif değil...
      |
      |
      _____________________________
      Opel ASTRA J Sedan 1.4T Sport Still paket 170HP Active Select
    • Binbaşı
      1540 Mesaj
      13 Ağustos 2005 11:38:22
      SON SÜRÜCÜYÜ YÜKLEDİN Mİ???Slı böyle olamaz.Slıdan pek anlamnam ama araştırman gerekir slının aktif olup olmadığını
      |
      |
      _____________________________
    • Teğmen
      162 Mesaj
      14 Ağustos 2005 02:41:05
      Bu benchlerin SLI ile uzaktan yakında alakası olamaz adı üstünde 7800 :P Default en kötü 7800 puan alır. Ve Default bench bunlar. Brandybuck ın dediği gibi aktif değil KESİN. Ayrıca ss lar da suyun ortasındaki parmaklıklara bakarsanız aa nın pek bir şeye yaramadığını görürsünüz. 7800 GTX leri yurtdışında 420$ seviyesinde bulmak mümkün. Herkese biraz beklemesini öneriyorum 7800 GT lerde geliyor. {PeGaSuS} asus alarak güzel bir iş yapmışsın fakat asusta dahil üstlerindeki fanların tasarımını X850 XT lerde silencer ı andıran yapıya nazaran pek uğraşılmamış buluyorum. Güle güle kullan mece
      |
      |
      _____________________________
      Diamond Monster 3D II + Diamond Monster 3D II
      1st SLI.
    • Yarbay
      4170 Mesaj
      14 Ağustos 2005 02:46:46
      hayırlı olsun bencede bı sorun var sende alınan sonuc tatmın edıcı degıl



      < Bu mesaj bu kişi tarafından değiştirildi Fletch -- 15 Ağustos 2005, 2:48:43 >
      |
      |
      _____________________________
    • Yüzbaşı
      408 Mesaj
      14 Ağustos 2005 03:18:21 Konu Sahibi
      arkadaslar sabahtan beri ugrasiyorum degisen bisey yok suruculeri kaldırıp tekrar kurdum 77.72 her yerde testlerde kullanılan suruculer

      daha sonra enable multi gpu secenegini sectim genel ayarlarda default olarak sli secili iken rendering metodu diye bisey varmıs o single gpu idi buldum diye sevindim onu multi gpu yaptım ama nafile degisen bisey yok yine 8k alıyorum 3dmarktan

      sli i diasble ettim yine aynı sonuc yani kesinlikle sli acık deil bende ya neidr bu bi bileniniz var mı acaba

      bu arada oyunların hepsini 1600*1200 te her turlu ozellik fsaa af dahil oynuyorum sorunsuz ama single gpu olarak mı multi gpu olarakmı bilmiyorum
      nvidia nın kartlara binen yuku goster secenegini isaretledigim zaman oyun ve bench te ekran 2ye bolunuyo iste hangi kart ne kadarını render ediyo diye gosterio ama aslında multi gpu deil

      napsam ne etsem anlamadım gitti bi sli yapalım deidk beceremedik herhalde

      yardım edebilecek arkadaslara simdiden coooooook tesekkurler

      anakartta jumperları sli konumuna cevirdim kartları taktım kopruyu bagladım bilgisayarı acip 77.72 suruculeri yukledim sli i kendisi sordu zaten etkinlestirdim resimler asagıda anlamadım gitti valla






      < Bu mesaj bu kişi tarafından değiştirildi mece -- 14 Ağustos 2005, 3:18:47 >
      |
      |
      _____________________________
      i7 920@3,66 - Gigabyte X58 UD5 - 3*2 OCZ DDR3 1600mhz - GTX 275amp - 2*500 WD Raid 0 -Thermaltake Armor LCS - Thermaltake 850W - Samsung T260 + Samsung 226BW




    • Yüzbaşı
      408 Mesaj
      14 Ağustos 2005 03:20:25 Konu Sahibi
      sli

      |
      |
      _____________________________
      i7 920@3,66 - Gigabyte X58 UD5 - 3*2 OCZ DDR3 1600mhz - GTX 275amp - 2*500 WD Raid 0 -Thermaltake Armor LCS - Thermaltake 850W - Samsung T260 + Samsung 226BW
    • Yüzbaşı
      408 Mesaj
      14 Ağustos 2005 03:23:08 Konu Sahibi
      sli devam



      |
      |
      _____________________________
      i7 920@3,66 - Gigabyte X58 UD5 - 3*2 OCZ DDR3 1600mhz - GTX 275amp - 2*500 WD Raid 0 -Thermaltake Armor LCS - Thermaltake 850W - Samsung T260 + Samsung 226BW
    • Yarbay
      6892 Mesaj
      14 Ağustos 2005 03:52:12
      quote:

      Orijinalinden alıntı: mece

      arkadaslar sabahtan beri ugrasiyorum degisen bisey yok suruculeri kaldırıp tekrar kurdum 77.72 her yerde testlerde kullanılan suruculer

      daha sonra enable multi gpu secenegini sectim genel ayarlarda default olarak sli secili iken rendering metodu diye bisey varmıs o single gpu idi buldum diye sevindim onu multi gpu yaptım ama nafile degisen bisey yok yine 8k alıyorum 3dmarktan

      sli i diasble ettim yine aynı sonuc yani kesinlikle sli acık deil bende ya neidr bu bi bileniniz var mı acaba

      bu arada oyunların hepsini 1600*1200 te her turlu ozellik fsaa af dahil oynuyorum sorunsuz ama single gpu olarak mı multi gpu olarakmı bilmiyorum
      nvidia nın kartlara binen yuku goster secenegini isaretledigim zaman oyun ve bench te ekran 2ye bolunuyo iste hangi kart ne kadarını render ediyo diye gosterio ama aslında multi gpu deil

      napsam ne etsem anlamadım gitti bi sli yapalım deidk beceremedik herhalde

      yardım edebilecek arkadaslara simdiden coooooook tesekkurler

      anakartta jumperları sli konumuna cevirdim kartları taktım kopruyu bagladım bilgisayarı acip 77.72 suruculeri yukledim sli i kendisi sordu zaten etkinlestirdim resimler asagıda anlamadım gitti valla





      sen önce sli modunda iken pc mark2005 i aç.
      ordanda systen details e bir bak bakalım sli aktif mi degilmi.

      sli false yazıyorsa aktif degil demektir
      |
      |
      _____________________________
      AMD PHENOMII X6 1090T ~ GIGABYTE GA-890GPA UD3H ~ ZOTAC 760GTX 2GB ~ KINGSTON HYPERX 2x2GB DDR3 1600 ULV ~ SANDISK ULTRA PLUS 256GB SSD ~ LG 32LW4500 3DTV MONITOR ~ CREATIVE X-FI TITANIUM FATALITY PRO ~ CREATIVE MEGAWORKS 5+1 THX ~ GIGABYTE 3D MARS FULL TOWER ~ HIGH POWER ABSOLUTE 600W ~ PLEXTOR CDRW PX-W5224A ~ ASUS DVDRW 1814BLT




    • Yarbay
      6205 Mesaj
      14 Ağustos 2005 04:07:46
      quote:

      bu arada oyunların hepsini 1600*1200 te her turlu ozellik fsaa af dahil oynuyorum sorunsuz ama single gpu olarak mı multi gpu olarakmı bilmiyorum

      kötü durum

      Sen o puanı alırken aa ve af etkın galiba...bide onnarı disable dene windowstan..

      quote:

      nvidia nın kartlara binen yuku goster secenegini isaretledigim zaman oyun ve bench te ekran 2ye bolunuyo iste hangi kart ne kadarını render ediyo diye gosterio ama aslında multi gpu deil

      Eğer ekranı bölüp hani kartın nereyi render ettiğini gösteıyorsa sli aktif demektır...ama o kadar az puan alması imkansız o sistemin her halikarda...

      quote:

      {PeGaSuS} asus alarak güzel bir iş yapmışsın fakat asusta dahil üstlerindeki fanların tasarımını X850 XT lerde silencer ı andıran yapıya nazaran pek uğraşılmamış buluyorum.


      x850xtdekı soğutucu bunlardan çok daha ii bu bir gercek...zaten asusda diğer firmalarda kendi soğutma çözümlerini içeren ürünler piyasaya sunuyorlar...
      |
      |
      _____________________________




    • Yarbay
      3976 Mesaj
      14 Ağustos 2005 04:10:10
      Valla benim kıçı kırık 9550 ge alıyor 1500 :P o/c ile bence biraz fiyasko netekim 9550 = 60$-70$ senin kart ??? var bi terslik
      |
      |
      _____________________________
      TRABZONSPOR
    • Yüzbaşı
      408 Mesaj
      14 Ağustos 2005 11:30:22 Konu Sahibi
      quote:

      Orijinalinden alıntı: TEKnaKILLAH


      quote:

      Orijinalinden alıntı: mece

      arkadaslar sabahtan beri ugrasiyorum degisen bisey yok suruculeri kaldırıp tekrar kurdum 77.72 her yerde testlerde kullanılan suruculer

      daha sonra enable multi gpu secenegini sectim genel ayarlarda default olarak sli secili iken rendering metodu diye bisey varmıs o single gpu idi buldum diye sevindim onu multi gpu yaptım ama nafile degisen bisey yok yine 8k alıyorum 3dmarktan

      sli i diasble ettim yine aynı sonuc yani kesinlikle sli acık deil bende ya neidr bu bi bileniniz var mı acaba

      bu arada oyunların hepsini 1600*1200 te her turlu ozellik fsaa af dahil oynuyorum sorunsuz ama single gpu olarak mı multi gpu olarakmı bilmiyorum
      nvidia nın kartlara binen yuku goster secenegini isaretledigim zaman oyun ve bench te ekran 2ye bolunuyo iste hangi kart ne kadarını render ediyo diye gosterio ama aslında multi gpu deil

      napsam ne etsem anlamadım gitti bi sli yapalım deidk beceremedik herhalde

      yardım edebilecek arkadaslara simdiden coooooook tesekkurler

      anakartta jumperları sli konumuna cevirdim kartları taktım kopruyu bagladım bilgisayarı acip 77.72 suruculeri yukledim sli i kendisi sordu zaten etkinlestirdim resimler asagıda anlamadım gitti valla





      sen önce sli modunda iken pc mark2005 i aç.
      ordanda systen details e bir bak bakalım sli aktif mi degilmi.

      sli false yazıyorsa aktif degil demektir



      3dmark tada pcmark tada sistem kısmında deatils e basınca hicbisey olmuyor oylece bekliyo ve sistem ile ilgili hicbisey gelmiyo sli aktif mi degil mi baska ogrenebilecegim yer var mı???
      |
      |
      _____________________________
      i7 920@3,66 - Gigabyte X58 UD5 - 3*2 OCZ DDR3 1600mhz - GTX 275amp - 2*500 WD Raid 0 -Thermaltake Armor LCS - Thermaltake 850W - Samsung T260 + Samsung 226BW




    • Binbaşı
      1540 Mesaj
      14 Ağustos 2005 13:06:02
      everest home editionu yükle
      |
      |
      _____________________________
    • Yarbay
      3314 Mesaj
      14 Ağustos 2005 13:37:20
      DFI Biosundan 16x-16x seceneğinini 8X-8X şeklinde değiştir...
      |
      |
      _____________________________
      Opel ASTRA J Sedan 1.4T Sport Still paket 170HP Active Select
    Hızlı Cevap




Reklamlar
sohbet
Satılık Köpek
son dakika
#0850 Numara Tahsisi;#0850 Hat;#IP Santral;#Toplu
Ankara Web Tasarım
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

BR3
0,422
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.