DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Yeni DH Mobil Uygulama herkese açık beta sürümü kullanıma açıldı. Gizle Şimdi Dene
Bilgisayar Wi-fi modemi görmüyor?
55
Cevap
3
Favori
106.569
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Network ve Güvenlik >> Network >> Bilgisayar Wi-fi modemi görmüyor?
Sayfaya Git:
Sayfa:
Giriş
Mesaj
    • Çavuş
      78 Mesaj
      19 Ağustos 2011 21:29:50 Konu Sahibi
      selam forum donanım kullanıcılar...üstadlar...şu an basımda cok enterean bı wifi sorunu bulunmakda....hıc sorunsuz olarak kullandıgım laptop ve aırtıes marka Air6372SO marka modemım var...gecenlerde modemın fişini çektim ve geri takdım fakat o dakıkadan sonra bilgisayarım wifi si modemi goremiyor...apartmandakı 10 a yakın hattı goruyor ama evın ıcındekı kendı modemımı gormuyor...baska laptop getırdım denemek ıcın onlar hıc sorunsuz gırıyor ..cep telefonum var onunlada hıc sorunsuz gorup aga baglanabılıyorum ama kendı bılgısayarımla kendı modemımı goremıyorum bıle...kablo ıle baglanırsam baglanıyor ama kablosuz kesınlıkle agı gormuyor...modeme defalarca reset atmama ragmen bu sorunu duzeltemedıgım ıcın bugun gıtttım 10metre kablo aldım evın ıcınde kabloyla gezıyorum..bana bu konuda yardımcı olacak ustadlardan fıkır beklıyorum...saygılar....
      < Bu mesaj bir yönetici tarafından değiştirilmiştir >



      |
      |
      _____________________________

    • Yüzbaşı
      434 Mesaj
      19 Ağustos 2011 21:36:14
      WiFi kartının en güncel driverlarını üretici sitesinden indirip kurmayı dene. Bazı eski firmware içeren kartlar WPA2 algoritmasında şifrelenerek gelen sinyalleri algılayamayabiliyor. Yeni driver denedikten sonra yine de bağlanamazsan güvenlik seviyesini düşürmeni öneririm. WEP deneyebilirsin.Umarım olur.
      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Çavuş
      78 Mesaj
      19 Ağustos 2011 21:42:42 Konu Sahibi
      şifreyi wep e cevirdim denedim ancak yine olmadı...şimdi bi wifi surucunu guncelleyım bakalım belkı o zaman duzelır...
      |
      |
      _____________________________

    • Çavuş
      78 Mesaj
      19 Ağustos 2011 21:51:32 Konu Sahibi
      asus sitesine girerek en guncel wireless surucusunu yukledım ama sonuc olumsuz...Anlayamadıgım nokta su sorun benım bılgısyarımda olsa apartmandakı 10 a yakın agıda gormezdı...Sorun modemde olsa dıger bılgısayarlarla baglanamazdım..Eeeee sorun nerde o zaman ? modemın fısını cekıp taktıkdan sonra basladı bu sorun ne yaptımsa olmadı yaf :((
      |
      |
      _____________________________

    • Yüzbaşı
      434 Mesaj
      19 Ağustos 2011 22:42:58
      Şifreyi iptal ederek bir denermisiniz ?
      |
      |
      _____________________________

    • Yarbay
      7409 Mesaj
      19 Ağustos 2011 22:45:10
      işletim sisteminiz sanırım win 7 ona göre yaacağım eğer değilse yazın xp ye göre yazalım
      ağ ve paylaşım merkezini açın sol üstte kablosuz ağları yönet deyin
      açılan penceredeki heşeyi sağ tıklayıp kaldır deyin
      daha sonra modem in veb arayüzüne girin kablosuz ağ özelliklerinden ağ adı nı değiştir in yani klasik şunun gibi airties_rt205 değilde başka bi ad koyun
      ve şifrelemeyide ayarlayın kısa bi şifre yazın modemi yeniden başlatın ve arama yapın bulacaktır
      |
      |
      _____________________________

      Eğitimli insanlar topluma borçludurlar. Bir işin nasıl yapılabileceğini biliyorken bir başkasının yapamadığını görüp susmaları kendilerini yetiştiren o topluma ihanettir
    • Çavuş
      78 Mesaj
      20 Ağustos 2011 15:47:34 Konu Sahibi
      zeki kardes ilgin için teşekur ederım ama işletim sistemim xp...bana yukarıda yazılanları xp ye uyarlarsan cok mesut bahtiyar olucam ...evın ıcınde kabloyla dolasmakdan bıktım yaf
      |
      |
      _____________________________

    • Çavuş
      78 Mesaj
      20 Ağustos 2011 15:52:54 Konu Sahibi
      bu arada sunuda bılgı olarak eklıyeyım...bundan 2 hafta oncede bu olay basıma gelmısdı kablo ıle modeme baglanıp agın ısmını degıstırmısdım duzelmısdı...ancak 2 sefer basıma geldıgınde denemedıgım sey kalmadı...ısım degıstırdım sıfreyı kaldırdım,wep yaptım ,wpa yaptım ancak asla agımı gormuyor... sankı modem benım bılgısayarı hafızasına almıs ve yasaklamıs gıbı...mac sıfreleme yaptım olmadı kaldırdım yıne olmadı...modeme reset attım olmadı... evımde aslında zte w300 marka bir modem daha var...dedım onu kurayım onunda sonu @ttnet olarak kaydedılmıs..degıstırılmıyor...forumlarda arama yaptım degıstıren arkadaslar var telnet komutları ıle ancak ne yaptımsa ben beceremedım... sys ppp on @tellcomadsl komutu gırdıgımde not found ıletısı alıyorum...eger ılk sorunumu cozemessem 2 olaya yogunlasacam
      |
      |
      _____________________________

    • Çavuş
      80 Mesaj
      20 Ağustos 2011 19:44:44
      boyle birsey ılk defa duydum.

      sorun modemde olsa dıger pc'ler baglanamaz; pc de olsa pc'in dıger ağları görmez!..

      çözümü merak ettim.
      |
      |
      _____________________________

      eengineer
    • 20 Ağustos 2011 23:05:21
      bendede xp de daha önceleri ağı görüyordu ancak ağa bağlanamıyordu
      sorun service pack imiş meğer..

      sizin durum hakkında yorum yapamadım açıkcası..ağı hiç görmüyor ?ağ adını değiştirmeyi denediniz mi ?
      modemi baştan tekrar kurun..
      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Teğmen
      105 Mesaj
      20 Ağustos 2011 23:25:07
      Çözümü merak ettim açıkçası ilginç bir durum.Sonuca ulaşırsan bizide bilgilendirsen iyi olur.Ben olsaydım eğer çoktan bilg format atmıştım herşeyi baştan kurmuştum kesin çözüm...
      |
      |
      _____________________________

      https://www.flickr.com/photos/119234618@N08/
      Opel Corsa C 2006 1,2 Twinport Essentia
    • Çavuş
      78 Mesaj
      21 Ağustos 2011 15:53:33 Konu Sahibi
      arkadaslar ben laptopumu yaklasık 4 sene once aldım...bınbır ugras sonucu vısta olan ısletım sıstemını xp yapabıldım suruculer fılan epey sorun olmusdu o dönem ıcın ...sonra her format attıgımda suruculerle ugrasmamak ıcın norton ghost ıle ımajını alıp yedeklemısdım...4 senedır bılgısayarıma hıc format atmadım senede 1 defa o ımajı tekrar yukluyorum...tabı ımaj 2007-2008 senesıne aıt oldugu ıcın yuklemeden sonra xp kendını guncellemek ıcın epey bı ugrasıyor...en son yaklasık 10 gun once bu ımajı yukledım xp ve gereklı butun programları guncelledım...sorun bundan sonra basladı ancak sorun buradan kaynaklansa yukler yuklemez sorunun baslaması lazımdı..ben 5 6 gun sorunsuz olarak kullandım sonra bı ara modemın fısını cıkarıp taktıkdan sonra basladı bu problem.... gecenlerde eve gelmeden 7 8 metrelık kablo aldım ve nete bu sekılde baglanıyorum...bugun entersan bı sekılde agı goruyor ve baglanıyor bılgısayarım...hıc bı ıslem yapmadım ama....kablomu yanımdan eksık etmıyorum cunku sorun her neyse her an tekrarlayabılır....sımdılık bı sorun yok ama maalesef cozumde yok
      |
      |
      _____________________________

    • Çavuş
      78 Mesaj
      09 Eylül 2011 20:35:02 Konu Sahibi
      Arkadaslar 15 gundur modemımı asla kapatmadım ve hıc bı sorun yasamadım bugun modemın fısını cektım ve tekrar taktım ...ve su an ıtıbarı bılgısayarımın wıfı sı modemımı gormuyor...sarıp dolabıma sakladıgım 5 metrelık adsl kablomu tekrar cıkartmak zorunda kaldım...Yokmudur bu sorunuma el atacak bı arkadas yada bı fıkır ?
      |
      |
      _____________________________

    • Çavuş
      78 Mesaj
      11 Eylül 2011 14:29:54 Konu Sahibi
      guncel...
      |
      |
      _____________________________

    • Onbaşı
      32 Mesaj
      29 Ekim 2011 10:22:26
      modem ismini ve şifresini degiştiriniz.sorun çözülecektir büyük ihtimal.
      |
      |
      _____________________________

      KADERİNE RAZI OL Kİ:RAHAT EDESİN...
    • Çavuş
      74 Mesaj
      29 Ekim 2011 11:59:22
      bendede aynı sorun var yardım
      |
      |
      _____________________________

    • 27 Kasım 2011 14:32:50
      Merhaba Arkadaşlar Ayni Sorun Bendede Var Hatta Bendeki Birazdaha Değişik. 2 TANE İŞLETİM SİTEMİ KULLANIYORUM WİN7 VE PARDUS KENDİ MODEMİM YANMSTI SUPER ONLİNEDEN Air6372SO MODEM GELDİ WİFİ BAGLANIRKEN SORUN YASIYORUM AMA WİN7 DE PARDUS DA YASAMIYORUM. ŞİFREYİ GİRİYORUM WİN7 DE DOGRU OLDUGU HALDE BENDEN YENİDEN ŞİFRE İSTİYOR KULLANICI ADINI DEGİŞTİRDİM ŞİFREYİ DEGİŞTİRDİM HAYLA AYNİ SORUN YAPIYOR 10 VE YA 15 KERE DENEDİMMİ ARADA BAGLANIYOR Bİ 20 DK SONRA OTAMADİK GİDİYOR VEYA PC YENİDEN BASLATTINMI TEKRAR BULMUYOR MODEMİ
      KABLOSUS AG YERİNDEN HERŞEYİ SİLDİM TEKRAR YAPTIM BULMUYOR TEKRAR NE YAPMAM GERİYOR MODEMİ İADEMİ EDİM SUPERONLİNEYİ ARAYIP YENİ MODEM Mİ İSTESEM... VE ÇEKİM GÜCÜ BERBAT DERECEDE KÖTÜ BİR MODEM Air6372SO....
      MODEMİ KALDIRDIM PC DEN TEKRAR KURDUM OLMUYOR HERŞEY DENEDİM ANLİYACAGINIX GÜNCELLEMELER PC YENİ ALDİM YENİ NESİL WİFİ VAR ZATEN .....
      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________


      || Asus M5A99X Evo R2.0 || AMD FX X8 8320 @ 4.5GHz || Noctua NH-D14 || 2x4GB Kingston HyperX DDR3-1725MHz || Corsair 128GB Force GS (560MB/535MB) || 6 TB Seagate SV35 / 1TB Samsung M3 || Asus GTX 970 || Corsair Carbide 400R || 600W Corsair CX600 || Lg GH24NS95 24X DVD-RW Sata || Windows 10 Pro x64 || Logitech Gaming Keyboard G510 || Logitech G9x Gaming Laser Mouse 5700dpi || Logitech M305 || AeroCool Strike-X Fury || 23.6" AOC E2461FWH || 6x Akasa Viper 12cm / 4xAkasa Viper 14cm || Creative Inspire 4400 || Creative Fatal1ty Gaming Headset || Logitech C310 HD720p || SpeedLink SL-6538 || Linksys WAP300N AP || 2x Tp-Link 8dBi Anten || Dark High Power 300Mbps USB Adaptör || 2x Akasa 5 Çıkışlı PWM Çoklayıcı Kablo ||
      || Samsung S7 / iPhone 5s GOLD || Playstation 3 Süper Slim 500GB || Novero Brooklyn Earphones || Canon PowerShot SX150 || LG 47LM760S || Casio EF-550D-1A || Samsung Gear Fit || Samsung Level Over || Samsung Gear Circle || Xiaomi 10400mAh pb || XiaoMi Fit ||
    • 27 Kasım 2011 16:46:55
      xp iişletim sistemleri için WİFİ HOPPER programını önerebilirim ayrıca bir arkadaşın dediği gibi wifi adını değiştirirsen sorun çözülür diye düşünüyorum.
      |
      |
      _____________________________


      Acemi Birliği:
      MEBS OKL. VE EĞT.MRK.K.LIĞI / ANKARA MAMAK / ANKARA
      Esas Birlik:
      14 ÜNCÜ ZH.TUG.TOP.TB. 1 İNCİ 155/39 MM.LİK K/M.OB.BT. / LEFKOŞA / LEFKOŞA



    • Çavuş
      83 Mesaj
      03 Şubat 2012 14:26:21
      Aynı sorun bendede var superonline dan aldım modemi teknik servisi mi arasam bilmiyorum ne yaptıysam olmadı nebiçim bi modem miş arkadaş
      |
      |
      _____________________________

    • Er
      1 Mesaj
      07 Nisan 2012 02:11:13
      Frekansı 9 a çek düzelir. Sanırım autodur..
      _____________________________

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.