DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Yeni DH Mobil Uygulama herkese açık beta sürümü kullanıma açıldı. Gizle Şimdi Dene
TP-Link TL-WA5210G Access Point Kurma Sorunu Yardım!
42
Cevap
0
Favori
25.913
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Network ve Güvenlik >> Network >> TP-Link TL-WA5210G Access Point Kurma Sorunu Yardım!
Sayfaya Git:
Sayfa:
Giriş
Mesaj
    • Çavuş
      83 Mesaj
      19 Ocak 2011 22:46:07 Konu Sahibi
      İyi günler arkadaşlar ben bu cihazdan aldım fakat bir türlü beceremedim kullanmayı. AP olarak etrafıma internet dağıtmayı becerdim ve insanlar benim AP'yi görüp nete girebiliyorlar. Fakat alıcı olarak beceremedim bir türlü kullanmayı. Yardımlarınızı bekliyorum. İlk başta modemimin ip'si
      192.168.2.1 Airties Rt-103. AP'ye El ile ip vererek admin sayfasına giriş yapıyorum :

      http://img163.imageshack.us/i/45942421.jpg/

      ondan sonra admin kullanıcı adı ve şifresini giriyorum

      http://img208.imageshack.us/i/admingiri.jpg/

      giriş yapıyorum karşıma admin kullanıcı paneli geliyor wirelles'e tıklıyorum

      http://img69.imageshack.us/i/wirelles.jpg/

      wirelles mode'ye tıklıyorum, repeater'i seçiyorum ve

      http://img200.imageshack.us/i/wirellessmode.jpg/

      surveye tıklıyorum karşıma 16 tane sinyal çıkıyor

      http://img141.imageshack.us/i/surveyi.jpg/

      en yüksek olan "alev" ağını seçiyorum connect diyorum

      http://img832.imageshack.us/i/survayseim.jpg/


      ve bu bilgiler çıkıyor karşıma... sinyal yok gibi görünüyor. neden böyle oluyor anlamıyorum. o kadar ağ görünürken neden sinyal görünmüyor acaba? yoksa düşük mü ki sinyaller? diyelim ki sinyali aldım nasıl bağlanacağım internete? ve bulduğum ağın şifresini nereye gireceğim? yardımcı olabilecek arkadaşa minnettar olacağım? Aynısından arkadaşıma da aldık çünkü ve yakında karşılıklı noktadan noktaya bağlanmamız gerekecek ben verici olacağım o da alıcı. ama bu işi beceremedim halen.

      http://img651.imageshack.us/i/signal.jpg/



      < Bu mesaj bu kişi tarafından değiştirildi xetux -- 19 Ocak 2011; 22:55:53 >



      |
      |
      _____________________________

      349. K.D.
    • Teğmen
      131 Mesaj
      19 Ocak 2011 23:40:55
      alıcı olarak kullanacaksanız cihazı client modda kullanmanız gerekir. şifreli aga baglanıyorsanız kablosuz güvenlik kısmından hangi şifre yayını yapıyorsa aynı şifreleme ile şifre bölümüne şifreyi yazıp kaydedin baglanırsınız
      _____________________________

    • Çavuş
      83 Mesaj
      19 Ocak 2011 23:47:07 Konu Sahibi
      quote:

      Orijinalden alıntı: hapymyday

      alıcı olarak kullanacaksanız cihazı client modda kullanmanız gerekir. şifreli aga baglanıyorsanız kablosuz güvenlik kısmından hangi şifre yayını yapıyorsa aynı şifreleme ile şifre bölümüne şifreyi yazıp kaydedin baglanırsınız


      dediğiniz yer sanırım Wirelles Mode kısmında Repeater'in üstündeki seçenek değil mi?

      http://img200.imageshack.us/i/wirellessmode.jpg/

      burayı seçtim ve survey'e tıklayıp bağlantıyı seçtim connect dedim ve save yaptım. sonuç gene aynı gibi.

      http://img59.imageshack.us/i/sinyalyok.jpg/

      Antenna Alignment kısmından da anten sinyaline bakıyorum bir kaç defa buradan %60 sinya falan gördüm fakat anlık geldi ve gitti dün akşam ne olduğunu anlamadım bile.

      http://img812.imageshack.us/i/anten.jpg/



      ayrıca bir şeye dikkat ettim Repeater olarak çalıştırdığımda Traffic Statistics : received bytes-packets:0 ve sent bytes-packets:0 göstergesi ikisi de 0'sıfır olarak görünüyor, fakat client'e geçince Traffic Statistics : received bytes: 678 - packets :6 ve sent bytes :810 - packets :6 olarak görünüyor. yani birşeyler değişiyor gibi veri alışverişi var gibi. yardımcı olursan sevinirim. birinci ve ikinci mesajımdaki resimlerde bu değişiklik gözükmekte. sinyal göstergesi önemli değil sanırım sizin dediğinize göre?



      < Bu mesaj bu kişi tarafından değiştirildi xetux -- 19 Ocak 2011; 23:48:30 >
      |
      |
      _____________________________

      349. K.D.
    • Teğmen
      131 Mesaj
      20 Ocak 2011 00:07:56
      Operation Mode bölümünden AP Client Router: WISP Client Router i seçeceksiniz önce daha sonra Wireless kısmından Wireless Mode tıklayın burada Enable SSID Broadcast
      yazan kutucugu işaretleyin Client modu işaretleyin surveyden baglanacagınız agı seçin ve baglanı tıklayın. daha sonra dedigim yere gerekli şifreyi yazın save yapın. cihaza eternet kablosu ile baglanırsınız bu modda nete çıkmanız için ag ayarlarını otamatik al olarak ayarlayın nete çıkmış olursunuz
      |
      |
      _____________________________

    • Çavuş
      83 Mesaj
      20 Ocak 2011 01:25:59 Konu Sahibi
      quote:

      Orijinalden alıntı: hapymyday

      Operation Mode bölümünden AP Client Router: WISP Client Router i seçeceksiniz önce daha sonra Wireless kısmından Wireless Mode tıklayın burada Enable SSID Broadcast
      yazan kutucugu işaretleyin Client modu işaretleyin surveyden baglanacagınız agı seçin ve baglanı tıklayın. daha sonra dedigim yere gerekli şifreyi yazın save yapın. cihaza eternet kablosu ile baglanırsınız bu modda nete çıkmanız için ag ayarlarını otamatik al olarak ayarlayın nete çıkmış olursunuz


      cevabınız için çok teşekkürler. söylediğiniz şeyleri yaptım fakat gene başarılı olamadım. ama ilerleme kaydettim gibi.

      dediklerinizin aynısını yaptığımda ekranda sinyal seviseyi görünüyor (11db)

      http://img26.imageshack.us/i/19591451.jpg/

      ama bu kalıcı olmuyor ve hemen gidiyor. arada gidip geliyor.. acaba bağlanmayımı deniyor anlamadım.

      http://img524.imageshack.us/i/29893319.jpg/

      http://img529.imageshack.us/i/20494195.jpg/

      11 db belki düşük bir sinyal diyebilirsiniz ama full 32 db çeken bir kaç yabancı ağda da böyle oldu. (onlarda şifre girmedim bilmiyorum çünkü) AP sabit duruyor evin çatısında direkte.
      benim aklıma şunlar geliyor :
      1) acaba şifre yanlış olduğu için mi bağlanmıyor? (şifreyi arkadaştan tam teyid etmedim daha)
      2)yoksa AP arızalımı? not: AP'yi verici olarak kullanırken babalar gibi çalışıyor herkes internetimi görüp şifresini girince bağlabiliyor internete.
      |
      |
      _____________________________

      349. K.D.
    • Teğmen
      131 Mesaj
      20 Ocak 2011 02:01:09
      vermiş oldugunuz 1. resimde cihaz henüz baglanmamış wan kısmında kanal ve ip baglantısı kurmaya çalışıyor cihazı fişten çekin takın birkaç dk bekleyin baglanması lazım veya şifreyi yanlış yazmış olabilirsiniz bunlara dikkat ederseniz baglanacaktır.
      |
      |
      _____________________________

    • Çavuş
      83 Mesaj
      20 Ocak 2011 02:23:03 Konu Sahibi
      quote:

      Orijinalden alıntı: hapymyday

      vermiş oldugunuz 1. resimde cihaz henüz baglanmamış wan kısmında kanal ve ip baglantısı kurmaya çalışıyor cihazı fişten çekin takın birkaç dk bekleyin baglanması lazım veya şifreyi yanlış yazmış olabilirsiniz bunlara dikkat ederseniz baglanacaktır.


      çok teşekkürler şifreyi tam öğrenip yarın bir daha deneyeceğim inşallah olur
      |
      |
      _____________________________

      349. K.D.
    • Çavuş
      83 Mesaj
      24 Ocak 2011 23:42:55 Konu Sahibi
      quote:

      Orijinalden alıntı: hapymyday

      vermiş oldugunuz 1. resimde cihaz henüz baglanmamış wan kısmında kanal ve ip baglantısı kurmaya çalışıyor cihazı fişten çekin takın birkaç dk bekleyin baglanması lazım veya şifreyi yanlış yazmış olabilirsiniz bunlara dikkat ederseniz baglanacaktır.


      yardımlarınız için sağolun. ikinci ap'de geldi ve 500 metre %100 sinyalle bağlanıtıyı kurabildik çok teşekkürler...
      |
      |
      _____________________________

      349. K.D.
    • Çavuş
      83 Mesaj
      25 Ocak 2011 02:35:35 Konu Sahibi
      quote:

      Orijinalden alıntı: hapymyday

      vermiş oldugunuz 1. resimde cihaz henüz baglanmamış wan kısmında kanal ve ip baglantısı kurmaya çalışıyor cihazı fişten çekin takın birkaç dk bekleyin baglanması lazım veya şifreyi yanlış yazmış olabilirsiniz bunlara dikkat ederseniz baglanacaktır.


      son olarak şunu sormak istiyorum acaba resimdeki bölüm nedir nasıl bir ayar yapmam gerekir veya dokunmamam mı lazım. 15 km falan yaparsam ne olur mesela. teşekkürler...

      http://img98.imageshack.us/img98/7397/mesafe.jpg



      < Bu mesaj bu kişi tarafından değiştirildi xetux -- 25 Ocak 2011; 2:37:22 >
      |
      |
      _____________________________

      349. K.D.
    • Çavuş
      64 Mesaj
      26 Şubat 2011 13:58:35
      Merhabalar, 500 mt rede bende sorun yaşıyorum. 1 ap var ve 2 client var 150 mt ve 500 mt 2 adet. şifrelemenin bağlantıyla ilgisi yok. baglantı sağlanıyor ve baglanma değerini ana sayfada görüyorsunuz . sadece e data alamıyorsunuz.sonrasında şifreyide girip kaydettiğinizde data geliyor. ap tarafında hızlı kurulumda ap seçip tr yi seçip kaydettim.şife ekleyip gene kaydettim .. sonra 150 mt client ta önce ip değiştirdim 252 yaptım ve mode olarak client seçip surway den ekledim çalıştı. 60 db de yakaladı ve sonra şifreyi olsuturdum nete çıktım. gateway kısımlarına bir sey yazmaya gerek yok.(modem ip side bende 192.168.1.1,ap:192.168.1.250,150mt client:192.168.1.252, 500mt client:192.168.1.253). Sorunum şu 150 mt şıkır şıkır çalşıyor. Yanlız 500 deki çok istikrarsız surway den görüyor bagland diyorum bağlanmıyor. baglanıyor kopuyor. cihazı resetliyorum . yani ondan verim alamadım. tp link desteğe(tr) yazdım wpa2psk yı değiştirip deneyin demişler şu an wep de deniyorum bakalım. 500 mt deki yaptıklarınızı özellikle yazarsanız, yada kurulum yapmıs arkadaslar yapılacakları sırasıyla yazabilirse sevinirim..

      ii günler dileğiyle..
      |
      |
      _____________________________

    • Çavuş
      83 Mesaj
      26 Şubat 2011 14:27:01 Konu Sahibi
      quote:

      Orijinalden alıntı: ressamendy

      Merhabalar, 500 mt rede bende sorun yaşıyorum. 1 ap var ve 2 client var 150 mt ve 500 mt 2 adet. şifrelemenin bağlantıyla ilgisi yok. baglantı sağlanıyor ve baglanma değerini ana sayfada görüyorsunuz . sadece e data alamıyorsunuz.sonrasında şifreyide girip kaydettiğinizde data geliyor. ap tarafında hızlı kurulumda ap seçip tr yi seçip kaydettim.şife ekleyip gene kaydettim .. sonra 150 mt client ta önce ip değiştirdim 252 yaptım ve mode olarak client seçip surway den ekledim çalıştı. 60 db de yakaladı ve sonra şifreyi olsuturdum nete çıktım. gateway kısımlarına bir sey yazmaya gerek yok.(modem ip side bende 192.168.1.1,ap:192.168.1.250,150mt client:192.168.1.252, 500mt client:192.168.1.253). Sorunum şu 150 mt şıkır şıkır çalşıyor. Yanlız 500 deki çok istikrarsız surway den görüyor bagland diyorum bağlanmıyor. baglanıyor kopuyor. cihazı resetliyorum . yani ondan verim alamadım. tp link desteğe(tr) yazdım wpa2psk yı değiştirip deneyin demişler şu an wep de deniyorum bakalım. 500 mt deki yaptıklarınızı özellikle yazarsanız, yada kurulum yapmıs arkadaslar yapılacakları sırasıyla yazabilirse sevinirim..

      ii günler dileğiyle..


      ap client router için ilk başta quick setup'a tıklıyorum ve AP'yi seçiyorum ileri ileri ve kaydet. sonra reset atıyor bekliyorum. Ondan sonra operation mode yapıyorum Ap Client Router seçiyorum kaydediyorum ve reset atmasını bekliyorum tekrar. Ondan sonra sonra wirelles'e tıklıyorum ve wirelles modeye tıklıyorum client'ten mac of ap'yi tıklıyorum ve survey diyorum en alttan. bağlanacağım AP'yi seçiyorum connect diyorum. client'ten mac of ap'ye bakıyorum seçtiğim AP'nin mac adresi girilmiş oluyor. ve kaydediyorum tekrar reset atmasını bekliyorum. ondan sonra wirellers security settings'e giriyorum wpa-wap2'den otomatik seçeneğini seçiyorum ve şifremi yazıyorum kaydediyorum gene ve reset atmasını bekliyorum. bu arada bağlanacağın AP'ninde seçeneğinin otomatik olması lazım yani ben öyle yaptım en azından. ikiside aynı marka bende aplerin. Ve bağlantı hazır oluyor. çıkıyorum tplink ara sayfasından ve ipyi tekrar otomatik ip yapıyorum bilgisayardan nete girebilmek için.

      şayet AP ayarınıda bilmiyorsanız onu da söyleyim. quick setuptan APyi seçiyorum ileri ileri ve kaydet yapıyorum. sonra operation modeden Ap yi seçiyorum gene kaydet yapıyorum. (Bu arada unutmadan Turkey seçeneğini seçiyorum her iki cihazda da bir işlevi varmı bilmiyorum). ondan sonra wirellesten security settings'e geliyorum gene wpa-wpa2 şifrelemeden otomatiği seçiyorum ve aynı şifreyi giriyoruz.

      Ben bu şekilde 500 metreden tplink5210 ile 40 db bağlantı kurdum arkadaşıma üstelik cihaz tam bakmıyor onun evine sağ tarafında kalıyor biraz. Diğer bir arkadaşıma 32 db 150 metreden bağlantı kurdum çünkü sırtım dönük bu arkadaşa ama gene yüksek bir sinyal. ayrıca 150 metrede 1 tane Netmaster WU-150 USB Adaptör gene benim AP'den bağlantı kuruyor %70-%80'ler arasında bu da biraz sağ tarafta kalıyor...
      _____________________________

      349. K.D.
    • Yüzbaşı
      267 Mesaj
      29 Şubat 2012 19:11:47
      quote:

      Orijinalden alıntı: xetux



      Alıntıları Göster



      ap client router için ilk başta quick setup'a tıklıyorum ve AP'yi seçiyorum ileri ileri ve kaydet. sonra reset atıyor bekliyorum. Ondan sonra operation mode yapıyorum Ap Client Router seçiyorum kaydediyorum ve reset atmasını bekliyorum tekrar. Ondan sonra sonra wirelles'e tıklıyorum ve wirelles modeye tıklıyorum client'ten mac of ap'yi tıklıyorum ve survey diyorum en alttan. bağlanacağım AP'yi seçiyorum connect diyorum. client'ten mac of ap'ye bakıyorum seçtiğim AP'nin mac adresi girilmiş oluyor. ve kaydediyorum tekrar reset atmasını bekliyorum. ondan sonra wirellers security settings'e giriyorum wpa-wap2'den otomatik seçeneğini seçiyorum ve şifremi yazıyorum kaydediyorum gene ve reset atmasını bekliyorum. bu arada bağlanacağın AP'ninde seçeneğinin otomatik olması lazım yani ben öyle yaptım en azından. ikiside aynı marka bende aplerin. Ve bağlantı hazır oluyor. çıkıyorum tplink ara sayfasından ve ipyi tekrar otomatik ip yapıyorum bilgisayardan nete girebilmek için.

      şayet AP ayarınıda bilmiyorsanız onu da söyleyim. quick setuptan APyi seçiyorum ileri ileri ve kaydet yapıyorum. sonra operation modeden Ap yi seçiyorum gene kaydet yapıyorum. (Bu arada unutmadan Turkey seçeneğini seçiyorum her iki cihazda da bir işlevi varmı bilmiyorum). ondan sonra wirellesten security settings'e geliyorum gene wpa-wpa2 şifrelemeden otomatiği seçiyorum ve aynı şifreyi giriyoruz.

      Ben bu şekilde 500 metreden tplink5210 ile 40 db bağlantı kurdum arkadaşıma üstelik cihaz tam bakmıyor onun evine sağ tarafında kalıyor biraz. Diğer bir arkadaşıma 32 db 150 metreden bağlantı kurdum çünkü sırtım dönük bu arkadaşa ama gene yüksek bir sinyal. ayrıca 150 metrede 1 tane Netmaster WU-150 USB Adaptör gene benim AP'den bağlantı kuruyor %70-%80'ler arasında bu da biraz sağ tarafta kalıyor...

      usta bende birtane tp-link tl-wa5210g aldım ama nasıl kurulumyapacağım bilemeiyorum.ben tp-link e bağlanıpta menüsüne ulaşamadım bana yardımcı olabilirmisin.biraz tarif etsen bilgisayara nasıl bağlayacağım.menüsüne nasıl ulaşacağım.nasıl ayar yapacağım.yardım istiyorum.
      _____________________________

      2014 Toyota Corolla-1.4D4 Premium MMT / 90 Hp-İnci Beyazı NEVŞEHİR
      samsung galaxy s6 beyaz
    • Çavuş
      83 Mesaj
      22 Nisan 2012 03:08:08 Konu Sahibi
      quote:

      Orijinalden alıntı: sahin50


      Alıntıları Göster


      usta bende birtane tp-link tl-wa5210g aldım ama nasıl kurulumyapacağım bilemeiyorum.ben tp-link e bağlanıpta menüsüne ulaşamadım bana yardımcı olabilirmisin.biraz tarif etsen bilgisayara nasıl bağlayacağım.menüsüne nasıl ulaşacağım.nasıl ayar yapacağım.yardım istiyorum.

      sanırım biraz geç gördüm
      |
      |
      _____________________________

      349. K.D.
    • Binbaşı
      1198 Mesaj
      22 Nisan 2012 10:55:27
      quote:

      Orijinalden alıntı: sahin50


      Alıntıları Göster


      usta bende birtane tp-link tl-wa5210g aldım ama nasıl kurulumyapacağım bilemeiyorum.ben tp-link e bağlanıpta menüsüne ulaşamadım bana yardımcı olabilirmisin.biraz tarif etsen bilgisayara nasıl bağlayacağım.menüsüne nasıl ulaşacağım.nasıl ayar yapacağım.yardım istiyorum.

      pn nin 192.168.1.100
      ağ geçidini 255.255.255.000 yap arayüze ulaşırsın
      |
      |
      _____________________________

    • 09 Kasım 2012 19:17:18
      Merhabalar,
      Benim sorunum 192.168.1.1 türü modem ayarlı internetlere bağlanabiliyorum,
      fakat üniversitedeki internete bağlanamıyorum. Şifresini giriyorum antena alligment bölümünde %70 bağlı görünüyor ,
      status bölümündede veri alış verişi görünüyor lakin ağ ayarlarında otomatik ip al dediğimde internete
      çıkamıyorum. karşı tarafın ağ geçit adresi 100.10.0.1 bunu acces pointe göre nasıl ayarlamalıyım. yardımınız için şimdiden teşekkürler...
      |
      |
      _____________________________

    • Yarbay
      5771 Mesaj
      10 Kasım 2012 02:11:04
      cihazı wisp-client router modunda kullanman lazım.
      wan ı dinamic yap.
      ethernet kablosunu taktığın pc yi otomatik ip yap.
      |
      |
    • Binbaşı
      1069 Mesaj
      10 Kasım 2012 19:02:14
      slm
      bu cıhazdan bugun alıp ayarlamak ıstedım fakat ayarlarını yapamdıms
      gelen kablosus ınternetı (tekrarlayıcı)olarak ılerıye aktarmak ıstıyorum
      gereklı ayarları yaptım ama yanlıs dogru bişi anlamdıms olmadı kısacası..
      kablosus modem dlink ttnetın verdıgı antensız olanlardan sınyal ıyı gelen yere GA5210 takıp sadece adaptore ınternet sınyalını yukseltmek ıcın kullanacaz yıne ordan kablosus olarak decam edecek laptop ıle kablosus kullanmak ıcın..
      tekrarlayıcı ayarlarını nasıl yaparım a z ye ...
      pc ye baglanıp yukardakı ayarlardan yaptım ama olmadı nerde hata yaptım kullanım ıcın neler yapmam lazım
      bılgısı olan varsa
      saygılar
      |
      |
      _____________________________

    • Binbaşı
      1069 Mesaj
      11 Kasım 2012 10:06:15
      tskler..
      inceleyim hemen..
      |
      |
      _____________________________

    • Binbaşı
      1069 Mesaj
      12 Kasım 2012 09:07:31
      tskler
      sagdan soldan d-link musterı hızmetlerınden yardım alarak sonunda cozdum olayı
      aslında bsıtmıs fakat daha onceden yapmadıgım ıcın menulerı ing olunca ..
      sımdı artık ayarı 5 dak lık .)
      |
      |
      _____________________________





Reklamlar
izmir havalimanı transfer
SEO
SEO
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHBR3
0,304
1.2.105

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.