DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Yeni DH Portal arayüzümüz herkese açık ALFA sürümüne girmiştir, siz de bu deneyime davetlisiniz. Gizle Detaylar ve Geri Bildirim
açılışta yerel ağ bağlantısı simgesi çok geç geliyor neden?
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
53
Cevap
1
Favori
30.962
Tıklama
Tüm Forumlar >> İşletim Sistemleri ve Yazılımlar >> Windows İşletim Sistemleri >> Windows 7 >> açılışta yerel ağ bağlantısı simgesi çok geç geliyor neden?
Sayfaya Git:
Sayfa:
Giriş
Mesaj
    • Yüzbaşı
      758 Mesaj
      08 Mart 2009 10:41:31 Konu Sahibi
      açılışta internetle ilgili yerel ağ bağlantısı simgesi çok geç geliyor ve o gelmeden hiç bişey yapılmıyor bilgisayarın temizliği disk birleştirme ve açılan programlar kontrol altında yani yavaşlatacak bi durum söz konusu değil nasıl düzeltilir bu sorun 3 dakikayı buluyor sistem ise fırtına p5q anakart 1066 ram 2 gb ram 9800 gt yani sistemlik bi durumda değil yardımlarınızı bekliyorum...


      _____________________________

      İNTEL CORE 2 DUO E8200 2.66@3.2--ASUS P5B--GİGABYTE 650 Tİ 2GB OC--KINGSTON HYPRX 2*2GB 1066MHZ--FEEL TWISTER 460W--160GB SEGATE 2MB--SONY DVD-WR DOUBLE LAYER 18X8X18--LG DVD-WR DOUBLE LAYER 16X8X16--TECNHISAT SKYSTAR2 TV KARTI--PHILIPS 170C 5MS LCD-- MİCROSOFT DIGITAL MEDIA PRO KLAVYE MAUSE--LOGITECH 2+1 X230 32W RMS HOPARLÖR--A4 TECH WEBCAM 1.3MP--CNET MODEM--KULAKLIK MİKROFON SPİKE--4 gb KINGSTON FLASH BELLEK :)-SUPPORT KART OKUYUCU-EDDING142M CD KALEMİ :) vs. OVERCLCOK MALZEMELERİ :D :D
    • Binbaşı
      1045 Mesaj
      08 Mart 2009 17:23:26
      Aynı sorun bende de var bilen yada çözen biri olursa yardım etsin bize


      _____________________________

      ***AMD X3@X4 720 BE@3000mhz***Gigabyte MA-790X-UD4***MSİ HD 6870 HAWK***Kingston Hyperx 4x2 Gb DDR2 1066 Mhz***
      ***Samsung 1 TB****Western Digital 2 TB***Seagate 320 GB***Samsung 250 GB***Creative Xtreme Music***Skystar S2 HD Uydu Kartı***
      ***OCZ 700 Watt Power***Samsung 2233BW***Samsung B2230H***
    • Yüzbaşı
      758 Mesaj
      08 Mart 2009 17:28:06 Konu Sahibi
      YARDIM DÜNYASI BÖYLE AYRINTI SORUNLARA BİTÜRLÜ ÇÖZÜM SUNAMIYOR BU WİNDOWSUN GÜVENİLİR Bİ TARAFI YOK ÇÖZÜMLER SUNMASI LAZIM SORUNLAR İÇİN HEP KALIP ŞEYLER BİLİNİYOR ..


      _____________________________

      İNTEL CORE 2 DUO E8200 2.66@3.2--ASUS P5B--GİGABYTE 650 Tİ 2GB OC--KINGSTON HYPRX 2*2GB 1066MHZ--FEEL TWISTER 460W--160GB SEGATE 2MB--SONY DVD-WR DOUBLE LAYER 18X8X18--LG DVD-WR DOUBLE LAYER 16X8X16--TECNHISAT SKYSTAR2 TV KARTI--PHILIPS 170C 5MS LCD-- MİCROSOFT DIGITAL MEDIA PRO KLAVYE MAUSE--LOGITECH 2+1 X230 32W RMS HOPARLÖR--A4 TECH WEBCAM 1.3MP--CNET MODEM--KULAKLIK MİKROFON SPİKE--4 gb KINGSTON FLASH BELLEK :)-SUPPORT KART OKUYUCU-EDDING142M CD KALEMİ :) vs. OVERCLCOK MALZEMELERİ :D :D
    • Çavuş
      75 Mesaj
      09 Mart 2009 09:12:26
      Ethernet Driver'ında bir sıkıntı olabilir.
      Söylemişsin ancak açılışta çalışan programlar ve servisleri yine de kontrol et derim.
      son olarak pc'de güncel bir virüs programı ile bilgisayarını taratmanı öneririm bence bilgisayarını kasan bir durum söz konusu.

      Teşekkürler.



      _____________________________

      Samsung Galaxy S GT-I9000
    • Binbaşı
      1045 Mesaj
      09 Mart 2009 22:44:13
      Format bile atılsa sorun çözülmüyor.Sadece eterneti devre dışı bırakırsan açılışta normal açılıyor:Fakat eterneti etkin birde modem açık ise masaüstü ve bilgisayarıma girdiğimizde sürücüler geç geliyor.Ağ bağlantı simgesi gelene kadar.Geldikten sonra sorun yok.


      _____________________________

      ***AMD X3@X4 720 BE@3000mhz***Gigabyte MA-790X-UD4***MSİ HD 6870 HAWK***Kingston Hyperx 4x2 Gb DDR2 1066 Mhz***
      ***Samsung 1 TB****Western Digital 2 TB***Seagate 320 GB***Samsung 250 GB***Creative Xtreme Music***Skystar S2 HD Uydu Kartı***
      ***OCZ 700 Watt Power***Samsung 2233BW***Samsung B2230H***
    • Çavuş
      75 Mesaj
      09 Mart 2009 23:52:37
      Servislerden kullanmadığınız network servislerini durdurun özellikle windowsunuz xp pro ise.


      _____________________________

      Samsung Galaxy S GT-I9000
    • Er
      3 Mesaj
      29 Mart 2009 18:29:02
      msconfig ten hizmetlerdeki kullanmadığınız servisleri kapatırsanız sorun düzelecektir. gereksiz biçok servis ağ bağlantısının yavaş açılmasına neden olmaktadır.


      _____________________________

    • iOS Beta Kullanıcısı
      3884 Mesaj
      29 Mart 2009 20:48:58
      quote:

      Orjinalden alıntı: edba

      msconfig ten hizmetlerdeki kullanmadığınız servisleri kapatırsanız sorun düzelecektir. gereksiz biçok servis ağ bağlantısının yavaş açılmasına neden olmaktadır.




      _____________________________

      Foto�raflar�ma buradan ula�abilirsiniz
    • Yüzbaşı
      975 Mesaj
      29 Mart 2009 21:49:42
      kullandığınız internet security programıda buna sebep olur.int sec. ler kendileri aktif hale gelmeden ağa izin vermezler.sisteminize uygun olmayan kasan bir int. sec. programı bağlantınızın gecikme nedeni olabilir


      < Bu mesaj bu kişi tarafından değiştirildi whamx -- 29 Mart 2009; 21:39:37 >
    • Onbaşı
      29 Mesaj
      29 Mart 2010 08:40:22
      Başlat Çalıştır mgconfig yaz
      Hizmetler Penceresinden WebClient Kutucuğundaki işareti kaldır.
      Bilgisayarı kapat aç. Hızlı açılacaktır.
      İyi günler.



      _____________________________

      digilistkomedia
    • Çavuş
      82 Mesaj
      17 Haziran 2010 12:01:49

      http://www.tnctr.com/in...php?showtopic=145039&hl=

      Modifiye Xp'lerde Yerel Ağ Simgesinin Geç Gelmesi!, Açılışta Yerel Ağ Bağlantısı Simgesi Çok Geç Geliyor...

      Program ekle kaldırdan Netframework 4 kaldırdım ve pc'yi kapatıp açtım şimdi canavar gibi hızlı çalışıyor.



      _____________________________

    • Er
      8 Mesaj
      07 Eylül 2010 06:20:44
      quote:

      Orijinalden alıntı: Cukulata76
      Program ekle kaldırdan Netframework 4 kaldırdım ve pc'yi kapatıp açtım şimdi canavar gibi hızlı çalışıyor.


      Çok faydalı bir bilgi. Paylaşım için çok teşekkürler. İşe yarıyor.



      _____________________________

    • Er
      5 Mesaj
      19 Ocak 2011 18:35:41
      Bende Netfrmework 4 yüklü değil ama yinede geç geliyor!


      _____________________________

      xxx
    • Onbaşı
      18 Mesaj
      15 Nisan 2011 21:20:12
      iyi güzel alternatifler bunlarda win 7 de boyle bi sorun yok sadece xp işletim isteminde bu ag baglantıları simgesnin saatinin yanına gelme süresinin uzunluğu


      _____________________________

    • Yüzbaşı
      340 Mesaj
      16 Nisan 2011 11:49:03
      Aynı Sorun Bendede vardı. Ethernet Çok Geliyor, Herhangi bir oyuna girdiğimde D3d9 Hatası Veriyordu. Bayada Geniş bir Arşiwim vardı. Lanet Edip C/D Format Çektim En Güncel Driverleri Yükledim Şu An Sorunsuz Kullanıyorum


      _____________________________

    • Çavuş
      60 Mesaj
      02 Temmuz 2011 23:55:21
      hay lanet dicem yaa.Denemediğim yöntem tavsiye method ıvır zıvır kalmadı nette yinede bu sorunun üstesinden gelemedim.Yerli yabancı bütün siteleri 3 gün araştırdım ama sonuç nafile..

      Bi çözüm bulan fikri olan varsa lütfen yazsın arkadaşlar..



      _____________________________

    • Er
      2 Mesaj
      07 Ağustos 2011 12:56:59
      Bu soruna forumda hiç kimsenin çözüm bulamaması veya yeterince ilgilenmemesi çok ilginç ve forum tarafından ciddi olarak sorgulanması gereken bir konu diye düşünüyorum...
      Başarılar...



      _____________________________

    • Er
      1 Mesaj
      20 Ağustos 2011 03:29:15
      aynen netframe 4 hizmetlerden devre dışı bırakın veya kaldırın sorun ortadan kalkıyo saygılar :D


      _____________________________

      selam
    • Uzaklaştırılmış 25 gün cezanın, 24 gün 20 saat 36 dakika kadarı kaldı.
      20 Ağustos 2011 03:51:38



      _____________________________

    • Onbaşı
      16 Mesaj
      30 Ağustos 2011 09:45:59
      Ben buLdum 4 Dakkada Acilan Baglantı 5 Saniyede geLiyor Cozum İse cok Basit Başlat Donaltılar Sistem Seceneklerinden Sistem Geri Yuklemeyi Secin Vede Tarihi Baya Geriye aLın Tabi Sorunu 1 2 Senedir Yaşıyanlar 1 2 Sene Geriye aLmazlar HeraLde :D Ama Sorun Son İşte 4 1 1.5 Haftadır Varsa Bu İşe Yarıyor Deneyin .


      _____________________________

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.