- x
Youtube videoları açılmıyor (KESİN ÇÖZÜM İLK MESAJDA)
250 Cevap331748 Görüntüleme7 Favori
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Sistem Belirtin Yazdır
Sayfa: [1] 3 4 5      >>
Arama Terimi: Yazarı:
Konu içi arama ayarları
Sadece Arananın bulduğu yerler
Arama terimleri En önemli Üst minimum sıralama: /1000

Arama tercihlerinizi belirlediyseniz yukarıdaki kutuya arama terimini yazıp "Konu içi ara" butonuna tıklayınız.
Giriş
Mesaj


1103 Mesaj
2 Mayıs 2013; 20:02:05 

Eğer sizde aşağıdaki gibi bir sorun yaşıyorsanız çözümünü buldunuz.
0


İlk olarak chrome'mu açıyoruz.
Daha sonra ayarlara giriyoruz.
-1


Daha sonra en aşağıya inerek gelişmiş ayarlara tıklıyoruz.
-1


Sonra ise alt tarafta gelişmiş ayarlar geliyor ve buradan gizlilik başığı altında bulunan içerik ayarlarına tıklıyoruz ve herşeyi aşağıdaki resimdeki gibi yapıyoruz.
0


Sonra burdan istisnaları yönet'e tıklıyoruz ve oraya ''www.youtube.com''u ekliyoruz.Tıpkı aşağıda ki resimdeki gibi oluyor.
0


Son olarak chrome'u açıp kapatıyoruz ve youtube sorunu ortadan kalkıyor.
Not:Facebook çerez hatası verirse çerez ayarlarını şu şekilde yapıyoruz.
0


Not 2:Bunları yapmadan önce java,flash player ve chrome'u güncelleyin.
Emeğe saygı,resimlerden tutun anlatıma kadar herşeyi ben kendim hazırladım.

----- @KerekMikailv3 Adlı Üyeden ALINTIDIR.. Kendisine Teşekkür Ederiz.. ------



< Bu mesaj bu kişi tarafından değiştirildi Créw -- 27 Haziran 2013; 19:19:22 >

Bu mesajda bahsedilenler: @KerekMikailv3 Bu mesaja 5 cevap geldi.


_____________________________



iPhone 4 8GB - iOS 6.1.3


865 Mesaj
2 Mayıs 2013; 20:36:07 

quote:

Orijinalden alıntı: Créw

Arkadaşlar youtube videoları açılmıyor , diğer bütün video sitelerinden video izleyebiliyorum fakat youtubeden izleyemiyorum.

Mozilla , Chrome , yandex hepsinde aynı sorun var , flash player güncel.

C:\WINDOWS\system32\drivers\etc host dosyasını kontrol et orada farklı farklı ip varsa sil gitsin ...


_____________________________



1103 Mesaj
2 Mayıs 2013; 20:39:02 

host dosyasını notepad ile açtım bunlar çıktı ;


# Copyright (c) 1993-2009 Microsoft Corp.
#
# This is a sample HOSTS file used by Microsoft TCP/IP for Windows.
#
# This file contains the mappings of IP addresses to host names. Each
# entry should be kept on an individual line. The IP address should
# be placed in the first column followed by the corresponding host name.
# The IP address and the host name should be separated by at least one
# space.
#
# Additionally, comments (such as these) may be inserted on individual
# lines or following the machine name denoted by a '#' symbol.
#
# For example:
#
# 102.54.94.97 rhino.acme.com # source server
# 38.25.63.10 x.acme.com # x client host

# localhost name resolution is handled within DNS itself.
# 127.0.0.1 localhost
# ::1 localhost

Bu mesajda bahsedilenler: @Zero-Hour


_____________________________



iPhone 4 8GB - iOS 6.1.3


865 Mesaj
2 Mayıs 2013; 20:46:14 

tarayıcı sil tekrar yükle ..... değişik bir sorun alla alla .... ccleaner'de başlangıcta çakışma yapacak program varsa devre dışı bırak

Bu mesajda bahsedilenler: @Créw


_____________________________



1103 Mesaj
2 Mayıs 2013; 20:51:33 

mozilla , chrome ve yandexte aynı sorun mevcut.

ccleaner , advanced systeam care ile önbellek , gizlilik dahil full tarama bakım yaptım.

başlangıçta çalışan programların listesi bunlar ;

0

Bu mesajda bahsedilenler: @Zero-Hour


_____________________________



iPhone 4 8GB - iOS 6.1.3


865 Mesaj
2 Mayıs 2013; 21:00:04 

push
stream
facebook yükleyici
quiktime
pando

devredışı bırak ve yeniden başlat ... bak bakalım olmasa tekrar etkinleştirirsin .




< Bu mesaj bu kişi tarafından değiştirildi Zero-Hour -- 2 Mayıs 2013; 21:00:22 >

Bu mesajda bahsedilenler: @Créw


_____________________________



1103 Mesaj
2 Mayıs 2013; 21:12:52 

sorun yine devam ediyor , ilk açtığımda 10 saniye sonra açtı videoyu , ama 2. sinde başka bir video açmaya çalıştım açmadı.

internet hızım 7mbit , ping 15

video açılmaya çalışıyor ama siyah ekranda bekliyor. sol altta youtube konumundan aktarıyor yazıyor ama açılmıyor. resmi ;

0

Bu mesajda bahsedilenler: @Zero-Hour


_____________________________



iPhone 4 8GB - iOS 6.1.3


865 Mesaj
2 Mayıs 2013; 21:16:21 

ilk video da bieber açarsan öyle olur ....

bieber dinliyorsan söyle ona göre. .....

Bu mesajda bahsedilenler: @Créw


_____________________________



1103 Mesaj
2 Mayıs 2013; 21:30:36 

hocam youtube ana sayfasındaki videolara rastgele tıkladım , 22 yaşındayım fan falan değilim

sonuç olarak ne yapmamı tavsiye edersiniz?

Bu mesajda bahsedilenler: @Zero-Hour


_____________________________



iPhone 4 8GB - iOS 6.1.3


865 Mesaj
2 Mayıs 2013; 21:33:51 

korkuttun beni .... bugün de o kızları görünce hatta aralarında bir erkek vardı .. çok sağlam küfür etmiştim ... ve böyle birine yardım etti mi sanmak beni daha da kötü yapardı neyse. ... çok şükür az çok rahatlattın ..

hocam olmasa bana teamview gönder de bi bakayım şiimdi maç başlayacak zaten



< Bu mesaj bu kişi tarafından değiştirildi Zero-Hour -- 2 Mayıs 2013; 21:37:46 >

Bu mesajda bahsedilenler: @Créw


_____________________________



1103 Mesaj
2 Mayıs 2013; 22:22:28 

devre arasında tw ile yardım edersen çok sevinirim

Bu mesajda bahsedilenler: @Zero-Hour


_____________________________



iPhone 4 8GB - iOS 6.1.3


1103 Mesaj
3 Mayıs 2013; 23:40:22 

sorun halen devam ediyor.


_____________________________



iPhone 4 8GB - iOS 6.1.3


 
15 Mesaj
14 Mayıs 2013; 20:27:45 

aynı sorundan muzdaribim tüm adobeleri yükledim güncel hepsi hızım gayet iyi ancak youtube videoları bendede açılmıyor ve işin garip tarafı sizdeki gibi sadece youtube videoları :( lütfen çözelim şu işi.. daha çok izlenecek bieber videoları var :D


_____________________________



2543 Mesaj
14 Mayıs 2013; 20:42:53 

vpn ile bağlanın o sekilde girmeye calısın 3 kez uyarı aldıysanız banlanmıs olabilirsiniz müzik isini sıkı tutuyorlar 3 kez yükleme uyarısı aldıysanız banlamış olabilirler diye düşünüyorum vpn ile denermisiniz merak ettim


_____________________________



DELL XPS 15 (L502x) Intel Core i7 2670QM 2.20GHz -Turbo ile 3.10Ghz 15.6" 8GB Memory Nvidia 540M DDR3 1333 750GB HDD 7200rpm


 
8 Mesaj
19 Mayıs 2013; 11:11:58 

aynı sorun bendede var chorme,opera,firefox,wyzo vs hiç biri açmıyo youtube videolarını sadece internet explorerle acılıyor


_____________________________



381 Mesaj
21 Mayıs 2013; 23:02:33 

aha bi tek ben değilmişim, bende aynı sorun var arkadaşlar. internet edindiğim bilgilerle bi takla attırmadığım kaldı pcye. Yok YT videolarını oynatmıyor.
dns, host, ccleaner, gibi şeylerin dışında fikir verebilirseniz sevinirim.
teşekkürler.


_____________________________



 
1 Mesaj
21 Mayıs 2013; 23:48:09 

evett bendede açılmıyo bende hiç bir tarayıcıda açılmıyor bekliyo bekliyo en son hata veriyo tekrar deneyin filan olmuyo chrome de başladı yandex mozilla explor şimdi hepsinde açılmıyor


_____________________________



381 Mesaj
21 Mayıs 2013; 23:51:22 

bir sitede çok basit çözüm önerilmiş, şimdiye kadar aklıma neden gelmedi bilmem: Ktunnel.
Bu arada video Ktunnel aracalığıyla sorunsuz oynuyor. belki çözüm üretecek arkadaşlara yardımcı olur.
hala sorunu çözmeye çalışıyorum bu arada ama sonuç 0


_____________________________



381 Mesaj
22 Mayıs 2013; 17:54:11 

formatladım pc yi ilk güne döndü, şimdilik sorun yok.


_____________________________



 
560 Mesaj
23 Mayıs 2013; 19:50:00 

Aynı sorun bendede var kafayı yiycem arkadaş denemediğim şey kalmadı anlamdımki hükümetmi engelliyo napıyo reyhanlıdır suriyedir rusyadır derken hiç bir youtube videosu acılmıyor 2 haftadır


_____________________________

İMZA


145 Mesaj
23 Mayıs 2013; 19:57:46 

Internet Explorer ile dene. Olmazsa arkadaşların dediğini yap. Ya da sorun Youtube'dedir.



< Bu ileti mobil sürüm kullanılarak atıldı >


_____________________________

Bazı durumlarda uzman
PC Tamircisi


2986 Mesaj
24 Mayıs 2013; 11:59:27 

CCleaner ile temizlik yaptıktan sonra 3-4 video izliyorum sonra yine aynı. Ktunnel ile sorun yok ama görüntü kalitesi berbat. Yokmu şu işi çözen, CCleaner bile bıktı artık...


_____________________________



 
65 Mesaj
24 Mayıs 2013; 12:13:37 

Youtube yenileniyor ve böyle sorunlar ortaya çıkabiliyor, biraz beklemelisin.


_____________________________






911 Mesaj
26 Mayıs 2013; 3:08:13 

benim hala açılmıyor denemediğim okumadığım şey kalmadı !!!!!!!!!! format atmayı düşünüyorum yok mu bi çözümü :'(((((((


_____________________________

Corsair 400R -- AMD FX 8320 4.5 ghz 1.55v Sunbeam CCF -|- ASUS M5A97 2.0 -|- NVIDIA ZOTAC GTX 660 TI O.C Boost -|- 2x2x2x2 8gb Kingston 1600mhz CL 9-9-9-24 1T 1.60v -|- -|- Samsung 1 TB 7200rpm + 250 gb WD + 1tb + 500 gb WB portable drive -|- CORSAIR VS650 -|- -|- Microlab M-820 2+1 -|- Logitech Wireless Gamepad F710 -|-A4tech gaming mouse XL-747H- Logitech K520 Wireless Keyboard -|-Samsung P-2250 21.5" -|- - Windows 8.1 Pro x64


 
98 Mesaj
26 Mayıs 2013; 10:20:55 

Bilen, duyan, gören veya herhangi bi fikri olan söylesin. Güncelleştirmelerden üşenmesem hemen atıcam format :/


_____________________________

| Amd Fx X4 4100 | Sapphire HD6850 | Kingston HyperX 8GB 1600Mhz | Msi 890FXA-GD65 | Seagate 1TB 7200Rpm 64mb |


363 Mesaj
26 Mayıs 2013; 12:55:52 

Arkadaşlar bende de aynı sorun buda demek oluyor ki YouTube'de bir sorun var.Eğer gerçekten izlemek istiyorsanız şuanlık tek çözüm :

http://en.savefrom.net/...download-youtube-video/


_____________________________

Lütfen "ALINTI" yaparak CEVAPLAYIN!!!


381 Mesaj
26 Mayıs 2013; 13:18:29 

internetde çok araştırdım ama ben bir çözüme ulaşamadım. son ihtimel pc yi formatladım 23 Mayıs 2013. şimdi sorunsuz kullanıyorum arada bir takılma yapıyor.
sorun YTda mıydı yoksa benim pcde miydi çözemedim.
Üşenmezseniz bilgilerinizi yedekleyip formatlayın.


_____________________________



 
6 Mesaj
26 Mayıs 2013; 18:56:22 

Sorunun Youtube kaynaklı olduğunu düşünüyorum. Hiçbir tarayıcı fayda etmiyor, siyah ekran gözüküyor sadece. Özellikle yabancı kaynaklı videolarda olduğunu düşünüyorum, Müyap videoları takır takır açılıyor çünkü.


_____________________________



 
6 Mesaj
26 Mayıs 2013; 22:59:04 

aynı sorun bende de mevcut format da dahil yazılanların hepsini denedim ccleanerla temizledikten sonra izliyorum ama 1 veya 2 video sonra aynı durum.Bende formatta işe yaramadı crome kullanıyorum çözen arkadaşlar formülü paylasırsa seviniriz



< Bu mesaj bu kişi tarafından değiştirildi PCPİSİ -- 26 Mayıs 2013; 23:00:05 >


_____________________________



381 Mesaj
26 Mayıs 2013; 23:49:01 

format atmıştım düzelmişti fakat biraz önce kontrol ettim sorun yine aynı devam ediyor arkadaşlar.
Sorun YTde sanırım. Bu sorunla karşılaşanlar çoğalacak sanırım git gide.


_____________________________



 
3 Mesaj
27 Mayıs 2013; 2:22:59 

Aynı problemi bende yaşıyorum. 3 günden beri sadece 2 video izleyebildim şansıma mı artık bilmiyorum hemen hemen tüm tarayıcıları denedim. HTML5 sürümünü de aynı şekilde ama sonuç hüsran. host dosyasını da sildim. DNS değiştirdim sonuç aynı muthtemelen youtube kaynaklı. Hala çözüm yolları arıyorum bakalım. Seni Yenecemmm Youtubeee


_____________________________



 
17 Mesaj
27 Mayıs 2013; 18:37:15 

Varmı çözebilen :(


_____________________________



 
17 Mesaj
27 Mayıs 2013; 18:50:10 

Java güncelledim düzeldi bilginize..


_____________________________



381 Mesaj
28 Mayıs 2013; 10:55:31 

quote:

Orijinalden alıntı: of5

Java güncelledim düzeldi bilginize..

Java güncelledim düzelmedi bilginize..
denemediğim yöntem kaldı mı diye yinede konuyu takip ediyorum. belki bir çözüm bulan olur.

Hotspot Shield programı işe yarıyor arkadaşlar, yardım isteyen olursa PM atabilir. Bilgim dahilinde elimden geldiği kadar yardımcı olmaya çalışırım.



< Bu mesaj bu kişi tarafından değiştirildi redvelvet -- 28 Mayıs 2013; 12:18:21 >


_____________________________



 
151 Mesaj
28 Mayıs 2013; 12:38:27 

Arkadaşlar kesin çözümü buldum. deneme yanılma yöntemiyle kendim buldum ve işe yaradı. bunu yaptığımdan beri açılmayan tek bir video bile olmadı..

Eğer google chrome kullanıyorsanız yapmanız gerekenler:

sağ üst köşedeki 3 çizgiye tıklayıp ayarları seçip ayarlar sayfasını açın, daha sonra alttan gelişmiş ayarlara tıklayıp "Ağ" başlığının hemen altındaki "proxy ayarlarını değiştir" sekmesine tıklayın alttan yerel ağ ayarlarını seçin (yerel ağınız için bir proxy kullanın yazan yere tık işareti koyun böylece gelişmiş sekmesini açabilirsiniz,)gelişmiş sekmesine girip orada HTTP yazan yerin yanındaki kullanılacak proxy adresi kısmına şunu girin 107.23.180.148 hemen yanındaki b.nok. yazan yere ise 8080 girip tamam diyerek çıkın, artık tüm videolarınız açılacaktır... en azından bende işe yaradı



< Bu mesaj bu kişi tarafından değiştirildi Marinexx -- 28 Mayıs 2013; 12:52:20 >


_____________________________



 
15 Mesaj
28 Mayıs 2013; 19:36:03 

quote:

Orijinalden alıntı: Marinexx

Arkadaşlar kesin çözümü buldum. deneme yanılma yöntemiyle kendim buldum ve işe yaradı. bunu yaptığımdan beri açılmayan tek bir video bile olmadı..

Eğer google chrome kullanıyorsanız yapmanız gerekenler:

sağ üst köşedeki 3 çizgiye tıklayıp ayarları seçip ayarlar sayfasını açın, daha sonra alttan gelişmiş ayarlara tıklayıp "Ağ" başlığının hemen altındaki "proxy ayarlarını değiştir" sekmesine tıklayın alttan yerel ağ ayarlarını seçin (yerel ağınız için bir proxy kullanın yazan yere tık işareti koyun böylece gelişmiş sekmesini açabilirsiniz,)gelişmiş sekmesine girip orada HTTP yazan yerin yanındaki kullanılacak proxy adresi kısmına şunu girin 107.23.180.148 hemen yanındaki b.nok. yazan yere ise 8080 girip tamam diyerek çıkın, artık tüm videolarınız açılacaktır... en azından bende işe yaradı

ÇÖZÜM yolu budur arkadaşlar DUYURULUR !!!

.... Sonunda başardık :D çok sağol kardeş..


_____________________________



381 Mesaj
28 Mayıs 2013; 20:48:34 

quote:

Orijinalden alıntı: Marinexx

Arkadaşlar kesin çözümü buldum. deneme yanılma yöntemiyle kendim buldum ve işe yaradı. bunu yaptığımdan beri açılmayan tek bir video bile olmadı..

Eğer google chrome kullanıyorsanız yapmanız gerekenler:

sağ üst köşedeki 3 çizgiye tıklayıp ayarları seçip ayarlar sayfasını açın, daha sonra alttan gelişmiş ayarlara tıklayıp "Ağ" başlığının hemen altındaki "proxy ayarlarını değiştir" sekmesine tıklayın alttan yerel ağ ayarlarını seçin (yerel ağınız için bir proxy kullanın yazan yere tık işareti koyun böylece gelişmiş sekmesini açabilirsiniz,)gelişmiş sekmesine girip orada HTTP yazan yerin yanındaki kullanılacak proxy adresi kısmına şunu girin 107.23.180.148 hemen yanındaki b.nok. yazan yere ise 8080 girip tamam diyerek çıkın, artık tüm videolarınız açılacaktır... en azından bende işe yaradı

Çok teşekkürler.
Yalnız şöyle bir sorunla karşılaştım, TB premium üyeliğim var ve TB sitesine girdiğimde bulunduğunuz ülke kapsam dışı gibi hata veriyor.
Bu hatayı Hotspot Shiel programı çalışırkende yaşadım.
Şimdi Hotspot u yeniden kuracağım, her YT seyretmek istediğimde tekrar tekrar bu ayarları yapmak zorunda kalacağım aç kapat. En azından HSde programı kapatır açarım.
Ama kesinlikle işi yaradığını söylemek isterim.
Verdiğin bilgiler için tekrar teşekkür ederim.


_____________________________



1122 Mesaj
29 Mayıs 2013; 1:15:29 

quote:

Orijinalden alıntı: of5

Java güncelledim düzeldi bilginize..

Arkadaş ne alakaysa , bende javayı güncelledim 2 gündür izlenmeye başladı. Tesadüfe mi denk geldik yoksa cidden işe yarıyor mu bilmiyorum ama yine de sağol.


_____________________________

Galatasaray


180 Mesaj
29 Mayıs 2013; 4:56:30 

sorunun düzeldimi bilmiyorum ama büyük ihtimal yandex yüzünden arkadaşlar yandex kullanmayın çoğu siteye girmeyi engelliyor ve kaldıralamıyor kaldırma seceneyi yok bu size zaten ne mal olduğunu anlatmalı komşumda girmiyordu lol(online oyun) sitesine kaldırdım elimle pc de taratarak her yerdeki dosyalarını sildim ve regeditte 1 milyon soya oluşturmuş mübarek tek tek silmek zorunda kaldım yarım saat uraştım ve kaldırdığımda düzeldi.

Bu mesajda bahsedilenler: @Créw


_____________________________



 
13 Mesaj
29 Mayıs 2013; 19:01:22 


Proxy ayarlarını değiştirince google.com/sorry sayfası açılıyor ve bilgisayarınızda sizden habersiz sorgular yapılıyor diye uyarı çıkıyor


_____________________________

Hayat Güzeldir...


 
2 Mesaj
29 Mayıs 2013; 20:37:53 

http://forum.donanimhab...210/f_//tm.htm#75761210

Burada kendimce bir çözüm buldum kardeşim bir göz at istersen belki işe yarar.

Bu mesajda bahsedilenler: @Créw


_____________________________



351 Mesaj
29 Mayıs 2013; 20:39:05 

Bu linkte (buraya tıklayın) sorununuzun çözümünü bulabilirsiniz.


_____________________________



351 Mesaj
29 Mayıs 2013; 21:23:59 

quote:

Orijinalden alıntı: PCPİSİ

aklınıza ne gelirse denedim hatta gelmeyenleri de direniyor resmen. chrome güncellemesiyle alakalı bir durum olabileceğini düşünüyorum.

Güncelleyin,sorun devam ediyorsa internette veya bilgisayarda sorun vardır.


_____________________________



 
6 Mesaj
30 Mayıs 2013; 0:11:28 

quote:

Orijinalden alıntı: Marinexx

Arkadaşlar kesin çözümü buldum. deneme yanılma yöntemiyle kendim buldum ve işe yaradı. bunu yaptığımdan beri açılmayan tek bir video bile olmadı..

Eğer google chrome kullanıyorsanız yapmanız gerekenler:

sağ üst köşedeki 3 çizgiye tıklayıp ayarları seçip ayarlar sayfasını açın, daha sonra alttan gelişmiş ayarlara tıklayıp "Ağ" başlığının hemen altındaki "proxy ayarlarını değiştir" sekmesine tıklayın alttan yerel ağ ayarlarını seçin (yerel ağınız için bir proxy kullanın yazan yere tık işareti koyun böylece gelişmiş sekmesini açabilirsiniz,)gelişmiş sekmesine girip orada HTTP yazan yerin yanındaki kullanılacak proxy adresi kısmına şunu girin 107.23.180.148 hemen yanındaki b.nok. yazan yere ise 8080 girip tamam diyerek çıkın, artık tüm videolarınız açılacaktır... en azından bende işe yaradı

Bu çözüm çok kullanışlı bir çözüm değil, çünkü proxy kullanmak interneti gözle görülür biçimde yavaşlatıyor. sonuçta internete o proxy'nin el verdiği hızlarda bağlanabiliyorsun. bu verdiğin proxy fena bir proxy değil ancak virginia, amerika çıkışlı bir proxy, dolayısıyla ping değerleri çok yüksek.
Halen somut bir çözüm yok gibi gözüküyor. ama eğer proxy kullanınca olay çözülüyorsa bu durumda türkiye olarak yurtdışı internet çıkışımızda bir sorun var gibime geldi. Facebook'ta da birkaç gündür problemler yaşıyorum şahsen.


_____________________________



 
15 Mesaj
30 Mayıs 2013; 22:44:21 

quote:

Orijinalden alıntı: seroomany


ÇÖZÜM yolu budur arkadaşlar DUYURULUR !!!

.... Sonunda başardık :D çok sağol kardeş..

arkadaşlar esemvay kardeşimizinde dediği gibi çok sağlıklı bir çözüm değilmiş ne yazıkki. hızımı yavaşlattı ve ertesi güne tüm interneti kesti kapatmak zorunda kaldım.. Yeni çözüm denemeleri bekliyoruz !!



< Bu mesaj bu kişi tarafından değiştirildi seroomany -- 30 Mayıs 2013; 22:44:35 >


_____________________________



381 Mesaj
31 Mayıs 2013; 10:07:44 

quote:

Orijinalden alıntı: seroomany


arkadaşlar esemvay kardeşimizinde dediği gibi çok sağlıklı bir çözüm değilmiş ne yazıkki. hızımı yavaşlattı ve ertesi güne tüm interneti kesti kapatmak zorunda kaldım.. Yeni çözüm denemeleri bekliyoruz !!

Hotspot Shield


_____________________________



647 Mesaj
31 Mayıs 2013; 10:17:44 

çok sıktı bu durum olay nedir halen anlamadım. ilk başta sorun bende sandım ama baktım diğer video siteleri açılıyor


_____________________________

˜ LOST ˜ ˜ Prison Break ˜ Breaking Bad˜ Fringe˜ Death Note ˜ Penny Dreadfull ˜ Game Of Thrones˜ True Detective˜ Six Feet Under ˜OZ˜



78 Mesaj
31 Mayıs 2013; 18:30:17 

sorunu çözdüm ccleaner sorun bölümündne tartın o kendi düzeltiyor...


_____________________________

llEmRyS


381 Mesaj
1 Haziran 2013; 20:27:44 

quote:

Orijinalden alıntı: kafam38

sorunu çözdüm ccleaner sorun bölümündne tartın o kendi düzeltiyor...

O da işe yaramıyor arkadaşım, bir süre sonra yine eski haline dönüyor. En azından bende böyle.
Benim bulduğum tek çözüm Hotspot Shield.


_____________________________



59 Mesaj
3 Haziran 2013; 15:45:26 

quote:

Orijinalden alıntı: Marinexx

Arkadaşlar kesin çözümü buldum. deneme yanılma yöntemiyle kendim buldum ve işe yaradı. bunu yaptığımdan beri açılmayan tek bir video bile olmadı..

Eğer google chrome kullanıyorsanız yapmanız gerekenler:

sağ üst köşedeki 3 çizgiye tıklayıp ayarları seçip ayarlar sayfasını açın, daha sonra alttan gelişmiş ayarlara tıklayıp "Ağ" başlığının hemen altındaki "proxy ayarlarını değiştir" sekmesine tıklayın alttan yerel ağ ayarlarını seçin (yerel ağınız için bir proxy kullanın yazan yere tık işareti koyun böylece gelişmiş sekmesini açabilirsiniz,)gelişmiş sekmesine girip orada HTTP yazan yerin yanındaki kullanılacak proxy adresi kısmına şunu girin 107.23.180.148 hemen yanındaki b.nok. yazan yere ise 8080 girip tamam diyerek çıkın, artık tüm videolarınız açılacaktır... en azından bende işe yaradı

Allah Razı Olsun İşe Yaradı


_____________________________

Çiçeğin dikeni var diye üzüleceğimize, dikenin çiçeği var diye sevinelim.


354 Mesaj
3 Haziran 2013; 16:16:31 

http://www.youtube.com/html5?hl=tr&gl=TR lınke tıklayıp aktıf hale getırın


_____________________________



 
9 Mesaj
3 Haziran 2013; 17:06:09 

arkadaşlar firefox kullananlar ARAÇLAR>SEÇENEKLER>GELİŞMİŞ>AĞ -BAĞLANTI'nın YANINDAKİ AYARLARA GİRİN VEKİL SUNUCUYU ELLE AYARLA DİYİP '' Marinexx '' İN YAZDIKLARINI YAZIN , OLUYO . DÜZELDİKTEN SONRA SİLİYİM BUNLARI , BELKİ DÜZELMİŞTİR DEDİM AMA DÜZELMEDİ MAALESEF , KESİN BİR SONUÇ BULAN PAYLAŞSIN


_____________________________



2117 Mesaj
4 Haziran 2013; 2:57:48 

0


Bu durumla karşılaşıpta problemi çözen var mı ?


_____________________________



PSN ID : UncyTR ( PS4 )


91 Mesaj
4 Haziran 2013; 10:31:29 

quote:

Orijinalden alıntı: Uncy

0


Bu durumla karşılaşıpta problemi çözen var mı ?

Dün akşamdan beri aynı problemle uğraşıyorum bir türlünçözemedim modeme reset atıyorum bir video açıyor ikincisini açmıyor


_____________________________

------------------------------hamitb3-----------------------------


232 Mesaj