- x
Yerel Ağ Bağlantısı Geçerli Bir IP yapılandırmasına sahip değil!
17 Cevap5765 Görüntüleme
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj


858 Mesaj
31 Ekim 2012; 19:43:16 

Microsoft Windows [Sürüm 6.1.7601]
Telif Hakkı (c) 2009 Microsoft Corporation. Tüm hakları saklıdır.

C:\Users\Selçukİnan>ipconfig

Windows IP Yapılandırması


Ethernet bağdaştırıcı Yerel Ağ Bağlantısı:

Bağlantıya özgü DNS Soneki . . . : domain.name
Bağlantı Yerel IPv6 Adresi . . . . . : fe80::3056:d1b:9f75:4676%15
IPv4 Adresi. . . . . . . . . . . : 192.168.1.2
Alt Ağ Maskesi. . . . . . . . . . : 255.255.255.0
Varsayılan Ağ Geçidi. . . . . . . : 192.168.1.1

Tunnel bağdaştırıcı isatap.domain.name:

Medya Durumu . . . . . . . . . . : Medya Bağlantısı kesildi
Bağlantıya özgü DNS Soneki . . . : domain.name

Tunnel bağdaştırıcı Teredo Tunneling Pseudo-Interface:

Bağlantıya özgü DNS Soneki . . . :
IPv6 Adresi. . . . . . . . . . . : 2001:0:5ef5:79fb:28ba:1f03:aa9b:ba9b
Bağlantı Yerel IPv6 Adresi . . . . . : fe80::28ba:1f03:aa9b:ba9b%13
Varsayılan Ağ Geçidi. . . . . . . : ::

Beyler bu sorunu 3 haftadır yaşıyorum. TTnet kaynaklı olduğunu düşünüyordum, aradığım zaman güncelleştirmeleri yaptık, iyileştirmeleri yaptık artık sorun yaşamazsınız diyorlardı, ama 10-15(bazen 3-4) dakika sonra sağ altta yine o lanet ünlemi görüyordum.Daha sonraları aradığımda hep arıza kaydı oluşturdular, 1 gün sonra aradığımda .. tarihinde vermiş olduğunuz internet probleminizle ilgili sorun çözülmüştür tarzı bir şey, ama hiç bir değişiklik yoktu.bayramda 2-3 gün boyunca hiç yoktu netim, son gün akşam üstü aradım ve beni bir yere bağladılar modemi tekrar kurmamız gerek dediler. 192.168.1.1 adresine girdim ve WAN ayarlarından ttnetin bana verdiği kullanıcı adı ve şifreyi girdim yeniden başlata bastım modem kapanıp açıldı ve netim 1 gün boyunca gitmedi, öbür gün tekrar gitti ve ben ttneti aradım, arıza kaydı oluşturdular 2-3 saat sonra internet geldi ve yaklaşık 3 saat önceye kadar hiç gitmedi.Bu sefer INCA'yı aradım ve beni yine 192.168.1.1'e yönlendirdiler ama girmedi(bu yerel ağ bağlantısı geçerli ip yapılandırmasına sahip değil dediğinde girmiyor galiba)adam modemi başka pcde deneyin dedi(böyle bir imkanım yok).yarım saattir netim var bu arada.

Beyler kafayı sıyıracağım ttnetin falan bulduğu her çözüm ya günlük ya saatlik ya da dakikalık. Nette çoğunlukla birden fazla pcsi olanlarda oluyormuş bu sorun ama bende 1 tane var, ne yapmam gerekiyor ?


_____________________________



858 Mesaj
31 Ekim 2012; 22:54:29 

Bi insan evladıda yardım etsin çok sıkıntıdayım.


_____________________________



476 Mesaj
1 Kasım 2012; 1:35:58 

merhaba, ip adresinizde bir sıkıntı görülmüyor. ya Inca modemlerde zamanında gördüğüm düşme sorunudur, yada hattınızın tx değeri düşüktür veya hattın gürültü oranı yüksektir. bu sebepten düşüyor olabilirsiniz. ama 192.168.2.1 adresine de giremediğinize göre (bu adres modem dhcp tarafından modeme atanır-internetle alakası yok) modem kaynaklı sorun vardır. modemin yazılımlarını güncellediğinizi söylemişsiniz. bu durumda sadece yetkisili servise gönderme seçeneği kalıyor.

İyi geceler.


_____________________________

ex BİMEKS TD...

AMD FX X8 8320 Soket AM3+ 3.5GHz 16MB Cache+ Saphire 4870 + MSI 970A-G46 + GSKILL RipjawsX 8GB DDR3-1600Mhz CL9 + SANDISK Extreme Sata 3.0 SSD.....


858 Mesaj
1 Kasım 2012; 7:47:59 

quote:

Orijinalden alıntı: fotocum

merhaba, ip adresinizde bir sıkıntı görülmüyor. ya Inca modemlerde zamanında gördüğüm düşme sorunudur, yada hattınızın tx değeri düşüktür veya hattın gürültü oranı yüksektir. bu sebepten düşüyor olabilirsiniz. ama 192.168.2.1 adresine de giremediğinize göre (bu adres modem dhcp tarafından modeme atanır-internetle alakası yok) modem kaynaklı sorun vardır. modemin yazılımlarını güncellediğinizi söylemişsiniz. bu durumda sadece yetkisili servise gönderme seçeneği kalıyor.

İyi geceler.

Şöyle de bir şey var, internetim geldiği zaman LAN ve DATA ışıkları hiç durmadan yanıp sönüyor, onlar sabitlendiğinde gidiyor internet.


_____________________________



 
300 Mesaj
1 Kasım 2012; 7:57:26 

Modem kaynaklı bir sorun gibi görünüyor.IPv6 yapılandırmasında da sorun olabilir.Bence devre dışı bırakıp bir deneyin.


_____________________________

İzmirde kiralık kopyabaşı fotokopi, yazıcı, tarayıcı için www.izmirdefotokopi.com
Tel:542-2349411 (Vodafone)
Fotokopi, yazıcı ve network servisi, kartuş dolum v.b. hizmetler


476 Mesaj
1 Kasım 2012; 19:56:50 

quote:

Orijinalden alıntı: minolta35

Modem kaynaklı bir sorun gibi görünüyor.IPv6 yapılandırmasında da sorun olabilir.Bence devre dışı bırakıp bir deneyin.

evet IP6 kaynaklıda olabilir. ama %90 modem sizlere ömür. yenilemek gerekecek.

iyi akşamlar


_____________________________

ex BİMEKS TD...

AMD FX X8 8320 Soket AM3+ 3.5GHz 16MB Cache+ Saphire 4870 + MSI 970A-G46 + GSKILL RipjawsX 8GB DDR3-1600Mhz CL9 + SANDISK Extreme Sata 3.0 SSD.....


858 Mesaj
2 Kasım 2012; 1:36:23 

ip 6 otomatikte, nasıl çözülür bilmiyorum ip 6'daysa eğer.Peki modem aldım diyelim, taktım kablolarını falan yine aynı sorun, boşuna modem almış olucam peki o zaman ne olacak ?


_____________________________



858 Mesaj
2 Kasım 2012; 16:36:53 

upp


_____________________________



858 Mesaj
2 Kasım 2012; 17:20:34 

Bilgi : İnternet yoksa, data ışığı sönük, diğerleri sabit yanıyor.


_____________________________



858 Mesaj
2 Kasım 2012; 23:57:13 

Yok mu bi tane yardımsever biri ? 3 haftadır çıldıracam beyler bi çözüm bulun.


_____________________________



858 Mesaj
3 Kasım 2012; 14:10:14 

up.


_____________________________



 
300 Mesaj
3 Kasım 2012; 17:05:14 

TTnet kaynaklı sorunlarda sizin ünlem sembolu çıkmaz.Zaten bu sorun olduğu anda modemin ara yüzünden netin aktif olup olmadığını görebilirsin.(WAN bağlantısına bakınız.)
Sorun %90 modemde veya IP yapılandırmasında.IPv4 bilgilerini manual olarak girip ayarlayın.Eğer tekrar olursa başka bir modem deneyin veya modeminizi başka bir yerde deneyin.Boşa para harcamamış olursunuz.
Bu tür sorunlar uzun zamandır kullanılan modemlerde karşılaşılan bir sorun.Genellikle 7/24 açık olduğundan adaptörle ilgili sorunlar da modemin çalışmasını etkilemektedir.


_____________________________

İzmirde kiralık kopyabaşı fotokopi, yazıcı, tarayıcı için www.izmirdefotokopi.com
Tel:542-2349411 (Vodafone)
Fotokopi, yazıcı ve network servisi, kartuş dolum v.b. hizmetler


858 Mesaj
3 Kasım 2012; 20:14:31 

manuel girdiğimde sağ altta ünlem yine oluyor sorunu algıla dediğimde sorun yok diyor internete de bağlanmıyor, başka modem deneme fikri güzel, fakat bunu yapamam, yani sorun farklı yani modemi versem verdiğim kişinin 7-8 saat başında olması gerekiyo yani ne zaman gideceği belli olmuyor ki


_____________________________



598 Mesaj
3 Kasım 2012; 23:47:12 

quote:

Moruga Scorpion


merhaba. Öncelikle yanlış bir tespit olabilir ama yine de söylemek istiyorum. kendi bağlantıma baktığımda Bağlantıya özgü DNS Soneki kısmında hiçbirşey gözükmüyor ama sizin bağlantınızda domain.name yazıyor. Bu da aklıma bilgisayarın bir proxy server a bağlanarak internete çıktığı ihtimalini getirdi. Yani daha önceden bir proxy programı yada proxy ayarı kullanarak internete bağlanmışsanız bu ayarlar kalıcı duruma geçmiş olabilir. Bu ayarları ve denetim masasına bakarak yüklemiş olduğunuz programları gözden geçirmenizi tavsiye ediyorum. kolay gelsin...

benim bağlantım bu şekilde ...
-1


_____________________________

Mâlu Mülke Olma Mağrûr, Deme Var Mı Ben Gibi !!!
Bir Muhâlif Yel Eser, Savurur Harman Gibi.


858 Mesaj
4 Kasım 2012; 0:06:44 

Proxy falan kullanmıyorum, sadece 208.67.222.222 ve 208.67.220.220 dnslerini kullanıyordum artık onu da otomatiğe aldım.


_____________________________



858 Mesaj
4 Kasım 2012; 15:26:17 

Sorun aynen devam ediyor. Bu arada resetlemeyi denedim ama resetlemiyor, galiba sorun modemde.



< Bu ileti mobil sürüm kullanılarak atıldı >


_____________________________



858 Mesaj
4 Kasım 2012; 18:30:23 

http://www.vatanbilgisa...px?I_ID=60932#allImages bunu alıcam beyler, başka öneri var mı ?


_____________________________



235 Mesaj
7 Ocak 2013; 21:00:22 

Bu hatadan kafayı yemek üzereyken 2. günün sonunda tesadüfen çözümü keşfettim.
Özellikle ethernet kartı değişimi sonrasında bu hatayı alanlar ağ kablosunun her iki tarafını da resimdeki gibi hazırlayarak denesinler. Ağ kablosunun tüm pinlerine kablo bağlı olunca bazı eternet kartları ip almıyor.
İşin ilginç tarafı klasik şekilde tüm pinleri bağlı olan eski kabloda yaptığım sayısız denemerde makina 1 kez nasıl olduysa ip almayı başardı ve internete yavaş olarak bağlandı. Sonrasında ise asla ip almadı. Ta ki başka bir makinada resimdeki şekilde bağlı olan ağ kablosunu takıncaya kadar.
Bir de konuyla ilgili başka yerlerde modemi başka bilgisayara bağlayınca çalıştığı ama kendi bilgisayarında bağlayınca çalışmaığını ifade edenler olmuş. Aynı yanılgıya ben de düştüm. Tüm pinleri takılı olan ağ kablosunu laptopa bağlayınca internet çalıştığı için kablodan şüpelenmek HİÇ aklımıza gelmemişti.

1


Ekteki dosya (1)


_____________________________

2002 kartal 1.6i.e
Sayfa:   [1]
Tüm forumlar » [Donanım / Hardware] » Network ve Güvenlik » Network » Yerel Ağ Bağlantısı Geçerli Bir IP yapılandırmasına sahip değil!
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.297