- x
schneider hifi ev anfisi sorunu!!
2 Cevap250 Görüntüleme
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj


169 Mesaj
22 Mart 2006; 22:07:38 

eski model ev anfilerini çok seviyorum ve gördüğüm zaman dayanamayıp alıyorum..geçen gün schneider marka bir set aldım bit pazarından.
radyo ve anfi bir arada,deck ayrı.sistem çalışıyo fakat bir sorunu var.

sesi 40 kademe ama 20 yi geçtiğimde sesi kesiyo ve garip bir gürültü çıkarıyo.hem radyoda hem harici cihaz bağladığımda yapıyo.bir de,anfinin giriş çıkışları eski tip olduğu için ben değiştirmek zorunda kaldım,acaba ondan da olabilir mi.

bu konularda amatör olduğum için işin içinden çıkamadım.inşallah üstadlardan biri sesimi duyar..


_____________________________



 
4186 Mesaj
23 Mart 2006; 2:13:41 

1. girişlerde canlı ile nötr ters bağlanmış olabilir ama radyoda da yapıyor diyorsanız biraz uzaklaşılıyor bu ihtimalden.
2. potları kirli veya bozulmuş olabilir.
3. tamir görmüşse içeride bir şase/nötr/toprak kablosu kopmuş olabilir.
4. küçük bit ihtimal de olsa , hoparlörü orjinal değil ise empedansı düşük olabilir.
5. radyo-teyp-line girişlerinin seçme işlemini yapan komütatör/anahtar/sviç kirlenmiş veya arızalanmış olabilir.
6. ampliden önceki preampli katında bir arıza olabilir. ki genelde kuruyan kondansatörler bu tür arızalar verdirebilir. aynı kondansatör olayı ampli katı için de geçerli. Her iki nalın sesinde de bu uğultu varsa besleme problemi de olabilir. özellikle besleme filtr kondansatörleri kuruyup değeri düştü ise regülasyon tam yapılamaz ve bir 50Hz lik uğultu olabilir.
Saygılar.


_____________________________

İmzanız kural dışıdır! || Uymanız gereken imza kurallarını okumak için tıklayınız.


169 Mesaj
25 Mart 2006; 0:43:54 

hocam sağol ilgilendiğin için.
1. yazdığın büyük ihtimalle olabilir gibi geldi bana.
çünkü girişleri ben bağladım.bağlantılar eski tip olduğu için ben bir şekilde deneme yanılma yoluyla bağladım girişleri..aslında biraz anormal de oldu..hani şu oto teyplerinin anfi çıkışları olur ya kabloyla uzanan,onlardan bağladım bitane.jackları içine soktuğumda direk sesi alıyorum..yani cihazdan seçenek yapmama gerek kalmıyo.radyoda da olsa radyonun sesi kesiliyo.galiba normal bir durum deil.

hoparlörleri orjinal deil fakat hem 8 ohm hem 4 ohm hoparlörle kullandım aynı sorunu verdi..
bir de uğultu demişsin hocam,uğultu deil pek..sesi yükselttiğim zaman müzik tamamen gidiyo ve garip bir gürültü çıkarıyo sesi kısıyorum normale dönüyor.
amatörlüğümü bağışla hocam başını ağrıttım..

allaha emanet


_____________________________

Sayfa:   [1]
Tüm forumlar » [Donanım / Hardware] » Elektronik » schneider hifi ev anfisi sorunu!!
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.188