5+1 SES SİSTEMİ SORUNU
12 Cevap3829 Görüntüleme1 Favori
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj


 
10 Mesaj
26 Mart 2012; 14:39:33 

Arkadaşlar Benim ses kartı realtek de Ya sadece 2+1 calısıyor diger 3 hoparlörden ses gelmiyor Sebebi nedir bide hoparlör doldurma diye bir seçenek varmış o bende çıkmıyor realtekde yardım edebilirmisiniz ?


_____________________________



167 Mesaj
2 Nisan 2012; 15:49:15 

quote:

Orijinalden alıntı: ben1011

Arkadaşlar Benim ses kartı realtek de Ya sadece 2+1 calısıyor diger 3 hoparlörden ses gelmiyor Sebebi nedir bide hoparlör doldurma diye bir seçenek varmış o bende çıkmıyor realtekde yardım edebilirmisiniz ?

pc ile ses sistemi bağlantısını ve yapılandırma ayarlarını bi kontrol et.Birde decoderin ekranında ne yazıyor


_____________________________

İntel Core 2 Duo E7400 2.8 Ghz @3.3 ghz Lga775 işlemci-Asus P5G41C M-LX Anakart-Galaxy NvidiaGeForce 9800GT 1 Gb 256 Bit Ekran Kartı-3 Gb Kingston Ram-Seagate 1 TB Sata2 HDD-2 Tb Sata3 HDD-Creative X-Fi Tit. Fatality Pro-high power 560 Watt Power Suply-22" Lg Flatron W2242S - a4tech Klavye Mouse-Logitech Z-5500 FlasH 2.0 GT =)


1369 Mesaj
2 Nisan 2012; 16:15:18 

bendede farklı bir sorun var x fi titanium ses kartım ve altec lansing vs3251 5+1 var ancak durum şu şimdi test yapınca tüm hoparlörlerden ses geliyor tüm ayarları yaptım ancak windows media playerda mp3 acıyorum bass ve arka 2li hoparlörden ses gelmiyor ancak aimp player var ondan acıyorum muhteşem ses geliyor. ve face youtube gibi sitelerde müzik ya da video açtığım zaman 5+1 cıkmıyor yine aynı ön 2 hoparlör den geliyor ses bass aktif değil ve arkalar.. bundan önce iade ettiğim z506 da böyle bir durum yoktu onda arkalardan ses az geliyordu ayar yaparak yükseltiyordum surround falanda seçili ancak çözemedim durumu 5-6 yıllık ses sistemim şuan piyasada böylesini bulmak 400-500 tl olduğu için durumu çözmeye çalışıyorum yeniden ses sistemi almak 2nci planım..


_____________________________



ŞAMPİYONLUK ŞARKISI BÖYLE YARIM KALMAYACAK,O KUPA BİR GÜN ELLERİNİZ DE KALKACAK!


167 Mesaj
2 Nisan 2012; 23:05:38 

quote:

Orijinalden alıntı: avianca

bendede farklı bir sorun var x fi titanium ses kartım ve altec lansing vs3251 5+1 var ancak durum şu şimdi test yapınca tüm hoparlörlerden ses geliyor tüm ayarları yaptım ancak windows media playerda mp3 acıyorum bass ve arka 2li hoparlörden ses gelmiyor ancak aimp player var ondan acıyorum muhteşem ses geliyor. ve face youtube gibi sitelerde müzik ya da video açtığım zaman 5+1 cıkmıyor yine aynı ön 2 hoparlör den geliyor ses bass aktif değil ve arkalar.. bundan önce iade ettiğim z506 da böyle bir durum yoktu onda arkalardan ses az geliyordu ayar yaparak yükseltiyordum surround falanda seçili ancak çözemedim durumu 5-6 yıllık ses sistemim şuan piyasada böylesini bulmak 400-500 tl olduğu için durumu çözmeye çalışıyorum yeniden ses sistemi almak 2nci planım..

optikle mi bağlı sistem normal 3.5 mm kabloyla mı?


_____________________________

İntel Core 2 Duo E7400 2.8 Ghz @3.3 ghz Lga775 işlemci-Asus P5G41C M-LX Anakart-Galaxy NvidiaGeForce 9800GT 1 Gb 256 Bit Ekran Kartı-3 Gb Kingston Ram-Seagate 1 TB Sata2 HDD-2 Tb Sata3 HDD-Creative X-Fi Tit. Fatality Pro-high power 560 Watt Power Suply-22" Lg Flatron W2242S - a4tech Klavye Mouse-Logitech Z-5500 FlasH 2.0 GT =)


 
2086 Mesaj
2 Nisan 2012; 23:32:49 

Bende dell laptop var geçen yıl aldığım bunda mikrofon girişi ve hoparlör çıkışı var..

Bunun için harici kart mı almam gerek? t6160'ı başka türlü nasıl bağlarım?

teşekkürler


_____________________________



2619 Mesaj
2 Nisan 2012; 23:59:33 

quote:

Orijinalden alıntı: avianca

bendede farklı bir sorun var x fi titanium ses kartım ve altec lansing vs3251 5+1 var ancak durum şu şimdi test yapınca tüm hoparlörlerden ses geliyor tüm ayarları yaptım ancak windows media playerda mp3 acıyorum bass ve arka 2li hoparlörden ses gelmiyor ancak aimp player var ondan acıyorum muhteşem ses geliyor. ve face youtube gibi sitelerde müzik ya da video açtığım zaman 5+1 cıkmıyor yine aynı ön 2 hoparlör den geliyor ses bass aktif değil ve arkalar.. bundan önce iade ettiğim z506 da böyle bir durum yoktu onda arkalardan ses az geliyordu ayar yaparak yükseltiyordum surround falanda seçili ancak çözemedim durumu 5-6 yıllık ses sistemim şuan piyasada böylesini bulmak 400-500 tl olduğu için durumu çözmeye çalışıyorum yeniden ses sistemi almak 2nci planım..

Aynı sorun bendede var ses kartım asus striker'ın ses kartı bağlantıları doğru yapıyorum 5.1'i tam alamıyorum. Ama sınama yaptığım zaman 5'inden ses geliyor çözemedim.


_____________________________

Forumu bir daha girmemek üzere bırakmış bulunmaktayım.


1369 Mesaj
3 Nisan 2012; 0:12:11 

quote:

Orijinalden alıntı: zafer551


optikle mi bağlı sistem normal 3.5 mm kabloyla mı?

optik çıkış yok ses sisteminde 3.5 bağlı. şuan için optik ses sistemi alamayacağım için bununla bir süre idare etmem lazım.şimdi analog ses sistemi alsam bununla aynı perf vereceği için beklemeye aldım onu. 5+1 i olan arkadaşlar acaba normal mi facede youtube da ya da x bi yerde bi video film müzik dinlerken sadece önlerden ses gelmesi stereo surround moduna alınca bass ve ön 2li calısıyor sorun yok ancak 5.1 yapınca bass gidio sadece ön 2li calısıo ama aimp player ile müzik dinlerken bide lotr un ext versiyonu var 205 gb onu açıyorum gümbür gümbür çıkıyor ses the km player ile izliyorum filmide. sadece windows sesleri ve media player da çalışmıyor 5+1


_____________________________



ŞAMPİYONLUK ŞARKISI BÖYLE YARIM KALMAYACAK,O KUPA BİR GÜN ELLERİNİZ DE KALKACAK!


1369 Mesaj
3 Nisan 2012; 0:13:17 

quote:

Orijinalden alıntı: inanç_turasay


Aynı sorun bendede var ses kartım asus striker'ın ses kartı bağlantıları doğru yapıyorum 5.1'i tam alamıyorum. Ama sınama yaptığım zaman 5'inden ses geliyor çözemedim.

evet sınama yapınca hepsinden cıkıyor hatta film ve müziklerde de cıkıyor aimp player dan acarsam müzigi filmde sorun olmuyor youtube ve face ya da onlar gibi video izleme sitelerinde müzik veya video acarsam ses cıkmıyor.


_____________________________



ŞAMPİYONLUK ŞARKISI BÖYLE YARIM KALMAYACAK,O KUPA BİR GÜN ELLERİNİZ DE KALKACAK!


167 Mesaj
3 Nisan 2012; 0:26:40 

quote:

Orijinalden alıntı: avianca


optik çıkış yok ses sisteminde 3.5 bağlı. şuan için optik ses sistemi alamayacağım için bununla bir süre idare etmem lazım.şimdi analog ses sistemi alsam bununla aynı perf vereceği için beklemeye aldım onu. 5+1 i olan arkadaşlar acaba normal mi facede youtube da ya da x bi yerde bi video film müzik dinlerken sadece önlerden ses gelmesi stereo surround moduna alınca bass ve ön 2li calısıyor sorun yok ancak 5.1 yapınca bass gidio sadece ön 2li calısıo ama aimp player ile müzik dinlerken bide lotr un ext versiyonu var 205 gb onu açıyorum gümbür gümbür çıkıyor ses the km player ile izliyorum filmide. sadece windows sesleri ve media player da çalışmıyor 5+1

şöyle söyleyebilirim sistemin surround bi sistem dinlediğin ses ve izlediğin filmlerdeki ses özelliklerine göre ses alıyorsun.resimdeki ayar konsolu var mı pc de.

0


Ekteki dosya (1)

_____________________________

İntel Core 2 Duo E7400 2.8 Ghz @3.3 ghz Lga775 işlemci-Asus P5G41C M-LX Anakart-Galaxy NvidiaGeForce 9800GT 1 Gb 256 Bit Ekran Kartı-3 Gb Kingston Ram-Seagate 1 TB Sata2 HDD-2 Tb Sata3 HDD-Creative X-Fi Tit. Fatality Pro-high power 560 Watt Power Suply-22" Lg Flatron W2242S - a4tech Klavye Mouse-Logitech Z-5500 FlasH 2.0 GT =)


1369 Mesaj
3 Nisan 2012; 2:13:37 

quote:

Orijinalden alıntı: zafer551


şöyle söyleyebilirim sistemin surround bi sistem dinlediğin ses ve izlediğin filmlerdeki ses özelliklerine göre ses alıyorsun.resimdeki ayar konsolu var mı pc de.

0


evet aynı şekilde %50 de bende . benim sorunum şu media player ve tarayıcılardan bir video bir müzik açtığım zaman 2 kanal geliyor ses yoksa km player veya aimp player dan müzik veya film açınca sıkıntı yok. media player da 5.1 vermiyor ama 2.1 stereo surround secince veriyor.


_____________________________



ŞAMPİYONLUK ŞARKISI BÖYLE YARIM KALMAYACAK,O KUPA BİR GÜN ELLERİNİZ DE KALKACAK!


167 Mesaj
3 Nisan 2012; 10:35:55 

quote:

Orijinalden alıntı: avianca


evet aynı şekilde %50 de bende . benim sorunum şu media player ve tarayıcılardan bir video bir müzik açtığım zaman 2 kanal geliyor ses yoksa km player veya aimp player dan müzik veya film açınca sıkıntı yok. media player da 5.1 vermiyor ama 2.1 stereo surround secince veriyor.

madi playeri güncelledin mi bide k lite codec diye bi kodek programı var onu indirip bi kur istersen bir de öyle dene


_____________________________

İntel Core 2 Duo E7400 2.8 Ghz @3.3 ghz Lga775 işlemci-Asus P5G41C M-LX Anakart-Galaxy NvidiaGeForce 9800GT 1 Gb 256 Bit Ekran Kartı-3 Gb Kingston Ram-Seagate 1 TB Sata2 HDD-2 Tb Sata3 HDD-Creative X-Fi Tit. Fatality Pro-high power 560 Watt Power Suply-22" Lg Flatron W2242S - a4tech Klavye Mouse-Logitech Z-5500 FlasH 2.0 GT =)


1369 Mesaj
4 Nisan 2012; 4:24:14 

quote:

Orijinalden alıntı: zafer551


madi playeri güncelledin mi bide k lite codec diye bi kodek programı var onu indirip bi kur istersen bir de öyle dene

dostum herşey güncel yazılımsal bilgim yeterli bence ama sorun işletim sisteminden kaynaklı gibi.. ya da ses sistemi eski olduğundan dolayı gibi..


_____________________________



ŞAMPİYONLUK ŞARKISI BÖYLE YARIM KALMAYACAK,O KUPA BİR GÜN ELLERİNİZ DE KALKACAK!


167 Mesaj
4 Nisan 2012; 12:22:29 

quote:

Orijinalden alıntı: avianca


dostum herşey güncel yazılımsal bilgim yeterli bence ama sorun işletim sisteminden kaynaklı gibi.. ya da ses sistemi eski olduğundan dolayı gibi..

olabilir tabiki


_____________________________

İntel Core 2 Duo E7400 2.8 Ghz @3.3 ghz Lga775 işlemci-Asus P5G41C M-LX Anakart-Galaxy NvidiaGeForce 9800GT 1 Gb 256 Bit Ekran Kartı-3 Gb Kingston Ram-Seagate 1 TB Sata2 HDD-2 Tb Sata3 HDD-Creative X-Fi Tit. Fatality Pro-high power 560 Watt Power Suply-22" Lg Flatron W2242S - a4tech Klavye Mouse-Logitech Z-5500 FlasH 2.0 GT =)
Sayfa:   [1]
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.375