Bağlantı var ama internete giremiyorum
28 Cevap22627 Görüntüleme2 Favori
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj


207 Mesaj
13 Mart 2012; 14:15:10 

Merhaba arkadaşlar.Bana kafayı yedirtmek üzere olan ne yaptıysam üstesinden gelemediğim bir sorunum var sizden yardım istiyorum.

Laptop'dan wifi yoluyla bağlanıyorum internete.Apartmana ait internet her katta bir modem var.Herneyse,bağlanıp internete girdikten sonra bi 3-4 saniye kullanabiliyorum.Ondan sonra bağlantı var hiçbir sorun gözükmüyor ama internete giremiyorum.DNS değiştirmeyi denedim,driverları güncellemeyi denedim,windows hatalarını denetledim,virüs taraması yaptım,modeme reset attım,ağ destekli güvenli moduda denedim ama yok yok yok internet var görünüyor internet erişimi var diyor ama hiçbir yere giremiyorum.Arkadaşın laptopundan rahatlıkla giriliyor aynı modem üzerinden.Son çare alt katın modeminden bağlanmayı denedim şu an orda bir problem yok nete çok rahat girebiliyorum.Sizce problem nerde olabilir bilen varsa yardımcı olursa çok sevinirim.


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


207 Mesaj
13 Mart 2012; 15:06:57 

Yukarı,yardım lütfen.


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


3786 Mesaj
13 Mart 2012; 15:09:00 

Modemin IP alıyor mu? Modeminizin IP numarasını girin tarayıcınıza, bakalım girecek mi?


_____________________________

Hiç bir bardakta dudak payı bırakmadınız bana; bir kaşık sesini bile çok gördünüz, şekersiz içerek çaylarınızı... İki çocuk rahatlıkla oturduğumuz kapının eşiğine, kendi başıma zor sığıyorum bugün... Büyüdükçe insan yalnız mı kalıyor ne?..


| Her gördüğümde beni salaklaştıran o imansız için büyük bir alkış istiyorum!..


908 Mesaj
13 Mart 2012; 15:31:47 

Moden ayarlarınızı kontrol edin adsl kullanıcı adınızın ve şifrenizin doğruluğunda emin olun.



< Bu ileti mobil sürüm kullanılarak atıldı >


_____________________________



207 Mesaj
13 Mart 2012; 15:32:47 

Giriş yapıyor ama çok yavaş bir şekilde.Diğer pcden denediğimde çat diye giriyor.Manuel IP vermeyi denedim o da işe yaramadı anlam veremedim bir türlü.Aynı modem üzerinden diğer pc giriyor ama ben giremiyorum.Ne denediysemde olmadı


Edit : Modem ayarlarıda doğru çünkü internet 4-5 saniye gelip gidiyo ayrıca dediğim gibi diğer bilgisayar aynı modemden çok rahat girebiliyor sorun benimle ilgili olsa gerek.Fakat nereden kaynaklandığını bulamıyorum.



< Bu mesaj bu kişi tarafından değiştirildi by_hunter_16 -- 13 Mart 2012; 15:33:52 >


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


3786 Mesaj
13 Mart 2012; 15:33:58 

quote:

Orijinalden alıntı: by_hunter_16

Giriş yapıyor ama çok yavaş bir şekilde.Diğer pcden denediğimde çat diye giriyor.Manuel IP vermeyi denedim o da işe yaramadı anlam veremedim bir türlü.Aynı modem üzerinden diğer pc giriyor ama ben giremiyorum.Ne denediysemde olmadı

Kablosuz mu bağlanıyorsun? Belki de modemin görmüyordur kablosuz bağlanıyorsan, kaç diş gösteriyor ki?


_____________________________

Hiç bir bardakta dudak payı bırakmadınız bana; bir kaşık sesini bile çok gördünüz, şekersiz içerek çaylarınızı... İki çocuk rahatlıkla oturduğumuz kapının eşiğine, kendi başıma zor sığıyorum bugün... Büyüdükçe insan yalnız mı kalıyor ne?..


| Her gördüğümde beni salaklaştıran o imansız için büyük bir alkış istiyorum!..


207 Mesaj
13 Mart 2012; 15:38:33 

5 diş yani full görüyor.Bağlantıyı sağlıyorum internet erişimi var diyor problemde gözükmüyor yani.Sorun şu internete en fazla 3-4 saniye giriyor sonra giremiyorum hiçbir yere download denedim o da en fazla 1 mb'ını indiriyor dosyanın orda gidiyor yine internet.


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


3786 Mesaj
13 Mart 2012; 15:42:00 

Apartmana ait bir internet var diyorsun ve her katta bir modem var diyorsun. Bu nasıl oluyor? Yani modem için telefon bağlantısı lazım dairene, telefon bağlantısı bir tane ise bir tane modem vardır.


_____________________________

Hiç bir bardakta dudak payı bırakmadınız bana; bir kaşık sesini bile çok gördünüz, şekersiz içerek çaylarınızı... İki çocuk rahatlıkla oturduğumuz kapının eşiğine, kendi başıma zor sığıyorum bugün... Büyüdükçe insan yalnız mı kalıyor ne?..


| Her gördüğümde beni salaklaştıran o imansız için büyük bir alkış istiyorum!..


207 Mesaj
13 Mart 2012; 15:49:48 

Dairede telefon bağlantısı filan yok modem apartman koridorunda evin dışında yani ordan çekiyor.Her kattada bu şekilde modem evlerde değil.Kablosuz wireless kullanıyoruz ana hat apartman görevlisinin evinden geliyor.Ayrıca telefon bağlantısı olmadan da internet kullanabildiğimiz bir devirdeyiz ( fiber net ).Sorun orda burda değil söylediğin şeyde takılcak bir durumda olduğunu düşünmüyorum.Ve burdan internete girebiliyordum ta ki bir kaç gün öncesine kadar.


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


3786 Mesaj
13 Mart 2012; 15:53:52 

quote:

Orijinalden alıntı: by_hunter_16

Dairede telefon bağlantısı filan yok modem apartman koridorunda evin dışında yani ordan çekiyor.Her kattada bu şekilde modem evlerde değil.Kablosuz wireless kullanıyoruz ana hat apartman görevlisinin evinden geliyor.Ayrıca telefon bağlantısı olmadan da internet kullanabildiğimiz bir devirdeyiz ( fiber net ).Sorun orda burda değil söylediğin şeyde takılcak bir durumda olduğunu düşünmüyorum.Ve burdan internete girebiliyordum ta ki bir kaç gün öncesine kadar.

quote:

Orijinalden alıntı: by_hunter_16

Merhaba arkadaşlar.Bana kafayı yedirtmek üzere olan ne yaptıysam üstesinden gelemediğim bir sorunum var sizden yardım istiyorum.

Laptop'dan wifi yoluyla bağlanıyorum internete.Apartmana ait internet her katta bir modem var.Herneyse,bağlanıp internete girdikten sonra bi 3-4 saniye kullanabiliyorum.Ondan sonra bağlantı var hiçbir sorun gözükmüyor ama internete giremiyorum.DNS değiştirmeyi denedim,driverları güncellemeyi denedim,windows hatalarını denetledim,virüs taraması yaptım,modeme reset attım,ağ destekli güvenli moduda denedim ama yok yok yok internet var görünüyor internet erişimi var diyor ama hiçbir yere giremiyorum.Arkadaşın laptopundan rahatlıkla giriliyor aynı modem üzerinden.Son çare alt katın modeminden bağlanmayı denedim şu an orda bir problem yok nete çok rahat girebiliyorum.Sizce problem nerde olabilir bilen varsa yardımcı olursa çok sevinirim.



Bak bakalım yukarıda ne yazmışsın. Madem anlamıyorsunuz, böyle ukalalık yapmayın. Sizin sorununuz belli işte arkadaşım, siz bağlantı sinyalini temiz olarak alamıyorsunuz. Evde konum değiştirin falan filan, belki yakalarsınız daha iyi sinyal aabileceiniz bi ryer.


_____________________________

Hiç bir bardakta dudak payı bırakmadınız bana; bir kaşık sesini bile çok gördünüz, şekersiz içerek çaylarınızı... İki çocuk rahatlıkla oturduğumuz kapının eşiğine, kendi başıma zor sığıyorum bugün... Büyüdükçe insan yalnız mı kalıyor ne?..


| Her gördüğümde beni salaklaştıran o imansız için büyük bir alkış istiyorum!..


46 Mesaj
13 Mart 2012; 16:00:55 

Bu arkadaş bence yardım almayı haketmiyor.


_____________________________

Bugün Allah için ne yaptın ?


207 Mesaj
13 Mart 2012; 16:01:58 

Ne demişim ? Her katta bir modem var demişim her dairede değil her katta bir modem var ve her kattada 5 daire var.Ayrıca şu an yanımdaki laptop giriyor arada 10 cm bile yok.Ben bir alt katınkinden bağlanmış durumdayım o daha uzak bir sorun yaşamıyorum.Ve daha önceden şu an oturduğum yerden bağlanıyordum.Sorun sinyal filan değil yani.Ukalalık yaptığımda yok ukalalık yapan sensin şu an senin verdiğin cevaba göre ne olduğunu anlattım yardımcı olamıyorsan tartışma ortamı yaratmanada gerek yok gereksiz bir sebeple.Dediğin gibi birşey değil sorun başka yerde olmalı diyorum.

Tekrar söylüyorum evde değil modem apartmanın koridorunda ve şu an oturduğum yerden daha önce girebiliyordum.Ve hatta şu an bir alt kattan bile giremiyorum dahasıda var yanımdaki pc bu kattaki benim giremediğim modemden çatır çatır giriyor.Sorun sinyal değil yani umarım anlamışsındır.


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


231 Mesaj
13 Mart 2012; 16:04:27 

Kablosuz bağdaştırıcı ayarlarını kontrol edin , gerekirse kaldırın bir kez daha yükleyin , elle , manuel bir şekilde İP adres verin , kimden ya da nereden internet hizmeti alıyorsan oradaki modemden manuel olarak verdiğiniz İp adresini modemin ayar kısmına yazmanız gerekir , o da olmadıysa modeme bağlantı yaptğınızda MAC adres muhakkak kayıt eder , bağlantı şeklini değiştirip MAC adres şeklini kabul eder bir biçimde yapın , kolaylıklar , sonucu bildirin..Bu arada ortamı germenin anlamı yok , saygının olmadı yerde kargaşa, kargaşanın olduğu yerde bilgi paylaşımı olmaz.. Lütfen birbirimize saygılı olalım ..



< Bu mesaj bu kişi tarafından değiştirildi hkuterhk -- 13 Mart 2012; 16:08:54 >


_____________________________



207 Mesaj
13 Mart 2012; 16:04:31 

Yardım almayı haketmiyor mu ? Konuya girip bunu mu yazmaktı amacın.Burda sorunu belirttim arkadaşta yanlış anlayıp ukalalık olarak nitelendirmiş.Ortada bir yanlış anlama var ve konuyla bağımsız sen niye atlıyorsun ? Yardım ettinde söylediğin şeyi beceremedim sanki..


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


46 Mesaj
13 Mart 2012; 16:05:10 

Dostum tutumun çok küstahça. Uslubunu düzelt. İyi forumlar.


_____________________________

Bugün Allah için ne yaptın ?


3786 Mesaj
13 Mart 2012; 16:06:31 

Arkadaşım o zaman sorun senin Notebook'ukunun Wireless'inde değil mi diye denemen için aynı bilgisayarla başka bir bağlantı üzerinde denemelisin. Yani senin bilgisayar başka bir internetten de böyle yavaş mı bağlanıyor, buna bakmalısın.


_____________________________

Hiç bir bardakta dudak payı bırakmadınız bana; bir kaşık sesini bile çok gördünüz, şekersiz içerek çaylarınızı... İki çocuk rahatlıkla oturduğumuz kapının eşiğine, kendi başıma zor sığıyorum bugün... Büyüdükçe insan yalnız mı kalıyor ne?..


| Her gördüğümde beni salaklaştıran o imansız için büyük bir alkış istiyorum!..


207 Mesaj
13 Mart 2012; 16:18:05 

quote:

Arkadaşım o zaman sorun senin Notebook'ukunun Wireless'inde değil mi diye denemen için aynı bilgisayarla başka bir bağlantı üzerinde denemelisin. Yani senin bilgisayar başka bir internetten de böyle yavaş mı bağlanıyor, buna bakmalısın.


Bunu da denedim alt katın modeminden çok rahat girebiliyorum ve hatta şu an orayı kullanıyorum o internetle forumdayım yani.


quote:

Orijinalden alıntı: hkuterhk

Kablosuz bağdaştırıcı ayarlarını kontrol edin , gerekirse kaldırın bir kez daha yükleyin , elle , manuel bir şekilde İP adres verin , kimden ya da nereden internet hizmeti alıyorsan oradaki modemden manuel olarak verdiğiniz İp adresini modemin ayar kısmına yazmanız gerekir , o da olmadıysa modeme bağlantı yaptğınızda MAC adres muhakkak kayıt eder , bağlantı şeklini değiştirip MAC adres şeklini kabul eder bir biçimde yapın , kolaylıklar , sonucu bildirin..Bu arada ortamı germenin anlamı yok , saygının olmadı yerde kargaşa, kargaşanın olduğu yerde bilgi paylaşımı olmaz.. Lütfen birbirimize saygılı olalım ..




Teşekkür ederim,kablosuz bağdaştırıcı ayarlarını tamamen kontrol ettim kaldırıp yüklemeyide denedim,manuel ip'yide denedim,mac adres olayını anlamadım tam olarak ne yapmamız lazım.

Bide bağdaştırıcı ayarlarında " Microsoft Virtual WiFi Miniport Adapter #4 " adında bir kablosuz ağ daha oluşmuş benim kablosuz ağımı devre dışı bıraktığımda kayboluyor.



Ekteki dosya (1)


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


231 Mesaj
13 Mart 2012; 16:24:16 

Resimden de gördüğüm kadarıyla kablosuz bağdaştırıcın çalışıyor , ancak nete giremiyorum diyorsun , şimdi aklına geldi internet tarayıcını kurcaladın mı? mesela explorer , ayar falan yaptınmı ya da ayarları sıfırladın mı , ya da mozilla , burda da ayar falan yaptın mı , şunu da sormak isterim , modemine bilgisayarından ping atabiliyormusun ? ki ping atabiliyorsan makinan modeme bağlı olduğu anlamı çıkar , dolayısıyla internet tarayıcısında sorun olduğu anlaşılır .. kolaylıklar , sonucu bildir .


_____________________________



207 Mesaj
13 Mart 2012; 16:28:14 

quote:

Orijinalden alıntı: hkuterhk

Resimden de gördüğüm kadarıyla kablosuz bağdaştırıcın çalışıyor , ancak nete giremiyorum diyorsun , şimdi aklına geldi internet tarayıcını kurcaladın mı? mesela explorer , ayar falan yaptınmı ya da ayarları sıfırladın mı , ya da mozilla , burda da ayar falan yaptın mı , şunu da sormak isterim , modemine bilgisayarından ping atabiliyormusun ? ki ping atabiliyorsan makinan modeme bağlı olduğu anlamı çıkar , dolayısıyla internet tarayıcısında sorun olduğu anlaşılır .. kolaylıklar , sonucu bildir .

Bağdaştırıcı çalışıyor şu an alt kattaki modemden yani 3.kattan bağlı görüldüğü gibi.Ama bu kattan bağlandığımda daha önceden girdiğim halde artık giremiyorum 2-3 saniye giriyor sonra gidiyor yani net var görünüyor ama hiçbir yere girmiyor.İnternet tarayıcılarını kurcalamak yerine hepsini denedim ama sorun onlardada değil çünkü dediğim gibi bir alt katın modeminden bağlanabiliyorum çok garip.Ping atma işlemini msdos'dan mı yapcam tarif ederseniz deneyip sonucu yazarım.



< Bu mesaj bu kişi tarafından değiştirildi by_hunter_16 -- 13 Mart 2012; 16:28:55 >


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


231 Mesaj
13 Mart 2012; 16:36:55 

Denetim Masası\Ağ ve Internet\Ağ Bağlantıları oradan sağ klik DURUM oradan AYRINTILAr a tıkla , varsayılan ağ geçidi modemin ip adresi olur , modemine ping atmak için de Başlat/Çalıştır ın içine CMD yaz enter , çıkan dos ekranında ping modemin ip adresi enter.. kolaylıklar . sonuc bildir


_____________________________



207 Mesaj
13 Mart 2012; 16:43:56 

quote:

Orijinalden alıntı: hkuterhk

Denetim Masası\Ağ ve Internet\Ağ Bağlantıları oradan sağ klik DURUM oradan AYRINTILAr a tıkla , varsayılan ağ geçidi modemin ip adresi olur , modemine ping atmak için de Başlat/Çalıştır ın içine CMD yaz enter , çıkan dos ekranında ping modemin ip adresi enter.. kolaylıklar . sonuc bildir

Dediğinizi yaptım sanırım sonuç olumsuz görünüyor yani modeme ping atamıyor ?

0


Ekteki dosya (1)


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


207 Mesaj
13 Mart 2012; 17:01:40 

Yukarı yukarı yukarı


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


231 Mesaj
15 Mart 2012; 10:30:41 

Modeme ping atamıyorsun. bU DA demek oluyor ki modemle ARanda irtibat yok , irtibat yoksa internet de yok , başka bir yolla bağlanmaya çalışmalısın , mesela bir kablosuz adaptör bul , arkadaşlarından falan , bunu bilgisayarına tanıt , kendi kablosuz özelliğini bios tan kapa , o şekilde dene , kolaylıklar , sonuc bildir .


_____________________________



207 Mesaj
15 Mart 2012; 22:51:25 

Yardımcı olduğun için teşekkür ederim,en son çare modeme reset attım tüm ayarları sıfırlandı gerçi :) Apartman yetkilileride modemi yeniden düzenlediler ve sorun ortadan kalktı :) Sorun yüksek ihtimalle modemdeydi çünkü diğer türlü internette hiçbir sorunla karşılaşmadım başka yerden bağlandığımda.


_____________________________

Bir yıldız var kanından yadigar, bir de hilal...
Unuttun mu çocuk ? Sadece bir cadde adı değildir İSTİKLAL !



Monster Q61W350ET001

CPU: Intel® Core™ i7-3630QM 4-Cores; 6MB L3; 2.40GHz > 3.40GHz || RAM: 8GB (1x8GB) DDR3 1600MHz CL9 SODIMM || HDD: 750GB Seagate® 3GB/sn 7200RPM 16M || GPU: 2 GB GDDR5 128Bit nVIDIA® GeForce® GTX 660M ||Display: 15.6" Full HD ( 1920 x 1080 ) Anti-Glare Matte || ODD: 8x Multi DVD +-RW/-RAM WRITER || OS: Windows 8 Professional 64-Bit (Türkçe)


 
6 Mesaj
8 Nisan 2013; 14:27:41 

Merhaba abi ben söylediklerini harfiyen uyguladım telfondan görüntüleyebiliyorum kurdugum ağı fakat bağlan diyorum şifreyi de giriyorum sonra adres alınıyor diyor ama bir türlü giriş sağlayamıyor neden ?


_____________________________



 
1 Mesaj
16 Mayıs 2013; 16:31:09 

ARKADAŞLAR BANADA YARDIM EDERMİSİNİZ ???

ben bir tane tablet aldım ama bi sorunu var neyse sorunumu anlatim sizlere ::

şimdi ben wifi ile girmeye çalışıyorum giriyorum ağıma ve google playdan uygulama indirecem tam internet kesiliyor internette bi sorun yok sınırsız internetim ama note 2 de
böyle bi sorun yok arka odadan bile çekiyor lütfen YARDIM EDİN...


_____________________________



 
123 Mesaj
31 Mayıs 2013; 19:29:32 

quote:

Orijinalden alıntı: hkuterhk

Modeme ping atamıyorsun. bU DA demek oluyor ki modemle ARanda irtibat yok , irtibat yoksa internet de yok , başka bir yolla bağlanmaya çalışmalısın , mesela bir kablosuz adaptör bul , arkadaşlarından falan , bunu bilgisayarına tanıt , kendi kablosuz özelliğini bios tan kapa , o şekilde dene , kolaylıklar , sonuc bildir .

merhaba aynı sorun bende de var.modemime her reset atışımda ilk 3-5 sn google a hızlıca giriş yapabiliyorum ama sonrası yok.İnternet erişimi var diyor ama giremiyorum.CMD ile bütün komutları denedim..ping alabiliyorum ve verebiliyorum.Pc-modem-internet üçlüsünde problem yok gözüküyor ama ne yaptıysam internete giremedim.Gözden kaçırdığım ne olabilir. yardım edin müdürler..


_____________________________



231 Mesaj
7 Haziran 2013; 14:24:25 

Modemin kablosu arasında hiç bir cihaz olmadan direkt modeme bağlayın , bu şekilde nete bağlanın , ayrıca arada kablo ekleri varsa bunları kontrol edin ... sonucu bildirin..


_____________________________



312 Mesaj
16 Haziran 2013; 23:21:06 

quote:

Orijinalden alıntı: Constantine34

Merhaba arkadaşlar.Bana kafayı yedirtmek üzere olan ne yaptıysam üstesinden gelemediğim bir sorunum var sizden yardım istiyorum.

Laptop'dan wifi yoluyla bağlanıyorum internete.Apartmana ait internet her katta bir modem var.Herneyse,bağlanıp internete girdikten sonra bi 3-4 saniye kullanabiliyorum.Ondan sonra bağlantı var hiçbir sorun gözükmüyor ama internete giremiyorum.DNS değiştirmeyi denedim,driverları güncellemeyi denedim,windows hatalarını denetledim,virüs taraması yaptım,modeme reset attım,ağ destekli güvenli moduda denedim ama yok yok yok internet var görünüyor internet erişimi var diyor ama hiçbir yere giremiyorum.Arkadaşın laptopundan rahatlıkla giriliyor aynı modem üzerinden.Son çare alt katın modeminden bağlanmayı denedim şu an orda bir problem yok nete çok rahat girebiliyorum.Sizce problem nerde olabilir bilen varsa yardımcı olursa çok sevinirim.

Yapacağın şey şu;
Ağ ile Güvenli Modda başlat,(pc açılırken F8 yada F11 e bas )
Tarayıcıya gir,
tarayıcıyı kapat,
PC'yi normal olarak başlattan kapat,
PC'yi aç,
Tarayıcı çalışıyor olacaktır ...
DENE GÖR !!!


EDİT:''Tekrar sorun çıkarsa bunları dene'' yazmayı unutmuşum özürR



< Bu mesaj bu kişi tarafından değiştirildi Leonidas* -- 16 Haziran 2013; 23:22:24 >


_____________________________


NE MUTLU TÜRKÜM DİYENE!
En Beğenilmeyen Yorumlar
Yoruma Git Bu arkadaş bence yardım almayı haketmiyor. burakozkan34 - 13 Mart 2012; 16:00:55 -2
Yoruma Git Modemin kablosu arasında hiç bir cihaz olmadan direkt modeme bağlayın , bu şekilde nete bağlanın , ayrıca arada kablo ekleri varsa bunları kontrol edin ... sonucu bildirin.. hkuterhk - 7 Haziran 2013; 14:24:25 -1
Sayfa:   [1]
Tüm forumlar » [Donanım / Hardware] » Teknik Yardım » Bağlantı var ama internete giremiyorum
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.375