- x
Windows 7 SP1 Yüklenmiyor.
19 Cevap2996 Görüntüleme
Bu konudaki kullanıcılar:
  Seçkin Yorumlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj


 
25 Mesaj
10 Ocak 2012; 7:43:19 

Arkadaşlar yeni aldığım bilgisayara Windows 7 Ultimate (x64) yükledim. Tüm güncellemeleri yaptı fakat Service Pack 1 i yüklemiyor.
Kullanımda olduğu için windows bazı dosyaları güncelleştiremiyor gibi bir hata veriyor. Microsoftun sitesinden SP1 indirdim öyle denedim yine yüklenmedi. Yeni windows kurduğum için henüz etkinleştirmesini yapmadım ondan kaynaklanıyor olabilir mi ?


_____________________________

Anakart: GIGABYTE 990FXA-UD3 AMD AM3+ 990FXA/SB950 DDR3 2000MHz (O.C.) SATA 3.0 | İşlemci: AMD FX X6 6100 SOKET AM3+ 3.3GHZ 14MB CACHE 32NM | Ekran Kartı: XFX HD6790 ÇIFT FAN GDDR5 1GB 256BIT AMD RADEON DX11 | RAM: CORSAIR 8GB (2*4GB) XMS3 1333MHZ CL9 DUAL KIT | HDD: SEAGATE 3.5" 500GB BARRACUDA SATA 3.0 16MB CACHE 7200RPM | Kasa: COOLER MASTER RC 690 II 80PLUS GX 650W MIDT ATX | Monitör: ASUS VS238H 23" GENİŞ EKRAN LED


432 Mesaj
10 Ocak 2012; 9:56:31 

quote:

Orijinalden alıntı: TheEmin

Arkadaşlar yeni aldığım bilgisayara Windows 7 Ultimate (x64) yükledim. Tüm güncellemeleri yaptı fakat Service Pack 1 i yüklemiyor.
Kullanımda olduğu için windows bazı dosyaları güncelleştiremiyor gibi bir hata veriyor. Microsoftun sitesinden SP1 indirdim öyle denedim yine yüklenmedi. Yeni windows kurduğum için henüz etkinleştirmesini yapmadım ondan kaynaklanıyor olabilir mi ?

Masaüstü Bilgisayarıma sağ tıkla,bak bakalımım servis pack 1 yazıyor mu?etkinleştirmeyeyide bekletme,sorun çıkarır yakın zamanda


_____________________________

Türk çocuğu ecdadını tanıdıkça daha büyük işler yapmak için kendinde kuvvet bulacaktır.
Mustafa Kemal ATATÜRK


11074 Mesaj
10 Ocak 2012; 10:26:15 

bir hata kodu verir..o hata kodunu yazar mısınız buraya?


_____________________________


Xperia™ Z Black
SSS - Teknik Rehber


 
25 Mesaj
10 Ocak 2012; 11:14:33 

quote:

Orijinalden alıntı: soygar


Masaüstü Bilgisayarıma sağ tıkla,bak bakalımım servis pack 1 yazıyor mu?etkinleştirmeyeyide bekletme,sorun çıkarır yakın zamanda

Yazmıyor


_____________________________

Anakart: GIGABYTE 990FXA-UD3 AMD AM3+ 990FXA/SB950 DDR3 2000MHz (O.C.) SATA 3.0 | İşlemci: AMD FX X6 6100 SOKET AM3+ 3.3GHZ 14MB CACHE 32NM | Ekran Kartı: XFX HD6790 ÇIFT FAN GDDR5 1GB 256BIT AMD RADEON DX11 | RAM: CORSAIR 8GB (2*4GB) XMS3 1333MHZ CL9 DUAL KIT | HDD: SEAGATE 3.5" 500GB BARRACUDA SATA 3.0 16MB CACHE 7200RPM | Kasa: COOLER MASTER RC 690 II 80PLUS GX 650W MIDT ATX | Monitör: ASUS VS238H 23" GENİŞ EKRAN LED


 
25 Mesaj
10 Ocak 2012; 11:18:31 

quote:

Orijinalden alıntı: mesuthaksoy

bir hata kodu verir..o hata kodunu yazar mısınız buraya?

şu an ofisteyim hata kodunu tam bilmiyorum ama kullanımda gözüktüğü için windows dosyaları güncelleyemez diyordu yeniden başlattım bu sefer tekrar hata verdi dosyalar eksik olabilir diye.
WINDOWS\SoftwareDistribution dizini altından indirilen dosyaları sildim tekrar denedim ama yine hata verdi.


_____________________________

Anakart: GIGABYTE 990FXA-UD3 AMD AM3+ 990FXA/SB950 DDR3 2000MHz (O.C.) SATA 3.0 | İşlemci: AMD FX X6 6100 SOKET AM3+ 3.3GHZ 14MB CACHE 32NM | Ekran Kartı: XFX HD6790 ÇIFT FAN GDDR5 1GB 256BIT AMD RADEON DX11 | RAM: CORSAIR 8GB (2*4GB) XMS3 1333MHZ CL9 DUAL KIT | HDD: SEAGATE 3.5" 500GB BARRACUDA SATA 3.0 16MB CACHE 7200RPM | Kasa: COOLER MASTER RC 690 II 80PLUS GX 650W MIDT ATX | Monitör: ASUS VS238H 23" GENİŞ EKRAN LED


1794 Mesaj
10 Ocak 2012; 11:18:37 

quote:

Orijinalden alıntı: TheEmin

Arkadaşlar yeni aldığım bilgisayara Windows 7 Ultimate (x64) yükledim. Tüm güncellemeleri yaptı fakat Service Pack 1 i yüklemiyor.
Kullanımda olduğu için windows bazı dosyaları güncelleştiremiyor gibi bir hata veriyor. Microsoftun sitesinden SP1 indirdim öyle denedim yine yüklenmedi. Yeni windows kurduğum için henüz etkinleştirmesini yapmadım ondan kaynaklanıyor olabilir mi ?

edit:
Kurulumu yeni yaptınız değil mi bu arada ve sp1 yüklemeden güncelleme yaptınız mı?



< Bu mesaj bu kişi tarafından değiştirildi 1200gs -- 10 Ocak 2012; 11:25:34 >


_____________________________



432 Mesaj
10 Ocak 2012; 11:22:00 

quote:

Orijinalden alıntı: TheEmin


Yazmıyor

bilgisayara Windows 7 Ultimate (x64) yükledim diyorsun,servic pack1 64 bit' sürümü mü? 32 bitse yüklemez zaten,aklımada başka bir şey gelmiyor


_____________________________

Türk çocuğu ecdadını tanıdıkça daha büyük işler yapmak için kendinde kuvvet bulacaktır.
Mustafa Kemal ATATÜRK


11074 Mesaj
10 Ocak 2012; 11:41:44 

bios update'de bir hata oluşuyorsa bir kod vermek zorunda diye biliyorum.Şahsen ben o kod olursa daha iyi yardımcı olabilirim.


_____________________________


Xperia™ Z Black
SSS - Teknik Rehber


 
25 Mesaj
10 Ocak 2012; 12:51:56 

quote:

Orijinalden alıntı: 1200gs


edit:
Kurulumu yeni yaptınız değil mi bu arada ve sp1 yüklemeden güncelleme yaptınız mı?

evet sıfır harddiske yeni kurulum yaptım. Windows update ile sp1 güncellemesi geldi ordan kurulum başarısız olunca ben microsofttan sp1 indirdim fakat onuda kurmadı


_____________________________

Anakart: GIGABYTE 990FXA-UD3 AMD AM3+ 990FXA/SB950 DDR3 2000MHz (O.C.) SATA 3.0 | İşlemci: AMD FX X6 6100 SOKET AM3+ 3.3GHZ 14MB CACHE 32NM | Ekran Kartı: XFX HD6790 ÇIFT FAN GDDR5 1GB 256BIT AMD RADEON DX11 | RAM: CORSAIR 8GB (2*4GB) XMS3 1333MHZ CL9 DUAL KIT | HDD: SEAGATE 3.5" 500GB BARRACUDA SATA 3.0 16MB CACHE 7200RPM | Kasa: COOLER MASTER RC 690 II 80PLUS GX 650W MIDT ATX | Monitör: ASUS VS238H 23" GENİŞ EKRAN LED


 
25 Mesaj
10 Ocak 2012; 12:53:17 

quote:

Orijinalden alıntı: soygar


bilgisayara Windows 7 Ultimate (x64) yükledim diyorsun,servic pack1 64 bit' sürümü mü? 32 bitse yüklemez zaten,aklımada başka bir şey gelmiyor

Service Pack de 64 bit. İlginç bi durum bende anlayamadım. Windowsu henüz etkinleştirmediğim için olabilir diye düşünüyorum ama pekte mantıklı değil açıkcası


_____________________________

Anakart: GIGABYTE 990FXA-UD3 AMD AM3+ 990FXA/SB950 DDR3 2000MHz (O.C.) SATA 3.0 | İşlemci: AMD FX X6 6100 SOKET AM3+ 3.3GHZ 14MB CACHE 32NM | Ekran Kartı: XFX HD6790 ÇIFT FAN GDDR5 1GB 256BIT AMD RADEON DX11 | RAM: CORSAIR 8GB (2*4GB) XMS3 1333MHZ CL9 DUAL KIT | HDD: SEAGATE 3.5" 500GB BARRACUDA SATA 3.0 16MB CACHE 7200RPM | Kasa: COOLER MASTER RC 690 II 80PLUS GX 650W MIDT ATX | Monitör: ASUS VS238H 23" GENİŞ EKRAN LED


1794 Mesaj
10 Ocak 2012; 13:24:17 

quote:

Orijinalden alıntı: TheEmin


evet sıfır harddiske yeni kurulum yaptım. Windows update ile sp1 güncellemesi geldi ordan kurulum başarısız olunca ben microsofttan sp1 indirdim fakat onuda kurmadı

İşletim sistemi orjinal mi modifiye mi?, Bir de @mesuthaksoyun dediği gibi bir hata kodu çıkmıyor mu?
Bilgisayarım özelliklerde 25 gün kaldı gibi bir yazı var mı? (bios tarihi düzgün mü )
Key cert girmeden (windowsu aktifleştirmeden) güncelleştirmeler yapılabilir normalde.
Yanlış dil paketi indirmiş olsanız diyeceğim ondada hata alırsınız ki: normal windows update ile yanlış sp1 inmez.

Bunların dışında bir engel yoksa (sorununuza kısa çözüm değil ama) sp1 li w7 yükleseniz. (12.05.2011 de son yayınlanan W7)



< Bu mesaj bu kişi tarafından değiştirildi 1200gs -- 10 Ocak 2012; 21:18:31 >


_____________________________



 
25 Mesaj
10 Ocak 2012; 13:30:06 

quote:

Orijinalden alıntı: 1200gs


İşletim sistemi orjinal mi modifiye mi?, Bir de @mesuthaksoyun dediği gibi bir hata kodu çık mıyor mu?
Bilgisayarım özelliklerde 25 gün kaldı gibi bir yazı var mı? (bios tarihi düzgün mü )
Key cert girmeden (windowsu aktifleştirmeden) güncelleştirmeler yapılabilir normalde.
Yanlış dil paketi indirmiş olsanız diyeceğim ondada hata alırsınız ki: normal windows update ile yanlış sp1 inmez.

Bunların dışında bir engel yoksa (sorununuza kısa çözüm değil ama) sp1 li w7 yükleseniz. (12.05.2011 de son yayınlanan W7)


Aynı windowsu laptoptada kullanıyordum bi sıkıntısı yoktu. Dediğiniz gibi başka bir windows dvdsi ile deneyeyim ben


_____________________________

Anakart: GIGABYTE 990FXA-UD3 AMD AM3+ 990FXA/SB950 DDR3 2000MHz (O.C.) SATA 3.0 | İşlemci: AMD FX X6 6100 SOKET AM3+ 3.3GHZ 14MB CACHE 32NM | Ekran Kartı: XFX HD6790 ÇIFT FAN GDDR5 1GB 256BIT AMD RADEON DX11 | RAM: CORSAIR 8GB (2*4GB) XMS3 1333MHZ CL9 DUAL KIT | HDD: SEAGATE 3.5" 500GB BARRACUDA SATA 3.0 16MB CACHE 7200RPM | Kasa: COOLER MASTER RC 690 II 80PLUS GX 650W MIDT ATX | Monitör: ASUS VS238H 23" GENİŞ EKRAN LED


 
25 Mesaj
10 Ocak 2012; 20:31:47 

quote:

Orijinalden alıntı: mesuthaksoy

bios update'de bir hata oluşuyorsa bir kod vermek zorunda diye biliyorum.Şahsen ben o kod olursa daha iyi yardımcı olabilirim.

Kod 80246007


_____________________________

Anakart: GIGABYTE 990FXA-UD3 AMD AM3+ 990FXA/SB950 DDR3 2000MHz (O.C.) SATA 3.0 | İşlemci: AMD FX X6 6100 SOKET AM3+ 3.3GHZ 14MB CACHE 32NM | Ekran Kartı: XFX HD6790 ÇIFT FAN GDDR5 1GB 256BIT AMD RADEON DX11 | RAM: CORSAIR 8GB (2*4GB) XMS3 1333MHZ CL9 DUAL KIT | HDD: SEAGATE 3.5" 500GB BARRACUDA SATA 3.0 16MB CACHE 7200RPM | Kasa: COOLER MASTER RC 690 II 80PLUS GX 650W MIDT ATX | Monitör: ASUS VS238H 23" GENİŞ EKRAN LED


11074 Mesaj
10 Ocak 2012; 21:10:47 

quote:

Orijinalden alıntı: TheEmin


Kod 80246007

http://windows.microsof...s-Update-error-80246007

Bu adresteki makalede yazanları yapar mısınız?


_____________________________


Xperia™ Z Black
SSS - Teknik Rehber


1794 Mesaj
10 Ocak 2012; 21:13:35 

edit :Geç kaldım



< Bu mesaj bu kişi tarafından değiştirildi 1200gs -- 10 Ocak 2012; 21:17:41 >


_____________________________



 
25 Mesaj
10 Ocak 2012; 21:26:47 

quote:

Orijinalden alıntı: mesuthaksoy


http://windows.microsof...s-Update-error-80246007

Bu adresteki makalede yazanları yapar mısınız?

indirdiğim sp1 paketini kurmayı denedim yine hata verdi.
http://www.microsoft.co...7c6fcffc&displaylang=tr
adresinden Sistem Güncelleştirme hazırlık aracını çalıştırdım. işlem bittikten sonra indirdiğim sp1 paketini tekrar yüklemeyi denedim yine yüklemedi. Yeniden başlatıp windows update aracılığıyla sp1 yüklemesini seçtim. yaklaşık 64mblık bir dosya indirdi ve yükledi.
Artık Sp1 kullanıyorum :)))

dediğinizi hala yapmama gerek var mı ?


_____________________________

Anakart: GIGABYTE 990FXA-UD3 AMD AM3+ 990FXA/SB950 DDR3 2000MHz (O.C.) SATA 3.0 | İşlemci: AMD FX X6 6100 SOKET AM3+ 3.3GHZ 14MB CACHE 32NM | Ekran Kartı: XFX HD6790 ÇIFT FAN GDDR5 1GB 256BIT AMD RADEON DX11 | RAM: CORSAIR 8GB (2*4GB) XMS3 1333MHZ CL9 DUAL KIT | HDD: SEAGATE 3.5" 500GB BARRACUDA SATA 3.0 16MB CACHE 7200RPM | Kasa: COOLER MASTER RC 690 II 80PLUS GX 650W MIDT ATX | Monitör: ASUS VS238H 23" GENİŞ EKRAN LED


414 Mesaj
10 Ocak 2012; 22:07:22 

konu baslıgına çözüldü yazarsanız iyi olur.


_____________________________



11074 Mesaj
10 Ocak 2012; 23:47:17 

hayır gerek yok.geçmiş olsun


_____________________________


Xperia™ Z Black
SSS - Teknik Rehber


 
6 Mesaj
26 Ocak 2014; 17:33:19 

bende bunula ilgili sorun yaşıyom ama daha kötü bana yardım edermisiniz


_____________________________



 
6 Mesaj
27 Ocak 2014; 13:21:27 

benim sorunum şöyle ben bilgisayar açıkken windows update den yüklüyom başarısız sonra yeniden başlatırken yada bilgisayarı kapatırken sonra açılıyor ya işte windows 7 4 tane kareli logosu çıkıyor sonra hoşgeldiniz ve masaüstü ekranı gelmiyor onun yerine siyah ekran geliyor benim bilgisayar laptop uyku modu bile olmuyor ve hep format atıyorum ve 2-3 haftadır sorunu çözemedim 2-3 haftada 4-5 kez format attım bilgisayarın ömrü falan kalmadı artık acil yardım edin bu sorun windows 7 hizmet paketi 1 diğer adıyla service pack 1 yani bana yardım edin allah için lütfen



< Bu mesaj bu kişi tarafından değiştirildi kestal -- 27 Ocak 2014; 13:23:18 >


_____________________________

Sayfa:   [1]
Tüm forumlar » [Donanım / Hardware] » Teknik Yardım » Windows 7 SP1 Yüklenmiyor.
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.344