- x
    Bunlarla Giriş Yapın: Facebook Google+ Twitter DH Giriş:
    ?
  • Hatırla
  • Yeni Kayıt
Formattan sonra pc açılmıyor acil yardım
24 Cevap4145 Görüntüleme
Bu konudaki kullanıcılar:
  Seçkin Yorumlar Linkli Mesajlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj


 
1356 Mesaj
2 Ağustos 2011; 13:32:29 

Arkadaşlar sorunsuz çalışan bir bilgisayar vardı uzun süre formatlanmadığı için format attım bıostan sadece cdromu görmesi için ayar yaptım onun dışında bir şeyi değiştirmedim formatın ilk aşamaları olan biçimlendirme ile yeni dosyaların kopyalanmasından sonra bilgisayar 2.aşama için reset atıp windows xp yazısı gelince o sırada donuyor hdd başka pc ye taktım sorunsuz format attım bu sefer formatlanmış şekilde taktım gene windows xp yazısı çıkınca orada donuyor nasıl bir iş bu hiç bir şey anlamadım :S neden donduğunu çözemiyorum lütfen yardımcı olun.


_____________________________



 
1356 Mesaj
2 Ağustos 2011; 13:44:08 

acil bir cevap bekliyorum arkadaşlar hdd başka sistemde çalışıyor.


_____________________________



2291 Mesaj
2 Ağustos 2011; 13:53:14 

pc hdd görmüyor olabilir biostan hdd 1.sıraya al



< Bu ileti mobil sürüm kullanılarak atıldı >


_____________________________

zalman z11, fsp epsilon 600w 80plus,MSI 760gm-e51, FX6100 3.3ghz, ASUS GTX660, kingston 8gb,corsair force 120gb sata3 SSD, WD500gb 16mb 7200rpm, 21.5 inch grundig


 
1356 Mesaj
2 Ağustos 2011; 13:54:50 


quote:

Orijinalden alıntı: KEREM04283

pc hdd görmüyor olabilir biostan hdd 1.sıraya al


HDD görüyor kontrol ettim onu bıos ayarlarını sıfırlamayı denedim gene olmuyor windows xp logosu geldiğinde donuyor :S beni deli eden formattan önce pc nin sorunsuz açılması :S



< Bu mesaj bu kişi tarafından değiştirildi JEyüp01 -- 2 Ağustos 2011; 13:56:36 >


_____________________________



 
1356 Mesaj
2 Ağustos 2011; 14:14:11 

arkadaşlar acil cevap bekliyorum lütfen yardım.


_____________________________



 
1356 Mesaj
2 Ağustos 2011; 14:20:53 

yokmu cevabı olan kimse


_____________________________



 
161 Mesaj
2 Ağustos 2011; 14:34:24 

Biosu fabrika ayarlarına çevir


_____________________________



 
1356 Mesaj
2 Ağustos 2011; 14:50:37 


quote:

Orijinalden alıntı: Trucker 008

Biosu fabrika ayarlarına çevir


Normal sıfırladım sonra bios pilini çıkardım bekledim öyle sıfırlandı ama aynı :S:S


_____________________________



2291 Mesaj
2 Ağustos 2011; 16:07:01 

peki birde başka hdd ile dneme şansn varmı? Varsa dene. +ramleri sök tak yerlerini değistir. Ama bana işletim sistemini kurmada sıkıntıvar gbi geliyor



< Bu ileti mobil sürüm kullanılarak atıldı >


_____________________________

zalman z11, fsp epsilon 600w 80plus,MSI 760gm-e51, FX6100 3.3ghz, ASUS GTX660, kingston 8gb,corsair force 120gb sata3 SSD, WD500gb 16mb 7200rpm, 21.5 inch grundig


 
618 Mesaj
2 Ağustos 2011; 16:27:48 

Arkadaşım format cd ni degiştir başka bir cd ile dene büyük ihtimal cd de bir arıza vardır


_____________________________



 
1356 Mesaj
2 Ağustos 2011; 17:05:05 


quote:

Orijinalden alıntı: KEREM04283

peki birde başka hdd ile dneme şansn varmı? Varsa dene. +ramleri sök tak yerlerini değistir. Ama bana işletim sistemini kurmada sıkıntıvar gbi geliyor


bir bilgi vermek istiyorum bu pc de orjinal home yüklü casper bilgisayarı acaba bunlar bir engelleme yapmış olabilirlermi ? çünkü hdd başka pc de çalışıyor ben xp pro yükledim .Bu seferde home edition yükleyecem tekrar orjinal cd sini bulabilirsem yükleyecem yoksa korsan yükleyecem


_____________________________



 
1356 Mesaj
2 Ağustos 2011; 17:06:08 


quote:

Orijinalden alıntı: maxser

Arkadaşım format cd ni degiştir başka bir cd ile dene büyük ihtimal cd de bir arıza vardır


format cd sinde sorun olacağını zannetmiyorum bir çok defa kullandığım bir cd ve hiç bir sorun vermemişti şimdiye kadar üstteki mesajımın olma ihtimali varmı acaba ?


_____________________________



 
1356 Mesaj
2 Ağustos 2011; 17:10:35 

Bahsettiğim hdd söktüm pc den akşam eve gidince başka bir pc de önce home edition yüklemesi deneyeceğim sonra yedek xp kurulu çalışan bir hdd ile birlikte tekrar iki hdd yi kasada ikisinide deneyip sonuçları buraya yazacağım.Arkadaşlar siz gene çözüm önerileri yazmaya devam ediniz.



< Bu mesaj bu kişi tarafından değiştirildi JEyüp01 -- 2 Ağustos 2011; 17:11:18 >


_____________________________



283 Mesaj
2 Ağustos 2011; 17:11:08 

Şimdi açıklıyorum,
1.olarak anakartın üstündeki ekran kartı-ram-cpu-kablolar-power vesaire sök, sonra temizle makinenin içini, ram ve ekran kartının uçlarını zımparala ve fırça ile temizle, ve power bağlı olmadan tak geri.
hani anakartın üstündeki kabloları sök demiştim ya, o kablolar power tuşu-reset tuşu-hdd led- turbo gibi küçük soketli kablolardır, bunları takma, düz kontak gibi power soketine dokundur tornavidanı çalıştır makineyi, eğer sorun devam ederse anakartında bir sorun var derim.


_____________________________


Diş Hekimliği Fakültesi


 
1356 Mesaj
2 Ağustos 2011; 17:20:41 


quote:

Orijinalden alıntı: bariscan_33

Şimdi açıklıyorum,
1.olarak anakartın üstündeki ekran kartı-ram-cpu-kablolar-power vesaire sök, sonra temizle makinenin içini, ram ve ekran kartının uçlarını zımparala ve fırça ile temizle, ve power bağlı olmadan tak geri.
hani anakartın üstündeki kabloları sök demiştim ya, o kablolar power tuşu-reset tuşu-hdd led- turbo gibi küçük soketli kablolardır, bunları takma, düz kontak gibi power soketine dokundur tornavidanı çalıştır makineyi, eğer sorun devam ederse anakartında bir sorun var derim.


Öncelikle yorum için teşekkürler ancak sadece bir format sırasında donanımlarda bir sorun çıkacağını sanmıyorum mantıklı gelmiyor çünkü formattan hemen önce pc sorunsuz çalışıyordu neden bu ekran kartı ramde işlemcide yada herhangi bir kabloda sorun çıksınki? çünkü normal rutin işlemleri yaptım farklı bir şey yapmadım biosda dediklerinizi akşam deneyeceğim .


_____________________________



283 Mesaj
2 Ağustos 2011; 17:59:17 


quote:

Orijinalden alıntı: JEyüp01




Öncelikle yorum için teşekkürler ancak sadece bir format sırasında donanımlarda bir sorun çıkacağını sanmıyorum mantıklı gelmiyor çünkü formattan hemen önce pc sorunsuz çalışıyordu neden bu ekran kartı ramde işlemcide yada herhangi bir kabloda sorun çıksınki? çünkü normal rutin işlemleri yaptım farklı bir şey yapmadım biosda dediklerinizi akşam deneyeceğim .


dostum sen olaya şöyle bak, şimdi o makine eski driverları içinde bulunduruyordu, ve tanımıştı artık veri yollarını, sorunlu veri yoluna ait bir tanım vardı, sen silince o soruna ait kimlik bulunamayınca işletim sistemi sorun verdi, benim düşüncem bu, elim değmeden tam birşey söylemek zor ama dediklerinden böyle birşey düşündüm. geçen bir bilgisayar geldi ve formattan sonra bilgiler yüklenirken hep sorun veriyordu, bende dedim harddisk mi sorunlu, başka bilgisayarda format attım rahatça yüklendi, o harddiski taktım gelen makineye, açıldı ekran geldi ama mouse klavye çalışmıyor sadece etherneti tanımış makine, bende harddiske eski makinede teamviewer yükledim, kendim şifre koydum ve başlangıçta açılış verdim, ve gelen makineye taktım harddiski, yine açıldı bilgisayar yine mouse ve klavye oynamıyor, teamvieweri neden yükledik? internet üzerinden girmek için, makineye girdim ve bütün veri yollarını kendi elimle tanıttım, evet uzun sürdü 10 dk kadar yani artık mouse ve klavye oynuyordu, en sona ses ve VGA yı bıraktım, ve sesi yüklemeye çalıştım mavi ekran geldi, VGA yüklemeye çalıştım yine mavi ekran. anlayacağın makinede görüntü var, ses gelmiyor, sorun donanımda, bu kadar uğraşı neden yaptım? kendim öğreneyim diye ondan.
kablodan sorun olabilir sonuçta elektronik alet. neyse kolay gelsin yarın konuşuruz çıkmam lazım :)


_____________________________


Diş Hekimliği Fakültesi


2291 Mesaj
2 Ağustos 2011; 20:53:12 

hic bir şekilde böyle fab. Çıkışı format atamsınlar diye engel koyamazlar. Bence ramleri sök yeniden tak. F8 le güvenli modu denedinmi?. Birde hdd biosta achi ide hangsinde. Sıfırlamak yetmez biosu bazen yanlış tanıma olabilir.



< Bu ileti mobil sürüm kullanılarak atıldı >


_____________________________

zalman z11, fsp epsilon 600w 80plus,MSI 760gm-e51, FX6100 3.3ghz, ASUS GTX660, kingston 8gb,corsair force 120gb sata3 SSD, WD500gb 16mb 7200rpm, 21.5 inch grundig


 
1356 Mesaj
2 Ağustos 2011; 23:24:40 


quote:

Orijinalden alıntı: bariscan_33




dostum sen olaya şöyle bak, şimdi o makine eski driverları içinde bulunduruyordu, ve tanımıştı artık veri yollarını, sorunlu veri yoluna ait bir tanım vardı, sen silince o soruna ait kimlik bulunamayınca işletim sistemi sorun verdi, benim düşüncem bu, elim değmeden tam birşey söylemek zor ama dediklerinden böyle birşey düşündüm. geçen bir bilgisayar geldi ve formattan sonra bilgiler yüklenirken hep sorun veriyordu, bende dedim harddisk mi sorunlu, başka bilgisayarda format attım rahatça yüklendi, o harddiski taktım gelen makineye, açıldı ekran geldi ama mouse klavye çalışmıyor sadece etherneti tanımış makine, bende harddiske eski makinede teamviewer yükledim, kendim şifre koydum ve başlangıçta açılış verdim, ve gelen makineye taktım harddiski, yine açıldı bilgisayar yine mouse ve klavye oynamıyor, teamvieweri neden yükledik? internet üzerinden girmek için, makineye girdim ve bütün veri yollarını kendi elimle tanıttım, evet uzun sürdü 10 dk kadar yani artık mouse ve klavye oynuyordu, en sona ses ve VGA yı bıraktım, ve sesi yüklemeye çalıştım mavi ekran geldi, VGA yüklemeye çalıştım yine mavi ekran. anlayacağın makinede görüntü var, ses gelmiyor, sorun donanımda, bu kadar uğraşı neden yaptım? kendim öğreneyim diye ondan.
kablodan sorun olabilir sonuçta elektronik alet. neyse kolay gelsin yarın konuşuruz çıkmam lazım :)


Anladım deneyeceğim.


_____________________________



 
1356 Mesaj
2 Ağustos 2011; 23:36:52 


quote:

Orijinalden alıntı: bariscan_33




dostum sen olaya şöyle bak, şimdi o makine eski driverları içinde bulunduruyordu, ve tanımıştı artık veri yollarını, sorunlu veri yoluna ait bir tanım vardı, sen silince o soruna ait kimlik bulunamayınca işletim sistemi sorun verdi, benim düşüncem bu, elim değmeden tam birşey söylemek zor ama dediklerinden böyle birşey düşündüm. geçen bir bilgisayar geldi ve formattan sonra bilgiler yüklenirken hep sorun veriyordu, bende dedim harddisk mi sorunlu, başka bilgisayarda format attım rahatça yüklendi, o harddiski taktım gelen makineye, açıldı ekran geldi ama mouse klavye çalışmıyor sadece etherneti tanımış makine, bende harddiske eski makinede teamviewer yükledim, kendim şifre koydum ve başlangıçta açılış verdim, ve gelen makineye taktım harddiski, yine açıldı bilgisayar yine mouse ve klavye oynamıyor, teamvieweri neden yükledik? internet üzerinden girmek için, makineye girdim ve bütün veri yollarını kendi elimle tanıttım, evet uzun sürdü 10 dk kadar yani artık mouse ve klavye oynuyordu, en sona ses ve VGA yı bıraktım, ve sesi yüklemeye çalıştım mavi ekran geldi, VGA yüklemeye çalıştım yine mavi ekran. anlayacağın makinede görüntü var, ses gelmiyor, sorun donanımda, bu kadar uğraşı neden yaptım? kendim öğreneyim diye ondan.
kablodan sorun olabilir sonuçta elektronik alet. neyse kolay gelsin yarın konuşuruz çıkmam lazım :)


Kardeş aynen dediğin çıktı ama şu şekilde çıktı win7 ultimate 32 bit yükledim sorunsuz açıldı ve masaüstüne gelince bir sürü otomatik driverları yeniden tanımladı sata Ide vs..


_____________________________



283 Mesaj
3 Ağustos 2011; 11:36:09 


quote:

Orijinalden alıntı: JEyüp01




Kardeş aynen dediğin çıktı ama şu şekilde çıktı win7 ultimate 32 bit yükledim sorunsuz açıldı ve masaüstüne gelince bir sürü otomatik driverları yeniden tanımladı sata Ide vs..


sorun devam etmiyor yani, geçmiş olsun, aklınızda bulunsun bilgisayar sorun verdi mi önce bir temizlik yapın.


_____________________________


Diş Hekimliği Fakültesi


 
1356 Mesaj
3 Ağustos 2011; 15:10:30 


quote:

Orijinalden alıntı: bariscan_33




sorun devam etmiyor yani, geçmiş olsun, aklınızda bulunsun bilgisayar sorun verdi mi önce bir temizlik yapın.


Hayır sorun yok dediğim gibi açıldı bilgisayar masaüstüne sorunsuz ulaştı ve bütün eksiklikleri yükledim şu an kullanıyoruz.İlk defa böyle bir şey ile karşılaştım tecrübe edinmiş oldum.Yardımların içinde teşekkürler.


_____________________________



76 Mesaj
3 Ağustos 2011; 15:15:33 

o kadar bilgisayarla uğraştım başıma hiçgelmedi


_____________________________



 
618 Mesaj
3 Ağustos 2011; 16:15:36 


quote:

Orijinalden alıntı: JEyüp01




Hayır sorun yok dediğim gibi açıldı bilgisayar masaüstüne sorunsuz ulaştı ve bütün eksiklikleri yükledim şu an kullanıyoruz.İlk defa böyle bir şey ile karşılaştım tecrübe edinmiş oldum.Yardımların içinde teşekkürler.


sorununun çözülmüş olmasına sevindim önemli olan o barışcan arkadaşın dedigi gibi temizlik elbette önemli kabloların ucundaki bir tozlanma veya ramlerdeki bir tozlanma soruna neden olma ihtimali var ancak kurulum sırasında format atıyorsak makinanın hala eski driverleri iiçinde barındırıyor olması pek mümkün degil . Ayrıca siz yanlış anlamdıysam ilk başta xp kurmaya çalıştıgınızı söylemiştiniz. şimdi ise win 7 ultimate kurdugunuzu söylüyorsunuz. bana göre yaşadıgınız sorunu çözmenizin sebebi kablolarda yaptıgınız temizlik degil elinizdeki format cd sini degiştirmeniz xp yerine win 7 kurmanızdır


_____________________________



 
1356 Mesaj
4 Ağustos 2011; 10:50:06 


quote:

Orijinalden alıntı: maxser




sorununun çözülmüş olmasına sevindim önemli olan o barışcan arkadaşın dedigi gibi temizlik elbette önemli kabloların ucundaki bir tozlanma veya ramlerdeki bir tozlanma soruna neden olma ihtimali var ancak kurulum sırasında format atıyorsak makinanın hala eski driverleri iiçinde barındırıyor olması pek mümkün degil . Ayrıca siz yanlış anlamdıysam ilk başta xp kurmaya çalıştıgınızı söylemiştiniz. şimdi ise win 7 ultimate kurdugunuzu söylüyorsunuz. bana göre yaşadıgınız sorunu çözmenizin sebebi kablolarda yaptıgınız temizlik degil elinizdeki format cd sini degiştirmeniz xp yerine win 7 kurmanızdır


Zaten temizleme yapmadım ancak demek istediğim normalde win7 yüklendikten sonra çok fazla sürücü yüklemezdi bu sefer sanki her şeyi baştan kurdu yani sanki driverlar takılmıştı gibi bir şey .Win7 dışında pc ye format atılmıyordu ne xp nede home edition ile.Sanırsam win7 beraberinde sürücü getirdiği için sorunum çözüldü aksi takdirde f disk gerekecekti sanırım tamamen temizlemek için



< Bu mesaj bu kişi tarafından değiştirildi JEyüp01 -- 4 Ağustos 2011; 10:51:49 >


_____________________________



 
1 Mesaj
15 Ocak 2014; 0:53:33 

öncelikle Selamun Aleykum benim pc laptop bu yüzden harddisk söküp çıkartamıyorum ve daha önce Isaas.exe hatası veriyodu bir kere daha format attım Isaas.exe hatası gecti ama pc hala acılmıyor Şiödiden Teşekkür ederim ...


_____________________________

Sayfa:   [1]
Tüm forumlar » [Donanım / Hardware] » Teknik Yardım » Formattan sonra pc açılmıyor acil yardım
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.703