High Definition Audio Veri Yolundaki Ses Aygıtı soru işareti??
11 Cevap6809 Görüntüleme
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj


 
17 Mesaj
9 Kasım 2010; 0:56:01 

Arkadaşlar pc me format attım XP SP3 yükledim. fakat sadece ''High Definition Audio Veri Yolundaki Ses Aygıtı'' aygıt yöneticisindeki sorunu çözemedim. Kullandığım anakart GİGABYTE GA-8I945PLGE-RH. Elimde bi anakart sürücüm yok. http://www.gigabyte.com...er/ga-8i945plge-rh.html Anakart sitesine girdim audio sürücüsünü indirdim fakat olmadı. ne yapmam gerekiyor bilgisayarımın sesi yok yardımcı olursanız sevinirim.


_____________________________



1235 Mesaj
9 Kasım 2010; 1:17:00 

Nasıl yani orjinal sitesindeki driver görmüo mu sorun mu çıkarıor diosn bi yanlışlık yapmış olmayisin.. sorun çıkarmaması lazım...


_____________________________



http://www.steyy.org/


 
17 Mesaj
9 Kasım 2010; 1:22:56 

arkadaşım yanımda indirdi denedi. orda 2 tane var sürücü sence hangisini indirmemeiz gerekiyor???


_____________________________



 
17 Mesaj
9 Kasım 2010; 1:29:34 

aynı sorunu ethernet tede görmedi. aynı yerden indirdim olmadı ethertte. başka bir siteden denk geldi yonga serisi diye bi program buldum etherneti yedi. acaba benim sorunum ne bende anlamadım yardımcı olursanız çok iyi olacak şaşkınım pek fazlada anlamıyorum ama mantıklı hareket ediyorum olmuyor


_____________________________



1235 Mesaj
9 Kasım 2010; 1:55:37 

Anakartın o olduguna emin misin?

Cpu-z ile bakarmsıın?


_____________________________



http://www.steyy.org/


 
17 Mesaj
9 Kasım 2010; 2:10:38 

Cpu-z ile nasıl bakılıyor binbaşım anlamıyorum kusura bakma :)


_____________________________



1235 Mesaj
9 Kasım 2010; 2:13:33 



_____________________________



http://www.steyy.org/


 
17 Mesaj
9 Kasım 2010; 2:29:50 

baktım aynısı çıkıyor lütfen yardımcı ol webcam bile açamıyorum arkadaşım bekliyor :)


_____________________________



1235 Mesaj
9 Kasım 2010; 2:34:50 

Garip bi sorun yaratmaması lazım önceden bi driver kurdun mu? kendisi olmayan çakışma yapabilr. bu arada hangi işletim sistemi kullanıosun?


_____________________________



http://www.steyy.org/


 
17 Mesaj
9 Kasım 2010; 2:36:33 

bikaçtane denedim olmayınca denetim masasından sildim. xp sp3 kullanıyorum


_____________________________



1235 Mesaj
9 Kasım 2010; 2:40:08 

Düzeltme

Bütün yüklediğin driver yazılımları iyice bilg. temizldedin mi ? temizle ondan sonra bilg. reset at. yeniden anakart sitesinden indrdiğin driveri kur ....

ya da aygıt yöneticisnde ses donanımına gelip tıklayıp ordan yazılımı kurunuz.. Sürücü yazılımı günçelleştir yazar ordan dosyayı seçip taratın.. yükleme yapması lazım.. ondan sonra bilg. reset atın..

Windows Xp böyle sorunlar yaratabilior kendi driverini kurmazsa başka bi driver kurunca onun kalıntısı orda kalıo kendi driverini kurunca çakışıo hala o sorunu yaratıoo

Epeydir Windows xp kullanmadıgım için Sizin yerinizde olsam Windows 7 yaparım sistemi... Sistem özellikleri iyi ise(2gb ram yeter) gerisi fazla önemli değil..



< Bu mesaj bu kişi tarafından değiştirildi steyy -- 9 Kasım 2010; 2:45:16 >


_____________________________



http://www.steyy.org/


 
17 Mesaj
9 Kasım 2010; 15:32:14 

tşk ederim verdiğiniz bilgiler için bilgisayarcıya götürdüm hallettim uğraşamadım artık :)


_____________________________

Sayfa:   [1]
Tüm forumlar » [Donanım / Hardware] » Teknik Yardım » High Definition Audio Veri Yolundaki Ses Aygıtı soru işareti??
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.219