- x
    Bunlarla Giriş Yapın: Facebook Google+ Twitter DH Giriş:
    ?
  • Hatırla
  • Yeni Kayıt
C3 WLAN VE MMS KULLANIMI SINIRLI.
17 Cevap12379 Görüntüleme
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Linkli Mesajlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj


1087 Mesaj
26 Ekim 2010; 11:33:13 

Cihaz internete bağlanırken bazı bağlantılarda WLAN kullanamıyorsunuz. Tercih edilen bağlantı Vodafone olarak belirlenmiş ve bunu değiştiremiyorsunuz. Ayarları silemiyorsunuz. Peki cihaz WLAN ı nasıl kullandırıyor der iseniz; sadece oyun güncelleştirmeleri ve nokia ovi de ve opera da kullanabiliyrsunuz. Bu sorunu gidermek için ilk denediğim yöntem versiyon güncelleştirmesi oldu. Ama işe yaramadı. Hala vodafonun esiri durumunda telefon. Çözümünü bulanbir arkadaş varsa yardımlarını bekliyoruz.



< Bu mesaj bu kişi tarafından değiştirildi Bey@zıt -- 3 Kasım 2010; 9:03:28 >


_____________________________



569 Mesaj
27 Ekim 2010; 20:46:06 

ben forum kontrolü yapıyorum ve facebook u kullanabılıyorum hocam bilginiz olsun cıhazım vodafone cıhazıdır


_____________________________


Uzaklaştırılmış
Süresiz olarak uzaklaştırıldı.
28 Ekim 2010; 1:01:36 

Böyle saçmalık olur mu, hiç almam daha iyi.



< Bu ileti mobil sürüm kullanılarak atıldı >


 
94 Mesaj
29 Ekim 2010; 12:51:53 

arkadaşlar bende de aynı cihaz var yapmanız gereken önce telefonun versiyonunu ovi suite yardımıyla 4.60 ya yükseltin ve kablosuz bağlantı menüsünden kablosuz ağları aratın. Bağlanmak istediğiniz ağı şifresini girerek kaydedin. Bundan sonra bağlantı yaptığınızda size kaydettiğiniz ağı ve vodafone seçeneğini gösterecek oradan kablosuz ağı seçereseniz bağlanıyor.

TEST EDİLDİ

ONAYLANDI


_____________________________



1087 Mesaj
29 Ekim 2010; 14:20:56 


quote:

Orijinalden alıntı: cihantr

arkadaşlar bende de aynı cihaz var yapmanız gereken önce telefonun versiyonunu ovi suite yardımıyla 4.60 ya yükseltin ve kablosuz bağlantı menüsünden kablosuz ağları aratın. Bağlanmak istediğiniz ağı şifresini girerek kaydedin. Bundan sonra bağlantı yaptığınızda size kaydettiğiniz ağı ve vodafone seçeneğini gösterecek oradan kablosuz ağı seçereseniz bağlanıyor.

TEST EDİLDİ

ONAYLANDI


Zaten 4.60 yükseltmiştim. Web servislerini kullanırken (Facebook v.b.) bağlantı tercihini sormuyor. WLAN ataması yaptım yine sormuyor. Tarayıcıda soruyor. Ana sayfada sormuyor. Tercih edilen bağlantı noktasını vodafone olan bölümü nasıl sileceğiz?


_____________________________



3466 Mesaj
1 Kasım 2010; 18:25:44 

dostum modemin linksys ise o bendede oluyor tek çaresini ben telefonla bağlanmadan önce modemi açıp kapıyorum sonra çok rahat bir şekilde bağlanıyorum.


_____________________________


Ruhumuz olmadan bizler sadece birer makinayız

'08 Fiat Fiorino 1.3 mjet


1087 Mesaj
3 Kasım 2010; 8:57:07 


quote:

Orijinalden alıntı: MwaM

dostum modemin linksys ise o bendede oluyor tek çaresini ben telefonla bağlanmadan önce modemi açıp kapıyorum sonra çok rahat bir şekilde bağlanıyorum.

Modemle alakalı olduğunu sanmıyorum. Modemle alakalı olsa bütün modemlerde aynı sorunu yaşamam.


_____________________________



3466 Mesaj
4 Kasım 2010; 23:47:36 

tüm modemlerde aynı sorunu yaşamanın nedeni wireless kanalının 6. kanaldan yüksek olmasıdır bence . senin problemin üzerine daha detaylı araştırma yaptım ancak genede bişi bulamadım. ancak modemi biraz kurcalama sayesınde c3 ün wireless yayın kanalını seçtiğini farkettim en verimli olarak 1. kanalda çekim ve yayın gücü alabildim ve 1. kanalda modemi açığ kapatmadan wireless otomatik bağlandı ve internete çıkabildim eğer evinde wireless modem var ise sana tavsiyem wireless yayın kanalını 1ile 6 arasında bir kanala konumlandırman . hangi kanalda iyi çektiğini kanalları tek tek deneyerekte bulabilirsin emin ol işe yarıcaktır ancak . bunları denemeden önce teldeki bütün kayıtlı wirelessleri silmeni tavsiye ederim.


_____________________________


Ruhumuz olmadan bizler sadece birer makinayız

'08 Fiat Fiorino 1.3 mjet


1215 Mesaj
5 Kasım 2010; 0:05:15 

konunun uzmanları görürse eğer bu konuyu , Cihazı orj konuma getirecek bilgileri paylaşırlar ...


_____________________________

AMD Athlon 64 X2 4600+ AM2(2400mhz-default)- ABIT FATAL1TY AN9 32X-200Gb.Seagate 7200*10 16Mb cache-Samsung Sata2 200gb 16mb cache-XFX 7600GT Extreme Edition(680/1880)-2*1 GB.CORSAIR Value Select DDR2 667-Thermaltake Mambo VNS2000-ENERMAX EG365AX-VD 350W PSU-BENQ 1650DVDRW-52X32X52 ASUS CDRW-AZTECH DSL 305EU


1087 Mesaj
5 Kasım 2010; 15:14:20 

quote:

Orijinalden alıntı: MwaM

tüm modemlerde aynı sorunu yaşamanın nedeni wireless kanalının 6. kanaldan yüksek olmasıdır bence . senin problemin üzerine daha detaylı araştırma yaptım ancak genede bişi bulamadım. ancak modemi biraz kurcalama sayesınde c3 ün wireless yayın kanalını seçtiğini farkettim en verimli olarak 1. kanalda çekim ve yayın gücü alabildim ve 1. kanalda modemi açığ kapatmadan wireless otomatik bağlandı ve internete çıkabildim eğer evinde wireless modem var ise sana tavsiyem wireless yayın kanalını 1ile 6 arasında bir kanala konumlandırman . hangi kanalda iyi çektiğini kanalları tek tek deneyerekte bulabilirsin emin ol işe yarıcaktır ancak . bunları denemeden önce teldeki bütün kayıtlı wirelessleri silmeni tavsiye ederim.



Size 2 sorum olacak.
1. Menü>Ayarlar>Yapılandırma>Varsayılan Yapılandırma Ayarıayarlarındaki vodafone u silebiliyormusunuz veya değişiştirebiliyormusunuz?
2. Menü>İnternet>Web Servisleri>Facebook a giriğinizde WLAN ile bağlanabiliyormusunuz? Bağlanmadan önce WLAN tercihi çıkıyormu?



< Bu mesaj bu kişi tarafından değiştirildi Bey@zıt -- 5 Kasım 2010; 15:23:16 >


_____________________________



3466 Mesaj
6 Kasım 2010; 1:09:27 

quote:

Orijinalden alıntı: Bey@zıt




Size 2 sorum olacak.
1. Menü>Ayarlar>Yapılandırma>Varsayılan Yapılandırma Ayarıayarlarındaki vodafone u silebiliyormusunuz veya değişiştirebiliyormusunuz?
2. Menü>İnternet>Web Servisleri>Facebook a giriğinizde WLAN ile bağlanabiliyormusunuz? Bağlanmadan önce WLAN tercihi çıkıyormu?


1. o sorunu telefonu fabrika ayarlarına getirip sonra da 4.60 sürümüne yükselterek hallettim.
2. sorununuzu hiç denemedim çünkü internete opera mini ile çıkıyorum sürekli. ve operada her türlü web sitesine wlan üzerinden nete çıkış yapabiliyorum.


EDİT: 2. sorunuzu şimdi denedim . 1. sorunun cevabını uyguladığım içim sanırsam burdanda wlandan bağlanabiliorum .



< Bu mesaj bu kişi tarafından değiştirildi MwaM -- 6 Kasım 2010; 1:34:19 >


_____________________________


Ruhumuz olmadan bizler sadece birer makinayız

'08 Fiat Fiorino 1.3 mjet


1087 Mesaj
6 Kasım 2010; 11:46:37 


quote:

Orijinalden alıntı: MwaM



1. o sorunu telefonu fabrika ayarlarına getirip sonra da 4.60 sürümüne yükselterek hallettim.
2. sorununuzu hiç denemedim çünkü internete opera mini ile çıkıyorum sürekli. ve operada her türlü web sitesine wlan üzerinden nete çıkış yapabiliyorum.


EDİT: 2. sorunuzu şimdi denedim . 1. sorunun cevabını uyguladığım içim sanırsam burdanda wlandan bağlanabiliorum .

Bende sürümü 4.60 yükselttim ama hala aynı sorunlar devam ediyor.


_____________________________



3466 Mesaj
7 Kasım 2010; 0:36:05 


quote:

Orijinalden alıntı: Bey@zıt



Bende sürümü 4.60 yükselttim ama hala aynı sorunlar devam ediyor.



hocam peki wlan menüsüne girdiğiniz zaman internet bağlantısı diye bir sekme mevcut o sekmede " önce sor " seçeneiğinin seçilmiş olduğundan eminmisiniz?


_____________________________


Ruhumuz olmadan bizler sadece birer makinayız

'08 Fiat Fiorino 1.3 mjet


1087 Mesaj
8 Kasım 2010; 8:45:01 


quote:

Orijinalden alıntı: MwaM





hocam peki wlan menüsüne girdiğiniz zaman internet bağlantısı diye bir sekme mevcut o sekmede " önce sor " seçeneiğinin seçilmiş olduğundan eminmisiniz?

Eminim.


_____________________________



3466 Mesaj
9 Kasım 2010; 0:31:27 

hattınız vodafone mu ? çünkü turkcell hattımı takıp fabrika ayarlarına döndürdüğümde yapılandırma ayarlarım silinmişti benim .


_____________________________


Ruhumuz olmadan bizler sadece birer makinayız

'08 Fiat Fiorino 1.3 mjet


 
63 Mesaj
10 Aralık 2010; 13:16:53 


quote:

Orijinalden alıntı: MwaM

hattınız vodafone mu ? çünkü turkcell hattımı takıp fabrika ayarlarına döndürdüğümde yapılandırma ayarlarım silinmişti benim .

benım hattım vodafone fakat bende fabrika ayarlarını gerı yuklememe ragmen yapılandırma ayarlarında bırtek vodafone turkey var ılk aldıgımda combinated settings diye bir secenek vardı sımdı oda yok yanı kısacası benım dusuncem vodafone telefonu hapsetmıs bunun bır yolu olmalı acaba dıyorum nokia bayiine götürsek orda yapabilirlermı bunu ben telefonumu vodafonedan almadım teknosadan aldım fakat ıcınde vodafone amblemı cıkıyor ve telefon vodafone esırı olmus bı yardım arkadaslar ya sürüm güncellemeyle falan düzelmıyor bu sorun wifi resmen calısmıyor yanı modemımın yanına koymama ragmen postadaki msn yahoo ya falan baglanamıyorum tarayıcıda wlan secenegı secılmıyor ılla kontur gıdıcek buna bi care yokmudur ya ...


_____________________________



295 Mesaj
12 Mart 2011; 11:51:43 

benım sorunum da wırelass ılgılı ancak surum bıraz farklı.opera kullanıyorum internete gırerken neyle baglanacıgını secıyorum.modemıme onceden baglanmıstım zaten hemen geliyor ekrana .dolasırken vs.cok hızlı sorunsuz gırıyor ama is opera üzerinden indlrmeye gelince cok yavas.10 mbitten 10kbta dusuyor sanki.sizce neyden kaynaklanıyordur?

Birde vodafonedan telefonun 3g ayarı acabılıyor muyuz?hep edge ile girlyor



< Bu ileti mobil sürüm kullanılarak atıldı >


795 Mesaj
3 Mart 2012; 9:49:08 

ya bendede öyle wlandan girdim ve 8 tlm gitti eminim hrt doruşunda wlan dedim


_____________________________

Sayfa:   [1]
Tüm forumlar » [Mobil Cihazlar] » Cep Telefonu ve Aksesuarları » Nokia » C3 WLAN VE MMS KULLANIMI SINIRLI.
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.344