- x
    Bunlarla Giriş Yapın: Facebook Google+ Twitter DH Giriş:
    ?
  • Hatırla
  • Yeni Kayıt
Her klasör açtığımda yeni pencerede açılıyor
18 Cevap3444 Görüntüleme
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Linkli Mesajlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj


769 Mesaj
30 Haziran 2010; 20:44:28 

Beyler herhangi bi klasörü açtığımda farklı bir pencerede açılıyor? Bunun çözümü nedir ? combofix i önerdiler fakat win7 kullandığım için çalıştıramadım. başka nasıl çözüm getirebilirim? Eset smart security kullanıyorum. bilgisayari tam taratsam sonuca ulaşır mıyım ? yada spybot mu kurmalıyım nedir ?

Bu arada hiç bir klasör seçeneğiyle oynamadım.Dracula ile tarattım fakat hala sorunum duzelmiş değil



< Bu mesaj bu kişi tarafından değiştirildi M4gn3t!c -- 30 Haziran 2010; 21:16:45 >


_____________________________

AsRock Z77 Pro 3 - Intel i5 3570K 4.00(O.C.)GHz- Asus HD5870 - 2x4GB Kingston HyperX 1333MHz - 750W GX Cooler Master - 120 GB Sandisk Extreme SSD - 1TB WD Caviar Black Sata HDD -Samsung Dvd-Rw


 
5228 Mesaj
30 Haziran 2010; 21:23:56 

Win7'yi tam olarak denemedim. Ancak Klasörde Araçlar- Seçeneklere tıklarmısın... genel başlığı altında tercihlere bak.


_____________________________


''İki Mustafa Kemal vardır: Biri ben, et ve kemik, geçici Mustafa Kemal... İkinci Mustafa Kemal, onu "ben" kelimesiyle ifade edemem; o, ben değil, bizdir! O, memleketin her köşesinde yeni fikir, yeni hayat ve büyük ülkü için uğraşan aydın ve savaşçı bir topluluktur. Ben, onların rüyasını temsil ediyorum. Benim teşebbüslerim, onların özlemini çektikleri şeyleri tatmin içindir. O Mustafa Kemal sizsiniz, hepinizsiniz. Geçici olmayan, yaşaması ve başarılı olması gereken Mustafa Kemal odur!'' Mustafa Kemal ATATÜRK


769 Mesaj
30 Haziran 2010; 21:25:23 

Ordan olmuyor malesef. Araştırmalarıma göre autorun.inf virüsü yemiş olma ihtimalim yüksek. şimdi bunun için virüs programları bakıyorum


_____________________________

AsRock Z77 Pro 3 - Intel i5 3570K 4.00(O.C.)GHz- Asus HD5870 - 2x4GB Kingston HyperX 1333MHz - 750W GX Cooler Master - 120 GB Sandisk Extreme SSD - 1TB WD Caviar Black Sata HDD -Samsung Dvd-Rw


159 Mesaj
30 Haziran 2010; 22:46:25 

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\CabinetState]
"Settings"=hex:0c,00,02,00,1b,01,e7,77,60,00,00,00
"FullPath"=dword:00000001

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer]
"NoSaveSettings"=dword:00000000



dostum şunu bi dene istersen yazılanları metin belgesine kopyala kaydet sonra uzantısını (.txt) .reg yap ve cift tıkla.
ardından pcni baştan başlat..


_____________________________



769 Mesaj
30 Haziran 2010; 23:07:18 

0


böyle diyor dostum.


_____________________________

AsRock Z77 Pro 3 - Intel i5 3570K 4.00(O.C.)GHz- Asus HD5870 - 2x4GB Kingston HyperX 1333MHz - 750W GX Cooler Master - 120 GB Sandisk Extreme SSD - 1TB WD Caviar Black Sata HDD -Samsung Dvd-Rw


218 Mesaj
30 Haziran 2010; 23:19:05 

Vista da vardı böyle problemler. Orjinalse destek al.


_____________________________



Bu kalp 10'u unutur mu?


769 Mesaj
30 Haziran 2010; 23:21:28 

Malesef orjinal degil :(


_____________________________

AsRock Z77 Pro 3 - Intel i5 3570K 4.00(O.C.)GHz- Asus HD5870 - 2x4GB Kingston HyperX 1333MHz - 750W GX Cooler Master - 120 GB Sandisk Extreme SSD - 1TB WD Caviar Black Sata HDD -Samsung Dvd-Rw


429 Mesaj
30 Haziran 2010; 23:23:43 

win7 64 bitmi normalde win7 32 bitte combofix çalışıyor.

ayrıca Smitfraudfix de deneyebilirsin aynı işi görüyor.



< Bu mesaj bu kişi tarafından değiştirildi EskiyeNi -- 30 Haziran 2010; 23:29:20 >


_____________________________



769 Mesaj
30 Haziran 2010; 23:35:31 

Evet 64 bit o yuzden calismiodur o zaman. tamamdır dediğin programı deniyorum şimdi


_____________________________

AsRock Z77 Pro 3 - Intel i5 3570K 4.00(O.C.)GHz- Asus HD5870 - 2x4GB Kingston HyperX 1333MHz - 750W GX Cooler Master - 120 GB Sandisk Extreme SSD - 1TB WD Caviar Black Sata HDD -Samsung Dvd-Rw


159 Mesaj
30 Haziran 2010; 23:44:58 

Windows Registry Editor Version 5.00

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\CabinetState]
"Settings"=hex:0c,00,02,00,1b,01,e7,77,60,00,00,00
"FullPath"=dword:00000001

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer]
"NoSaveSettings"=dword:00000000


şöyle yap dostum pardon..


_____________________________



14713 Mesaj
1 Temmuz 2010; 9:49:44 

Sistem geri yükleme birinci seçenek olsun, deneyin.

2. si de Başlat/Çalıştır'a regedit yazın ve şu yolu bulun:
HKEY_CLASSES_ROOT\ Directory\ shell
Buraya gelin ve sağ taraftaki Default değeri "none" değilse "none" yapın. (tırnaklar yok).
Aynı işlemi,
HKEY_CLASSES_ROOT\ Drive\ shell
için de yapın. Burada da Default değeri "none" değilse "none" yapın. (tırnaklar yok)


_____________________________

MOTO G ORJİNAL FLIP COVER KILIF (Turkuaz)


769 Mesaj
1 Temmuz 2010; 9:57:30 

söylediğin ayarlar aynen oyle dostum simdi kontrol ettim. noneydi 2 side. birde bişey fark ettim. her sürücü de $$RECYCLE.BIN ve RECYCLER dosyaları var içleri boş bi şekilde. belki sorunun kaynağı bu olabilir


_____________________________

AsRock Z77 Pro 3 - Intel i5 3570K 4.00(O.C.)GHz- Asus HD5870 - 2x4GB Kingston HyperX 1333MHz - 750W GX Cooler Master - 120 GB Sandisk Extreme SSD - 1TB WD Caviar Black Sata HDD -Samsung Dvd-Rw


14713 Mesaj
1 Temmuz 2010; 10:07:06 


quote:

Orijinalden alıntı: M4gn3t!c

söylediğin ayarlar aynen oyle dostum simdi kontrol ettim. noneydi 2 side. birde bişey fark ettim. her sürücü de $$RECYCLE.BIN ve RECYCLER dosyaları var içleri boş bi şekilde. belki sorunun kaynağı bu olabilir


$$RECYCLE.BIN ve RECYCLER sistem dosyalarıdır. Sorunun kaynağı bunlar değil..

None olan yerleri tekrar kaydedip çıkıp, bilgisayarı yeniden başlatmayı deneseydiniz.


_____________________________

MOTO G ORJİNAL FLIP COVER KILIF (Turkuaz)


769 Mesaj
1 Temmuz 2010; 15:58:51 

None olarak değiştirmeme gerek yoktu çünkü zaten açtığımda da none idi. evden çıkmadan önce eset ile full tarama yaptırmıştım sanırım bitmiştir. Eve gidince tekrar kontrol edeceğim inş düzelmiştir :(


_____________________________

AsRock Z77 Pro 3 - Intel i5 3570K 4.00(O.C.)GHz- Asus HD5870 - 2x4GB Kingston HyperX 1333MHz - 750W GX Cooler Master - 120 GB Sandisk Extreme SSD - 1TB WD Caviar Black Sata HDD -Samsung Dvd-Rw


769 Mesaj
1 Temmuz 2010; 19:20:58 

Şimdi windows 7 yi formatlıyorum.Bakalım yine yapıcak mı bu uyuz şeyi. söylediklerinizin hepsini denedim, malware programlarıyla tarattım, eset le full tarattım sonuç vermedi. şimdi de düzelmezse cidden kafayı yerim


_____________________________

AsRock Z77 Pro 3 - Intel i5 3570K 4.00(O.C.)GHz- Asus HD5870 - 2x4GB Kingston HyperX 1333MHz - 750W GX Cooler Master - 120 GB Sandisk Extreme SSD - 1TB WD Caviar Black Sata HDD -Samsung Dvd-Rw


159 Mesaj
1 Temmuz 2010; 19:54:09 

kökten çözüm.. düzelmesse diye bişey yok =)


_____________________________



957 Mesaj
24 Aralık 2011; 10:51:17 

konuyu hortlattım ama aynı sorun bendede var, hala çözümü yokmu bunun arkadaşlar

combofix
eset nod32 5
malwarebytes
regsvr32.... çalıştır komutu.
regedit -> 2A -> 0A değişimi

denendi ama çözüm olmadı

SORUN ÇÖZÜLDÜ

çalıştıra cmd yazıp, sfc /scannow yazdım ve sorun çözüldü. bu komut tüm temel windows dosyalarını tarayıp bir değişiklik yapıldıysa orjinaline dönüştürüyor. Bu işlemden sonra windows temanızı vb. şeyleri kaybedebilirsiniz.

diğer bir komutsa sfc /verifyonly bu komutda sadece dosyalar değiştirilmiş, değiştirilmemiş mi diye kontrol ediyor, dosyaları direkt olarak orjinaline dönüştürmüyor. Logu okuyup siz istediklerinizi değiştirebiliyorsunuz ama baya zahmetli.

Kaynak: http://www.sevenforums....ystem-file-checker.html



Sorun böylede çözülmediyse aşşağıdaki adresdeki yöntemi deneyip çözenler olmuş ben denemedim.
Kaynak: http://www.davidmoore.i...d-team-explorer-errors/




< Bu mesaj bu kişi tarafından değiştirildi Ozbi -- 24 Aralık 2011; 12:29:46 >


_____________________________



 
3 Mesaj
21 Temmuz 2012; 16:04:22 

sorun basit bir komut taraması ile çözüldü. teşekkürler.


_____________________________



813 Mesaj
3 Kasım 2012; 2:17:39 

quote:

Orijinalden alıntı: Ozbi

konuyu hortlattım ama aynı sorun bendede var, hala çözümü yokmu bunun arkadaşlar

combofix
eset nod32 5
malwarebytes
regsvr32.... çalıştır komutu.
regedit -> 2A -> 0A değişimi

denendi ama çözüm olmadı

SORUN ÇÖZÜLDÜ

çalıştıra cmd yazıp, sfc /scannow yazdım ve sorun çözüldü. bu komut tüm temel windows dosyalarını tarayıp bir değişiklik yapıldıysa orjinaline dönüştürüyor. Bu işlemden sonra windows temanızı vb. şeyleri kaybedebilirsiniz.

diğer bir komutsa sfc /verifyonly bu komutda sadece dosyalar değiştirilmiş, değiştirilmemiş mi diye kontrol ediyor, dosyaları direkt olarak orjinaline dönüştürmüyor. Logu okuyup siz istediklerinizi değiştirebiliyorsunuz ama baya zahmetli.

Kaynak: http://www.sevenforums....ystem-file-checker.html



Sorun böylede çözülmediyse aşşağıdaki adresdeki yöntemi deneyip çözenler olmuş ben denemedim.
Kaynak: http://www.davidmoore.i...d-team-explorer-errors/



çok teşekkür ederim dostum çözüm için.

sfc /scannow sorunumu çözdü


_____________________________

SONY MDR-V700DJ __ & __ TECHNICS RP-DH1200 __ & __ SONY MDR-V55 __ & __ SENNHEISER HD 202-II
Sayfa:   [1]
Tüm forumlar » [Donanım / Hardware] » Teknik Yardım » Her klasör açtığımda yeni pencerede açılıyor
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.364