- x
    Bunlarla Giriş Yapın: Facebook Google+ Twitter DH Giriş:
    ?
  • Hatırla
  • Yeni Kayıt
Bazı sitelere giremiyorum.
17 Cevap13230 Görüntüleme1 Favori
Bu konudaki kullanıcılar:
  Seçkin Yorumlar Linkli Mesajlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj

Uzaklaştırılmış
Süresiz olarak uzaklaştırıldı.
30 Haziran 2010; 14:27:25 

www.microsoft.com
www.avira.com denediğim bu 2 siteye de ulaşamıyorum. opera - firefox - ie denedim hiç biri girmedi.


Sunucu bulunamadı



www.avira.com konumundaki sunucu bulunamıyor.



* www.example.com yerine
ww.example.com
adres yanlış yazılmış olabilir.

* Hiçbir sayfayı açmayı başaramıyorsanız bilgisayarınızın ağ bağlantılarını gözden geçirin ve İnternet'e bağlı olduğunuzdan emin olun.

* Bilgisayarınız ya da ağınız güvenlik duvarı ya da vekil sunucu tarafından korunuyorsa, Firefox uygulamasına İnternet'e erişmek için gerekli izinlerin verilmiş olduğundan emin olun.




vekil sunucu yok, 203.138.71.154 200.12.229.1 bu dns yi kullanıyorum.


 
143 Mesaj
30 Haziran 2010; 14:42:46 

selam bir aydir norton dns leri kullaniyorum
tavsiye ederim
http://www.nortondns.com/
az once yazdigin sitelere sorunsuz girdim

siteye ulasamama ihtimaline karsi dns leri de vereyim

5.On the General tab of Internet Protocol (TCP/IP) Properties, select Use the following DNS server addresses, then enter the two NortonDNS IP addresses 198.153.192.1 and 198.153.194.1.



< Bu mesaj bu kişi tarafından değiştirildi sugasa -- 30 Haziran 2010; 14:46:01 >


_____________________________



198 Mesaj
30 Haziran 2010; 14:43:17 

@.ZeuS.


Modemin arayüzüne girin, hızlı kurulum sekmesine gelin. İnternet Bağlantıları kısmının en altında "Gelişmiş Ayarlar İçin burayı tıklayın" linkine tıklayın. Sonra Ayarlar sekmesine gelin. Orada en altta DNS sunucu var. Açılan menüden Takip Eden DNS Sonucu adreslerini kullan seçeneğini seçin. Alt kısım aktif hale gelecek. Oraya da Open DNS veya kendi tercihiniz farklı bir DNS sunucusunun ayarlarını girin. Ben Open DNS kullanıyorum, memnunum.

208.67.222.222 ve 208.67.220.220

DNS adreslerini modem arayüzünde kullanmak, o modemden bağlantı sağlayan tüm cihazların bu DNS sunucusunu kullanmaları anlamına gelir. Gayet yararlıdır. Benim modemden bir sürü alet internet kullanır, o aletlere teker teker DNS tanımlamarı yapmaktan kurtulmuş oluyorum böylece.

ALİNTI
@.ZeuS.
http://forum.donanimhaber.com/m_40887090/tm.htm


_____________________________


Uzaklaştırılmış
Süresiz olarak uzaklaştırıldı.
30 Haziran 2010; 14:50:03 

2 DNS yi de test ettim avira.com ve microsoft.com a giremiyorum. Nedenini anlayamadım hâla..
Ekleme: nortondns.com a da giremiyorum.



< Bu mesaj bu kişi tarafından değiştirildi Kaan* -- 30 Haziran 2010; 14:51:32 >


 
143 Mesaj
30 Haziran 2010; 15:17:26 

yeni dns lerin aktif olmasi icin modemi acip kapamak gerekiyor.
bunun disinda aklima baska cozum gelmiyor

zira open dns ve norton dns en saglam ,sorunsuz kullanmis oldugum dnsler

bir de virus taramasi denemek gerekebilir belki de..
kolay gelsin


_____________________________



 
159 Mesaj
30 Haziran 2010; 19:02:44 

superonlşne ı ara bilgilerndir anında çözüyorlar. modeme firewall tarzı bişey yüklüyoırlşar galiba. sonra iptal ediyorlar. hemen ara 4442220


_____________________________

DH FOSİL GRUBU:2001-2005 ÜYELERİ


 
57 Mesaj
1 Temmuz 2010; 0:03:08 

bende denizbank ın sitesine giremiyordum aradım hallettiler sebebini sordum proxy çakışması var dedi müşteri hizmetleri.


_____________________________



 
479 Mesaj
2 Temmuz 2010; 22:35:32 

openDNS kullanıyordum eskiden şimdi daha iyi olan google DNS kullanıyorum. İkisinden de memnunum. Açamadığım site yok...


_____________________________



 
689 Mesaj
3 Temmuz 2010; 0:06:56 

yevaud nickli arkadasın cozumu asagıda.
ben bu sayede butun siteleri acabiliyorum artık.
umarım sizdede ise yarar


Aynı sorun bende de vardı. DNS problemi aslında. 192.168.1.1 adresinden giriş yap. (henüz bilmiyorsan kullanıcı adı ve şifre: admin superonline). Sonra SETUP (ilk menü) sonra soldaki menüden WAN/Connections, sonra da ana "Available connections" bölümünden "superonline"a tıkla.

PPP altında yer alan "Proxy ARP" seçeneğini işaretle, ve bir de en altta bulunan Firewall kısmından "Clamp TCP MSS to MTU" seçeneğini işaretle. Diğer seçeneklere hiç dokunma, aynen kalsınlar. En son olarak en üstte yer alan "Save settings"e tıkla.

Voila!


_____________________________

Nikon D7000, Tamron 17-50mm VC, Nikon 55-300 VR, 50mm 1.8D - Slik 400DX Pro
Denon 1911 AVR - JBL SCS 200.5
Asus Zenfone 6
LG 60p


 
57 Mesaj
22 Temmuz 2010; 18:00:30 


quote:

Orijinalden alıntı: iNsTiGaToR

yevaud nickli arkadasın cozumu asagıda.
ben bu sayede butun siteleri acabiliyorum artık.
umarım sizdede ise yarar


Aynı sorun bende de vardı. DNS problemi aslında. 192.168.1.1 adresinden giriş yap. (henüz bilmiyorsan kullanıcı adı ve şifre: admin superonline). Sonra SETUP (ilk menü) sonra soldaki menüden WAN/Connections, sonra da ana "Available connections" bölümünden "superonline"a tıkla.

PPP altında yer alan "Proxy ARP" seçeneğini işaretle, ve bir de en altta bulunan Firewall kısmından "Clamp TCP MSS to MTU" seçeneğini işaretle. Diğer seçeneklere hiç dokunma, aynen kalsınlar. En son olarak en üstte yer alan "Save settings"e tıkla.

Voila!




bende Firewall kısmından "Clamp TCP MSS to MTU" dahil diğer 2 seçenekte işaretli NAT ve Firewall bu ikisindeki işaretleri kaldırayımmı


_____________________________



403 Mesaj
23 Temmuz 2010; 21:13:59 


quote:

Orijinalden alıntı: Kaan*

2 DNS yi de test ettim avira.com ve microsoft.com a giremiyorum. Nedenini anlayamadım hâla..
Ekleme: nortondns.com a da giremiyorum.


ben biliyorum nedenini.bende de var şuan aynı durum.

host ayarları değişmiş büyük ihtimalle. sen yapmasan bile bir şekilde değişmiştir.

adsl e reset atacaksın. (fabrika ayarlarına döndüreceksin) ve de kurulumunu yapman gerekiyor. ben yapamam dersen ara teknik servisi adım adım anlatıyorlar.(şimdi buraya bunu işaretleyip devama basın gibi..)

adsl koblosuz mu ?


_____________________________




685 Mesaj
24 Temmuz 2010; 17:24:20 


quote:

Orijinalden alıntı: iNsTiGaToR

yevaud nickli arkadasın cozumu asagıda.
ben bu sayede butun siteleri acabiliyorum artık.
umarım sizdede ise yarar


Aynı sorun bende de vardı. DNS problemi aslında. 192.168.1.1 adresinden giriş yap. (henüz bilmiyorsan kullanıcı adı ve şifre: admin superonline). Sonra SETUP (ilk menü) sonra soldaki menüden WAN/Connections, sonra da ana "Available connections" bölümünden "superonline"a tıkla.

PPP altında yer alan "Proxy ARP" seçeneğini işaretle, ve bir de en altta bulunan Firewall kısmından "Clamp TCP MSS to MTU" seçeneğini işaretle. Diğer seçeneklere hiç dokunma, aynen kalsınlar. En son olarak en üstte yer alan "Save settings"e tıkla.

Voila!



drg a226g modem için nasıl yapılır bu?


_____________________________



6 Mesaj
20 Eylül 2010; 22:34:26 

Hocam Allah sizden razı olsun dediklerinizi yaptım işe yaradı, yanlız en sonda "Save Settings" değilde Apply - Reset - Delete tuşu var formun en altında ordan Apply tuşu tıklayarak ayarları modeme kayıt ettiriyorsunuz 1-2 dk sonra kendine geliyor internet :)

tekrar teşekkürler


quote:

Orijinalden alıntı: iNsTiGaToR

yevaud nickli arkadasın cozumu asagıda.
ben bu sayede butun siteleri acabiliyorum artık.
umarım sizdede ise yarar


Aynı sorun bende de vardı. DNS problemi aslında. 192.168.1.1 adresinden giriş yap. (henüz bilmiyorsan kullanıcı adı ve şifre: admin superonline). Sonra SETUP (ilk menü) sonra soldaki menüden WAN/Connections, sonra da ana "Available connections" bölümünden "superonline"a tıkla.

PPP altında yer alan "Proxy ARP" seçeneğini işaretle, ve bir de en altta bulunan Firewall kısmından "Clamp TCP MSS to MTU" seçeneğini işaretle. Diğer seçeneklere hiç dokunma, aynen kalsınlar. En son olarak en üstte yer alan "Save settings"e tıkla.

Voila!



_____________________________



776 Mesaj
22 Eylül 2010; 22:51:27 


quote:

Orijinalden alıntı: iNsTiGaToR

yevaud nickli arkadasın cozumu asagıda.
ben bu sayede butun siteleri acabiliyorum artık.
umarım sizdede ise yarar


Aynı sorun bende de vardı. DNS problemi aslında. 192.168.1.1 adresinden giriş yap. (henüz bilmiyorsan kullanıcı adı ve şifre: admin superonline). Sonra SETUP (ilk menü) sonra soldaki menüden WAN/Connections, sonra da ana "Available connections" bölümünden "superonline"a tıkla.

PPP altında yer alan "Proxy ARP" seçeneğini işaretle, ve bir de en altta bulunan Firewall kısmından "Clamp TCP MSS to MTU" seçeneğini işaretle. Diğer seçeneklere hiç dokunma, aynen kalsınlar. En son olarak en üstte yer alan "Save settings"e tıkla.

Voila!



Oh be! Allah razı olsun. Neydi o ya! Hiçbir şey açılmıyordu!!


_____________________________


Uzaklaştırılmış
Süresiz olarak uzaklaştırıldı.
29 Ocak 2011; 3:25:37 


quote:

Orijinalden alıntı: iNsTiGaToR

yevaud nickli arkadasın cozumu asagıda.
ben bu sayede butun siteleri acabiliyorum artık.
umarım sizdede ise yarar


Aynı sorun bende de vardı. DNS problemi aslında. 192.168.1.1 adresinden giriş yap. (henüz bilmiyorsan kullanıcı adı ve şifre: admin superonline). Sonra SETUP (ilk menü) sonra soldaki menüden WAN/Connections, sonra da ana "Available connections" bölümünden "superonline"a tıkla.

PPP altında yer alan "Proxy ARP" seçeneğini işaretle, ve bir de en altta bulunan Firewall kısmından "Clamp TCP MSS to MTU" seçeneğini işaretle. Diğer seçeneklere hiç dokunma, aynen kalsınlar. En son olarak en üstte yer alan "Save settings"e tıkla.

Voila!


dostum çok saol....valla iyi oldu..meret hotmail.com abile girmiyordu. sayen de başardım....


 
6 Mesaj
9 Temmuz 2011; 18:24:14 

quote:

Orijinalden alıntı: iNsTiGaToR

yevaud nickli arkadasın cozumu asagıda.
ben bu sayede butun siteleri acabiliyorum artık.
umarım sizdede ise yarar


Aynı sorun bende de vardı. DNS problemi aslında. 192.168.1.1 adresinden giriş yap. (henüz bilmiyorsan kullanıcı adı ve şifre: admin superonline). Sonra SETUP (ilk menü) sonra soldaki menüden WAN/Connections, sonra da ana "Available connections" bölümünden "superonline"a tıkla.

PPP altında yer alan "Proxy ARP" seçeneğini işaretle, ve bir de en altta bulunan Firewall kısmından "Clamp TCP MSS to MTU" seçeneğini işaretle. Diğer seçeneklere hiç dokunma, aynen kalsınlar. En son olarak en üstte yer alan "Save settings"e tıkla.

Voila!


superonline yeni bağlandım. İki gündür bazı sitelere giremiyordum. (Yahoo vb gibi.) Yukarıda belirtilen işleri yaptım. sorun çözüldü. Bu işin çözülmesi için superonline destek bölümünü aradım. bazı ayarlar yaptırdılar, ancak sorun çözülmedi. Bir gün önce servisi tekrar e-mail ile aradım, kısa sürede ulaşacaklarını söylediler, kısa süreleri 24 saati geçti. Sonunda internette araştırmaya başladım, sağolsun arkadaşın dediklerini uyguladım ve sorun çözüldü. Burada emek verenlere teşekkür ederim.



< Bu mesaj bu kişi tarafından değiştirildi ferydun -- 27 Ağustos 2011; 17:03:16 >


_____________________________



 
1 Mesaj
14 Şubat 2014; 1:15:07 

instigator

ben bunu beceremedim modem huavie 253 şu olayı birde bana anlatırsan sevinirim .... TŞK şimdiden


_____________________________



2016 Mesaj
14 Şubat 2014; 18:30:28 


quote:

Orijinalden alıntı: yunus9281

instigator

ben bunu beceremedim modem huavie 253 şu olayı birde bana anlatırsan sevinirim .... TŞK şimdiden

Modem arayüzü değişmiş.Banada yardim lazim



< Bu ileti mobil sürüm kullanılarak atıldı >

Bu mesajda bahsedilenler: @iNsTiGaToR


_____________________________

''Türkiye'de Beşiktaş'ın rakibi ne Galatasaraydır, ne de Fenerbahçe. Beşiktaşın tek rakibi Türk hakemleridir.''
Sayfa:   [1]
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.372