- x
    Bunlarla Giriş Yapın: Facebook Google+ Twitter DH Giriş:
    ?
  • Hatırla
  • Yeni Kayıt
Windows 7 CPU Kullanım sorunu! [Çözüldü]
18 Cevap35471 Görüntüleme1 Favori
Bu konudaki kullanıcılar:
  Seçkin Yorumlar Linkli Mesajlar Yazdır
Sayfa: [1]
Giriş
Mesaj


 
603 Mesaj
15 Şubat 2010; 0:02:31 

quote:

Arkadaşlar pcyi açıyorum her şey normal hiç bir program açık değil görev yöneticisine bakıyorum cpu kullanımı %100 sora 70lere falan düşüyor.
3-4 gün öncesine kadar böyle bir sorun yoktu Son updatei yaptım böyle oldu. İnternette araştırdım bek bir şey bulmadım.
Bu arada sistem win 7 x64
amd x2 4000+
4gb ddr2 667 ram
8600 ekran kartı

Sizce sorun nedir?


Edit: Sorun Trojanmış temizledim canavar gibi oldu



< Bu mesaj bu kişi tarafından değiştirildi marcus83 -- 17 Şubat 2010; 11:50:24 >


_____________________________



6873 Mesaj
16 Şubat 2010; 18:15:55 

"3-4 gün öncesine kadar böyle bir sorun yoktu"

Kontrol ediyor muydunuz sürekli?
Windows 7 neden 64 bit? Tahmin edeyim, 4 GB bellek için değil mi? Peh...

AMD 4000 model işlemci ile işlemcinin o işletim sisteminde o seviyelerde kullanımı normal. Üstelik masaüstünde birçok program vs. çalışıyor ise çok normal. Ters giden bir şey yok.


_____________________________



EP35C DS3R - E8400 3.00@ 4.51Ghz + CM HYPER 212 - CORSAIR Dominator 2*2 1066@1150 CL5 - POV 9600GT HD + ZEROtherm GX815 + LG M2762D 27" HD - WD Green 1 TB - CoolerMaster RC 690 - Logitech Z5500 + Creative X-FI Surround 5.1 Pro

MSI GE620DX FHD ~ Corsair Force GT SSD

Cevizin kabugunu kiramayan, cevizi sadece kabuk zanneder...


4590 Mesaj
16 Şubat 2010; 19:37:22 

o seviyelerde kullanımı normal filan değil tabi ki.
görev yöneticisi > performans > kaynak izleyiciden işlemciyi neyin kullandığına bakın


_____________________________



6873 Mesaj
16 Şubat 2010; 22:36:49 


quote:

Orijinalden alıntı: peacelick

o seviyelerde kullanımı normal filan değil tabi ki.
görev yöneticisi > performans > kaynak izleyiciden işlemciyi neyin kullandığına bakın

Normal değil mi?

AMD 4000 kullandınız mı daha önce?


_____________________________



EP35C DS3R - E8400 3.00@ 4.51Ghz + CM HYPER 212 - CORSAIR Dominator 2*2 1066@1150 CL5 - POV 9600GT HD + ZEROtherm GX815 + LG M2762D 27" HD - WD Green 1 TB - CoolerMaster RC 690 - Logitech Z5500 + Creative X-FI Surround 5.1 Pro

MSI GE620DX FHD ~ Corsair Force GT SSD

Cevizin kabugunu kiramayan, cevizi sadece kabuk zanneder...


4952 Mesaj
17 Şubat 2010; 0:30:35 

Janti yanlış anlama seni denemek test etmek için sormuyorum tamamen bilgisizliğimden soruyorum bu işlemcinin neyi var acaba ?


_____________________________



 
603 Mesaj
17 Şubat 2010; 2:20:09 

AMD 4000 işlmeci 64 bit için yetipte artıyordu. Sorun ufak bir torjanmış çözdüm. Şuan % 1 -3 arası cpu kullanımı. Hatta şuan 0
işte ss

0


Bu arada peacelick sanada teşekkürler işlemciyi neyin kullandığını sayende tespit ettim



< Bu mesaj bu kişi tarafından değiştirildi marcus83 -- 17 Şubat 2010; 2:21:46 >


_____________________________



 
4 Mesaj
15 Mayıs 2010; 22:27:44 

arkadaş eğer windows 7 kullanıyorsanız Cpu %100 yada daha fazla oluyorsa oluyorsa Bilgisayarın güç modunu dengeli olup olmadığına bakın %100 ondan oluyor denendi...


_____________________________

imza mimza yok kardeşim :D


224 Mesaj
5 Temmuz 2010; 15:24:01 

ben çok uğraştım bi türlü yapamadım, sonra yeni kullanıcı hesabı açtım şu an %0 larda geziyor.


_____________________________


Uzaklaştırılmış
Süresiz olarak uzaklaştırıldı.
2 Şubat 2011; 7:29:12 

Dünden Bu yana Win7 ye hotfix ve ayar çakıyorum. ne sorunlu işletim sistemi yahu . Xp mi kursak ne yapsak Ama ram şişmesi ni hallettim. Email adresinize özel bir hotfix veriyor ve şifre ile extrac edenbiliyorsunuz güncellemeyi.



< Bu mesaj bu kişi tarafından değiştirildi desperadotr -- 2 Şubat 2011; 7:31:56 >


393 Mesaj
2 Şubat 2011; 19:54:01 


quote:

Orijinalden alıntı: marcus83



Edit: Sorun Trojanmış temizledim canavar gibi oldu

Neyle temizledin?


_____________________________


Uzaklaştırılmış
Süresiz olarak uzaklaştırıldı.
2 Şubat 2011; 21:42:57 


quote:

Orijinalden alıntı: kaLpazan



Neyle temizledin?


sisteminde virüs veya zorlayıcı alt servislerin olmadığına eminsen http://support.microsoft.com/contactus/ adresinden hotfix talebinde bulunun.Sorununuza uygun çözümü arayın.Hotfix imelinize gelecek ve hotfixler şifre ile unzip yapılabilecek. Benim ramler şişiyordu durduk yere. Gerekli Hotfix leri çektim. Şimdi rahatladı sistem. Hatta ram kulalnımı da baya düştü. 500 MB fark etti.


 
529 Mesaj
7 Şubat 2011; 22:38:58 

Birkaç gündür aynı sorun bende de var. Virüs taraması yaptım ama (Kaspersky ile) sonuç negatif.Şu an kullandığım tek şey, Firefox ve Gomplayer. İnanılmaz bir performans kaybı var.


_____________________________

Bazen yaşamaya devam etme kararı almak da intihar etmektir.


 
529 Mesaj
9 Şubat 2011; 0:13:30 

Bir de şöyle bir Hotfix talep linki var:
http://support.microsof...kbnum=979444&kbln=en-us

Bilgisayara kurmadığım antivirüs ve spyware kalmadı. Resmen 13 aydır format atmıyorum, atmak da istemiyorum.


_____________________________

Bazen yaşamaya devam etme kararı almak da intihar etmektir.


1702 Mesaj
11 Şubat 2011; 12:59:53 

Yabancı bir forumda söylenilene göre, bozuk avi dosyalarıyla ilgili bir sorun varmış sanırım. Explorer.exe o dosyalarla uğraşırken sorun oluyomuş. Ancak benim sistemimde %100 usage'a neden olan uygulama o değil ki?
Son yapılan windows güncellemesinden olabilir.
Ya da dün sildiğim bozuk avi dosyası yüzünden de olabilir.
Warcraft III oynarken resmen bilgisayar duruyor.
Backup yapmak da istemiyorum.
Ne lanet bir sorun.
Windows Security Essentials ile tarttırdım bir sorun yokmuş.
Alternatifleriniz var mı?


_____________________________



 
529 Mesaj
12 Şubat 2011; 13:38:12 

Demin Microsoft Destek uzmanı ile online görüşme yaptım. Sorunun Win7 güncellemesinden sonra olduğunu söyledim ama geri yükleme noktasına gittiğimde son güncellemenin 09.02.2011'de olduğunu, benim sorunumun ise 04.02.2011'de başladığını anımsadım. Dolayısıyla Win7 güncellemesiyle ilgisi olmayabilir.

Uzak masaüstü bağlantısı yaptırabiliyoruz, şimdi zamanım olmadığından çıkacağım ama 444 67 87 nolu hattı arayarak bunu yapabiliyorsunuz.

Bu sorunun 3. parti yazılımlardan kaynaklanabileceğine dair klasik bir açıklama yaptı. Tatmin etmediğinden akşam ne kadar karşı olsam da format atacağım. Sorun hala devam ediyorsa Win7'de bir sorun olduğuna kanaat getireceğim. Hotfix olayı ise yardımcı olmadı.

CPU dağılımı şöyle: Explorer.exe---> %50 ve Sistem boşta işlemi----> %48..... Çok tuhaf.


_____________________________

Bazen yaşamaya devam etme kararı almak da intihar etmektir.


22 Mesaj
22 Nisan 2011; 12:19:47 

Herkese iyi günler biraz zaman geçmiş ama bende birşeyler yazayım.Windows 7 32 veya 64 bit başıma gelen aynı olayda sistemde kurulu olan K-lite Codec kaldırdım sonra tekrar kurdum düzeldi.Codec paketlerinden yüklü olan var ise kaldırın CCleanerle sistemi temizledikten sonra tekrar codek kurabilirsiniz düzeliyor.İyi günler . . !


_____________________________



 
1 Mesaj
24 Ocak 2012; 11:22:07 

ısass.exe virüsü nedeniyle kasıyordu onu sildim 1 2 gün geçti hala oyunlarda acayip kasıyor altta cpu kullanım fazla diye uyarı geliyor yardımcı olursanız sevinirim.


_____________________________



 
3 Mesaj
24 Ocak 2012; 12:41:17 

Arkadaşlar sistemim amd çift çekirdek işlemci
4 gb ddr 3 rem
nvidia gt 430 2 gb ekran kartı
psu 450 vatt
oyunlarda win 7de takılma ve donma yaşıyordum xpde sorunsuz oynuyordum oyunları ve araştırdım oyun oynarken cpu 100 lere çıkıyor tabiki buda sistemde kasılmalara sebeb oluyor ve oyun takılıyor
cpu yu o denli zorlayanda solucan yani trojenler çıktı combofixle tarattım yaklaşık 30 dk sonra pc temizlendi oyunlar takır takır çalışıyor cpu zorlanmıyor bu trojenler yokken ve birde image aldım temiz
takır takır oynuyorum bende tavsiye eğer sisteminizi yeterli görüyorsanız ama takılma donma varsa mutlaka taratın ve temizleyin cpu nuzu kontrol edin kaçlarda bu trojenler direk cpuyu zorluyor ve sistem kasılıyor


_____________________________



2308 Mesaj
25 Ocak 2012; 8:21:38 

quote:

Orijinalden alıntı: gokyarsen

Arkadaşlar sistemim amd çift çekirdek işlemci
4 gb ddr 3 rem
nvidia gt 430 2 gb ekran kartı
psu 450 vatt
oyunlarda win 7de takılma ve donma yaşıyordum xpde sorunsuz oynuyordum oyunları ve araştırdım oyun oynarken cpu 100 lere çıkıyor tabiki buda sistemde kasılmalara sebeb oluyor ve oyun takılıyor
cpu yu o denli zorlayanda solucan yani trojenler çıktı combofixle tarattım yaklaşık 30 dk sonra pc temizlendi oyunlar takır takır çalışıyor cpu zorlanmıyor bu trojenler yokken ve birde image aldım temiz
takır takır oynuyorum bende tavsiye eğer sisteminizi yeterli görüyorsanız ama takılma donma varsa mutlaka taratın ve temizleyin cpu nuzu kontrol edin kaçlarda bu trojenler direk cpuyu zorluyor ve sistem kasılıyor

Xp'ye geri dön çünkü ekran kartın o kadar iyi bi kart değil fx 5200'ün gelişmiş hali gibi birşey. Eğer grafik benim için önemli değil, diyorsan xp dönmelisin bence. Vista veya Windows 7 kurduğunda ekran kartın directx 10'un desteklediği için otomatik olarak, vista ve windows 7 oyunları directx 10 olarak açıyor.



< Bu mesaj bu kişi tarafından değiştirildi Bullet Ride. -- 25 Ocak 2012; 8:23:00 >


_____________________________

Intel i5 4460 - MSI H81M-P33 - 8 GB 1333 MHZ - Asus DC GTX650 - CM-B500 - 500 GB Storage - Zalman Z3+ White-
Sayfa:   [1]
Tüm forumlar » [İşletim Sistemleri ve Yazılımlar] » Windows İşletim Sistemleri » Windows 7 » Windows 7 CPU Kullanım sorunu! [Çözüldü]
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.383