internete giremiyorum
19 Cevap820 Görüntüleme1 Favori
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj


 
110 Mesaj
24 Kasım 2009; 13:50:18 

-arkadaslar bilgisayar yeni formatlandı..
-driverlar sorunsuz kurulu
-dns ve ip ayarları tam...
-ethernet kabloma başka bilgisayar bağladım o internete giriyor,yani kablo yada modem sorunu olamaz...
-antivirüs ayarlarını yaptım...

sonuç olarak gördüğünüz gibi bilgisayardan az çok anlıyorum ama bilgisyarı internete hala bağlayamadım.lanet internet bir türlü gelmiyor...

yardımlarınızı bekliyorum....selamlar


_____________________________


Uzaklaştırılmış
Süresiz olarak uzaklaştırıldı.
24 Kasım 2009; 17:23:50 

Bilgisayarınızın Aygıt Yöneticisinden tüm driverlarının tam olarak kurulu olduğundan emin olun.Eğer o bölümde soru işaretli bir yer görürseniz bilin ki doğru kurulmamış veya kurulmamıştır.


 
110 Mesaj
24 Kasım 2009; 20:48:24 


quote:

Orijinalden alıntı: --Kemalist--

Bilgisayarınızın Aygıt Yöneticisinden tüm driverlarının tam olarak kurulu olduğundan emin olun.Eğer o bölümde soru işaretli bir yer görürseniz bilin ki doğru kurulmamış veya kurulmamıştır.


öncelikle cevap için teşekkürler.....aygıt yöneticisinde sorunlu aygıt yok....
-yeni bir swich alıp komsunun hattına bağladım..sorun çok ilginç bu bilgisayar başka hatta takılınca internet geliyor..sadece benim evde gelmiyor...gerçekten çözümsüz kaldım.....


_____________________________



3555 Mesaj
24 Kasım 2009; 23:11:00 

Modemini hattına tanıtman gerekiyor olabilir...


_____________________________

Aptallarla tartışmayın, tecrübeleri ile sizi alt ederler...






 
2470 Mesaj
25 Kasım 2009; 0:47:24 

1-DHCP den otomatik ip alabiliyor musun?
2-modem yönetim sayfasına ulabiliyor musun?


_____________________________


Intel I7 920-Gigabyte X58-UDR3-Zotac GTX 260^2-OCZ 2x2gb 1333 Platinium-2xSeagete 500 gb+1TB W.D Caviar Black-Samsung 2233 Monitor-Thermaltake M9D 4000bws-Ocz 600watt psu-Lg DVD Rewriter-Audigy2 ZS-MegaworksTHX 550-NAD 320BEE-Yamaha BWS100


84 Mesaj
25 Kasım 2009; 1:14:59 

Modemin kurulum kılavuzunda belirtilen bir adre vardır 192.?.?? gibi.Oraya girip kullanıcı adı bilgilerini tanıtman lazım.Bunları yaptınmı?


_____________________________



 
110 Mesaj
25 Kasım 2009; 13:18:17 


quote:

Orijinalden alıntı: atorbaci

1-DHCP den otomatik ip alabiliyor musun?
2-modem yönetim sayfasına ulabiliyor musun?



1-otomatik ip alamıyorum..ancak elle girince alabiliyorum
2-modem yönetim sayfasına ulaşamıyorum....

modem ip adresi: 192.168.2.1..ben bunu 192.168.2.5 yaptım...bağlantı oturdu diyor ama yine internet yok tabi.....aygıt yöneticisinde sorunlu yok..zaten bu bilgisayar başka hatta bağlanınca interneti geliyor.....selamlar


_____________________________



4131 Mesaj
25 Kasım 2009; 13:21:00 

modeme ping atabiliyormusun ?

ping 192.168.2.1 gibi



local://upfiles/1710/B205DC823BE241A9A179ABDADB40CC09.jpg


Ekteki dosya (1)


< Bu mesaj bir yönetici tarafından değiştirilmiştir >


_____________________________

I can feel the flame


 
110 Mesaj
25 Kasım 2009; 13:26:39 

ping denemedim...peki almazsa ne yapmak lazımdır...selamlar


ayrıca bu hatta başka bilgisayar bağlayınca internet giriyor..sadece benim bilgisayar bu hat üzerinden internete gimiyor..ama ne komiktir ti benim bu bu bilgisyara başka yerde internete giriyor...nasıl bir sorundur anlamadım....



< Bu mesaj bu kişi tarafından değiştirildi inanpolat -- 25 Kasım 2009; 13:32:21 >


_____________________________



4131 Mesaj
25 Kasım 2009; 13:34:01 

modeme ping atamıyorsa ethernet kartında-çıkışlarında problem olabilir,kabloyu denedim diyorsunuz bu durumda ethernet kartınızı bir kontrol etmek lazım. Başka bir şey, doğru sürücü kurduğunuzdan emin olun. Bazen farklı yerden indirdiğiniz sürücü sorunsuzca kurulsada aygıt çalışmıyor. Mümkünse kendi CD sinden sürücüyü kurun.

Edit: Bilgisayarınız başka yerden internete giriyor ama sizin kablodan girmiyor. Aynı kablodan başka bilgisayar girebiliyor. İlginç



< Bu mesaj bir yönetici tarafından değiştirilmiştir >


_____________________________

I can feel the flame


3555 Mesaj
25 Kasım 2009; 13:43:34 

Sorun bilgisayarında değil zaten... Hattında veya modeminde, bu konuda çözüme ulaşmaya çalışırsan iyi olur...


_____________________________

Aptallarla tartışmayın, tecrübeleri ile sizi alt ederler...






 
110 Mesaj
25 Kasım 2009; 13:45:44 


quote:

Orijinalden alıntı: clarion

modeme ping atamıyorsa ethernet kartında-çıkışlarında problem olabilir,kabloyu denedim diyorsunuz bu durumda ethernet kartınızı bir kontrol etmek lazım. Başka bir şey, doğru sürücü kurduğunuzdan emin olun. Bazen farklı yerden indirdiğiniz sürücü sorunsuzca kurulsada aygıt çalışmıyor. Mümkünse kendi CD sinden sürücüyü kurun.

Edit: Bilgisayarınız başka yerden internete giriyor ama sizin kablodan girmiyor. Aynı kablodan başka bilgisayar girebiliyor. İlginç



zaten bende buna takılmış durumdayım....internetten güncel driverleri kurdum..asus marka mainboard zaten ama yine internet yok..

benim evde benim bilgisayar internet girmiyor ama başka yerde giriyor....benim evde başka bilgisayar ise internete girebiliyor.....lütfen yardım dostlar....


_____________________________



11074 Mesaj
25 Kasım 2009; 14:21:16 

Ben modeme hard reset atıp tekrar kurmanı tavsiye ederim..Modemde nasıl olacağını tahmin edemiyorum ama bir engelleme vs durumunu ortadan kaldırman için bunu yapmalısın..

Bunun yanında bilgisayara otomatik ip ata.
Bunu yaptıktan sonra komut isteminde
ipconfig yazınca
ip numaran ne olrak görünüyor?söyler misin?169 lu birşey mi?


_____________________________


Xperia™ Z Black
SSS - Teknik Rehber


 
110 Mesaj
25 Kasım 2009; 14:25:11 


quote:

Orijinalden alıntı: mesuthaksoy

Ben modeme hard reset atıp tekrar kurmanı tavsiye ederim..Modemde nasıl olacağını tahmin edemiyorum ama bir engelleme vs durumunu ortadan kaldırman için bunu yapmalısın..

Bunun yanında bilgisayara otomatik ip ata.
Bunu yaptıktan sonra komut isteminde
ipconfig yazınca
ip numaran ne olrak görünüyor?söyler misin?169 lu birşey mi?



otomatik ip verice hata veriyor ve hat oturmuyor....
- ip no otomatik olunca dediğiniz gibi 169 ile başlıyor....


_____________________________



623 Mesaj
25 Kasım 2009; 14:34:31 

asus anakartların driveriniı yüklerken ethernet guard diye bir yazılım var eğer bunu yüklemişsen internete girmez proıgram ekle kaldırdan bütün anakart drevirlarını ve yazılımlarını kaldır sonra tekrar kur Guardlı bir soru soacak sana tam neydi hatırlamıyorum onu seçmeden yüğkle


_____________________________

Ahmet Birol


 
2470 Mesaj
25 Kasım 2009; 17:47:46 

eğer başka pc de otomatik ip alabiliyorsa sende alamıyorsa ethernet kartında veya driverlerinde sorun vardır.kartı söküp geri tak onboardsa yapacak birşey yok tabi.sürücüleri tekrardan yükle.


_____________________________


Intel I7 920-Gigabyte X58-UDR3-Zotac GTX 260^2-OCZ 2x2gb 1333 Platinium-2xSeagete 500 gb+1TB W.D Caviar Black-Samsung 2233 Monitor-Thermaltake M9D 4000bws-Ocz 600watt psu-Lg DVD Rewriter-Audigy2 ZS-MegaworksTHX 550-NAD 320BEE-Yamaha BWS100


 
110 Mesaj
26 Kasım 2009; 9:38:27 


quote:

Orijinalden alıntı: atorbaci

eğer başka pc de otomatik ip alabiliyorsa sende alamıyorsa ethernet kartında veya driverlerinde sorun vardır.kartı söküp geri tak onboardsa yapacak birşey yok tabi.sürücüleri tekrardan yükle.


ethernet onboard....bilgisayarım başka hatta bağlayınca internet geliyor.sadece benim hatta takınca gelmiyor...bunun yanında benim hata bağlanan bir bilgisayar olursa o internete girebiliyor....driver ları ise asussun sitesinden en güncel olarak indirip kurdum.....


_____________________________



 
2470 Mesaj
26 Kasım 2009; 10:22:55 

bence bir ethernet kartı satın al.yahut ağında wifi varsa güzel antenli bir wifi adaptörü al.


_____________________________


Intel I7 920-Gigabyte X58-UDR3-Zotac GTX 260^2-OCZ 2x2gb 1333 Platinium-2xSeagete 500 gb+1TB W.D Caviar Black-Samsung 2233 Monitor-Thermaltake M9D 4000bws-Ocz 600watt psu-Lg DVD Rewriter-Audigy2 ZS-MegaworksTHX 550-NAD 320BEE-Yamaha BWS100


623 Mesaj
26 Kasım 2009; 12:42:12 

inanpolat sana dediğim asus guard ethernet yazılımını kontrol ettinmi büyük ihtimalle sorunun bu


_____________________________

Ahmet Birol


 
110 Mesaj
26 Kasım 2009; 17:07:13 


quote:

Orijinalden alıntı: pandoras

inanpolat sana dediğim asus guard ethernet yazılımını kontrol ettinmi büyük ihtimalle sorunun bu


aygıt yöneticisinden sadece driverleri yükledim..başka herhangi bir ethernet eklentisi kurmadım.....selamlar


_____________________________

Sayfa:   [1]
Tüm forumlar » [Donanım / Hardware] » Teknik Yardım » internete giremiyorum
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.250