- x
@ işareti çıkmıyor-problem çözüldü
23 Cevap545329 Görüntüleme1 Favori
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Sistem Belirtin Yazdır
Sayfa: [1]
Giriş
Mesaj


 
1396 Mesaj
17 Eylül 2008; 14:56:49 

arkadaşlar benim bilgisayarımda @ simgesi gözükmüyor
şimdiki simgeyi ekran klavyesi ile yazdım
sorun neden kaynaklanıyor olabilir



< Bu mesaj bu kişi tarafından değiştirildi telit35 -- 2 Ekim 2008; 18:29:59 >


_____________________________



49 Mesaj
17 Eylül 2008; 15:00:43 

altgr q ile çıkmıyorsa shift ve 2 tuşlarına beraber basarak dene...


_____________________________

[Izmir]

url: http://www.egemetal.net


 
1396 Mesaj
17 Eylül 2008; 15:08:27 

denedim olmadı


_____________________________



4771 Mesaj
17 Eylül 2008; 16:15:07 

Hangi dil seçeneğine ayarlı sistem? Türkçe'yse Alt Gr+Q, İngilizce'yse Shift+2 ile çalışır. Ya seninki farklı ya da donanımsal sorun, virüs vs. birşey var.


_____________________________



 
856 Mesaj
17 Eylül 2008; 16:50:00 

iki ihtimal var ya,birincisi; klavyedeki alt gr tuşu yada q tuşu çalışmıyor ki bunları ayrı ayrı basarak test edebilirsin. diğer ihtimalde klavye dili olarak hangi dili seçtiğinde önemli. bence bunları bir kontrol etmelisiniz.


_____________________________



414 Mesaj
17 Eylül 2008; 16:52:15 

Büyük ihtimalle klavye dili değişmiştir.


 
1396 Mesaj
18 Eylül 2008; 15:39:42 

klavye dili hangisini seçmeliyim
benim anlamadığım çalıştır kısmına girdiğimde alt gr+f yapınca @ işareti çıkıyor
ama başka zaman çıkmıyor


_____________________________



1588 Mesaj
18 Eylül 2008; 15:45:35 


quote:

Orjinalden alıntı: lerdorf

altgr q ile çıkmıyorsa shift ve 2 tuşlarına beraber basarak dene...


shift 2 kombinasyonu ne işe yarıyor ki?


ctrl + alt + q ' da @ işaretini çıkarır

sağ alt tarafta saatin olduğu yerin yanında TR yazıyor olması lazım orayıda bir kontrol et


_____________________________

"Birini suçlamak üzere ileri uzattığın elinin üç parmağının seni gösterdiğini unutma..." F.Nietzsche


 
1396 Mesaj
19 Eylül 2008; 8:52:21 

denedim olmadı


_____________________________



49 Mesaj
2 Ekim 2008; 17:01:28 

telit35 senin klavye f klavye sanırsam.
ama tanıtırken türkçe q klavye olarak tanıtılmış.
türkçe f klavye olarak tanıtırsan sorun çözülecektir.
bilgisayarının sağ alt köşesinde iç içe iki dikdörtgen olacak.oraya sağ tuş ile tıklayıp çıkan menüden settings kısmına girip add butonuna tıklayıp türkçe F klavye seçebilirsin...




_____________________________

[Izmir]

url: http://www.egemetal.net


5943 Mesaj
2 Ekim 2008; 17:55:59 


quote:

Orjinalden alıntı: lerdorf

telit35 senin klavye f klavye sanırsam.
ama tanıtırken türkçe q klavye olarak tanıtılmış.
türkçe f klavye olarak tanıtırsan sorun çözülecektir.
bilgisayarının sağ alt köşesinde iç içe iki dikdörtgen olacak.oraya sağ tuş ile tıklayıp çıkan menüden settings kısmına girip add butonuna tıklayıp türkçe F klavye seçebilirsin...




Ve ilgili bölümde sadece senin kullandığın klavye tipi kalana kadar diğer seçenekleri silmen gerekli. Yoksa aletin kafası karışır, ikide bir farklı klavye düzenine geçer. Q kullanıysan Türkçe Q, F kullanıyorsan Türkçe F kalsın sadece.


_____________________________

Hazar Karabay Blog | DIY Audio Türkiye - Forum


 
1396 Mesaj
2 Ekim 2008; 18:15:25 

ben bilgisayarımı başka bir sebepten dolayı
format attım ondan sonra @ işaretinin çıkıp çıkmaması ile ilgili bir sorun yaşamadım


_____________________________



1584 Mesaj
27 Şubat 2009; 22:34:48 

Aynı sorun bende de var. Bunu yapan kesinlikle bir virüs. Karekter eşlemden @ kopyala yapıştır diyerek @işaretini alabiliyorum. Format atıldığında bir iki gün düzeliyor. Sonra eski haline dönüyor. İşin ilginci klavye Q harf dizilimi olunca at işareti çıkıyor. Fakat F harf dizilimi klavye seçiliyken at işareti çıkmıyor. Onun yerine altta Bul penceresi çıkıyor. Buna bir çözüm bilen varsa yazsın.


_____________________________

***YaPTıĞıMıZ YoRuMLaR SaDeCe KeNDiMiZi BaĞLaR ***
Yaptığın HiçBir Şeyden Pişmanlık Duyma, Pişman Olacağın HiçBir Şeyi Yapma!


 
1 Mesaj
25 Haziran 2010; 5:49:20 

arkadaşlar bunun virüsten kaynaklandığına adım gibi eminim bence yanılıyorsunuz
aynı sorun bende de var da


_____________________________



 
3 Mesaj
24 Temmuz 2010; 16:14:55 

arkadaşım alt + ü tuşuna bas @ karakteri için


_____________________________



 
11 Mesaj
4 Ocak 2011; 11:45:55 

arkadaşlar bende de f klavye ve aynı sorun vardı. önce tüm diğer klavye dil seçeneklerini silip denedim olmadı. üzerine internet explorera eklediğim araç çubuğunu kaldırınca sorunda ortadan kalktı. önerim tarayıcınızla kullandığınız araç çubuklarını iptal edip denemeniz. en azından ben bu şekilde kurtuldum sorundan. ayrıca alt + 64 yaparakta @ işaretini yapabilirsiniz

NOT: (alt + 64 @ işaretinin ascii kod karşlığıdır..)


_____________________________

yapamam diyorsanız haklısınız, YAPAMAZSINIZ


 
1 Mesaj
9 Ağustos 2012; 19:00:02 

Bakın arkadaşlar bendede aynı sorun vardı Çözdüm
bunu yapan Sizin Kullandıgınız bir program olabilir

mesela benim bi konuşma programında Q halfine basarak konuşuyordum

Programdan Tuş Ayarlarından Q halfini degiştirdim

sorun çözüldü

Anlicaginiz dilden konuşayım :D

Kullandıgınız bir program sayesinde olabilir.

Genelde Konuşma Programlarında oluyor Konuşma Tuşunu Degiştirdigizde Düzelecektir.



_____________________________



 
4 Mesaj
15 Eylül 2012; 20:49:45 

beyler bende dil turkce ama ingizilce klavyesi gibi kulaniyorum neden


_____________________________



 
4 Mesaj
15 Eylül 2012; 20:56:46 

problemimi çözdüm windowsta araştırdım nasıl çözüleceğine baktım problem yok


_____________________________



 
58 Mesaj
16 Şubat 2014; 0:29:52 

arkadaşlar bende de bu sorun var ancak bende altgr tuşu çalışıyor q tuşu da çalışıyor ama altgr ile q ya bastığımda @ (buradakini copy paste ile aldım) çıkmıyor. klavyem q ayarlardan da q seçili dil türkçe sorun nedir anlamadım. dediğiniz gibi bir program da kurulu değil yeni format attım....


_____________________________

Y.OLGUN


139 Mesaj
18 Şubat 2014; 16:40:19 

quote:

Orijinalden alıntı: yasar1988

arkadaşlar bende de bu sorun var ancak bende altgr tuşu çalışıyor q tuşu da çalışıyor ama altgr ile q ya bastığımda @ (buradakini copy paste ile aldım) çıkmıyor. klavyem q ayarlardan da q seçili dil türkçe sorun nedir anlamadım. dediğiniz gibi bir program da kurulu değil yeni format attım....

Benim de bugün @ kullanmam gerekti. Buradan yazılanlar sağolsun (Skype te AltGr + Q kısayolunu bir eylem için kullanıyordum onu iptal ettim) düzeldi. Senin de sorunun bunun gibi bir şeyle alakalı olabilir iyi incele.


_____________________________



 
58 Mesaj
23 Şubat 2014; 19:25:17 

sorunu buldum. iobit in start menü 8 programını kullanıyordum. onun kısayollarında ctrl+alt+q yapmıştım. onu kaldırınca düzeldi. cevap için teşekkürler.


_____________________________

Y.OLGUN


 
9 Mesaj
5 Haziran 2014; 2:55:15 

quote:

Orijinalden alıntı: Profiterollu Pırasa


Benim de bugün @ kullanmam gerekti. Buradan yazılanlar sağolsun (Skype te AltGr + Q kısayolunu bir eylem için kullanıyordum onu iptal ettim) düzeldi. Senin de sorunun bunun gibi bir şeyle alakalı olabilir iyi incele.

Bende yeni skype yükledim, birden gitti, çıkmıyor lanet olasıca @..:D
Senden yukarıda biri bi program kullanıyor olabilir deyince düşmüştü jeton..
Dedim millete de söyleyeyim kesin ondandır diye..
Aşağı inerken baktım ki sen yazmışsın..


_____________________________



139 Mesaj
5 Haziran 2014; 14:28:04 

quote:

Orijinalden alıntı: polanhan


Bende yeni skype yükledim, birden gitti, çıkmıyor lanet olasıca @..:D
Senden yukarıda biri bi program kullanıyor olabilir deyince düşmüştü jeton..
Dedim millete de söyleyeyim kesin ondandır diye..
Aşağı inerken baktım ki sen yazmışsın..


biraz daha zorlasan hort oluyormuş


_____________________________

Sayfa:   [1]
Tüm forumlar » [Donanım / Hardware] » Teknik Yardım » @ işareti çıkmıyor-problem çözüldü
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.234