- x
    Bunlarla Giriş Yapın: Facebook Google+ DH Giriş:
    ?
  • Hatırla
  • Yeni Kayıt
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Masaüstü gelmiyor???? :S (Çözüldü)
Bu konudaki kullanıcılar:
 
24
Cevap
3
Favori
85455
Tıklama
Sayfa: [1]
Giriş
Mesaj


375 Mesaj
21 Haziran 2008; 11:31:36 
Bu mesajla ilgili şikayetinizi bu icon a tıklayarak yapabilirsiniz. Şikayet PM

Dün bilgisayarı normal şekilde kapatmıştım, düne kadar uzun süredir kapatmamıştım ama, bu sabah bilgisayarı açtığımda masaüstü gelmedi, Vista nın welcome yazısından sonra simsiyah ekranda kalıyor, daha sonra task manager den çalıştıra explorer yazdım düzeldi, ama bilgisayarı yeniden başlattığımda yine siyah ekranda kaldı, ve bu sefer explorer i çalıştırınca masaüstü falan gelmemeye başladı, ditek bilgisayarım penceresi çıkmaya başladı. Sonra işte görev yöneticisinden firefox u falan açıp kaspersky indirdim yükledim tarattım 1 virüs buldu temizledi, tekrar yeniden başlattım, ama yine masaüstünü getiremedim, sonra system restore yaptım, düne çevirdim, yine masaüstü gelmedi, ama explorer yazınca bu sefer yine masaüstü geldi, -işte şuanda bu noktadayım- Ama tahmin ediyorum yeniden başlatınca yine masaüstünü getiremeyeceğim, tahmini olan varmı?

Uzun oldu biraz ama okursanız sevinirim.



< Bu mesaj bu kişi tarafından değiştirildi Kel_Aynak -- 21 Haziran 2008; 17:47:44 >
_____________________________

GOLF 7 1.4 140 HP DSG HIGHLINE Beyaz - Adaptif şasi kontrolü DCC - LED Stop - ACC - Dinamik Light Asist - Panaromik Cam Tavan - Bi-Xenon Farlar - U-LED Gündüz Farı - Park Asist - Kış Paketi - 8" Discover Pro Navi - Keyless Entry - Elektrikli Yan Aynalar - Renkli Ekranlı Yol Bilgisayarı - Geri Park Kamerası


105 Mesaj
21 Haziran 2008; 11:58:23 

sistem zarar görmüş kardeş bi format atarsan sorunun düzelcektir
_____________________________



375 Mesaj
21 Haziran 2008; 11:59:46 

Format atmayı hiç istemiyorum ya, ıvır zıvır birsürü program var, yeri geliyor lazım oluyor hepsi.
_____________________________

GOLF 7 1.4 140 HP DSG HIGHLINE Beyaz - Adaptif şasi kontrolü DCC - LED Stop - ACC - Dinamik Light Asist - Panaromik Cam Tavan - Bi-Xenon Farlar - U-LED Gündüz Farı - Park Asist - Kış Paketi - 8" Discover Pro Navi - Keyless Entry - Elektrikli Yan Aynalar - Renkli Ekranlı Yol Bilgisayarı - Geri Park Kamerası


8636 Mesaj
21 Haziran 2008; 12:05:59 

Repair yapmayı dene. veya chkdsk. Güvenli kipte açabiliyorsan veya elinde vista cd si varsa çözersin. Güvenli kipte aç. çalıştıra cmd yaz. Gelen konsola chkdsk /r yaz enter yap. Düzeltsin o( xp de komut buydu vistada da aynıdır herhalde) eğer bununla çözülmezse vista cd sini tak cd ile başlat bilgisayarı. Ondan sonra gelen ekranda onarımı seçip onar. Düzelir sorunun
_____________________________

Moulin Rouge!
There's a darkness deep in my soul
I still got a purpose to serve
So let your light shine, into my hole
God, don't let me lose my nerve,don't let me lose my nerve


781 Mesaj
21 Haziran 2008; 12:21:56 

Başlangıçta explorer.exe çalışmadığından masaüstün gelmiyor gibi gözüküyor. explorer.exe yi başlangıçta çalışacak şekilde ayarla. Olmazsa onarmayı dene. Kolay gelsin.


15075 Mesaj
21 Haziran 2008; 13:28:04 

ctrl+al+del / Dosya/ Yeni Gorev - Reg add "HKLM\SYSTEM\CurrentControlSet\Services\RpcSs" /v ObjectName /t REG_SZ /d LocalSystem yazın, entera basin ve pcyi yeniden başlatin.
Buna gelen 3 yanıtı gör.
_____________________________



375 Mesaj
21 Haziran 2008; 14:43:57 

Startup klasörüne explorer.exe yi attım ama olmadı, yani belgelerim penceresi açılıyor en başta ama masaüstü gelmiyor.

Chkdsk /r yaptım, bişeyler yazdı yeniden başlatıldığında çalışsın mı chkdsk dedi bende evet i seçtip, yeniden başlattım, chkdsk çalıştı, yaklaşık 1 saattir onun bitmesini bekliyorum, şimdi bitti ama yine düzelmedi.

Windows cd sinden repair i seçtiğimde çıkan pencerede mouse kum saati şeklinde kalıyor, hareket ettirebiliyorum ama seçim yapamıyorum, ileri gidemiyorum, yani reapair de olmadı.

Benzer bir soruna karşılaşan başka birisinin konusuna baktım;
http://forum.donanimhaber.com/m_20233811/tm.htm

browseui.dll dosyasını system32 ye atın demiş birisi ama mevcut olan browseui.dll yi hiçbir şekilde silemedim veya üstüne yazamadım, ne güvenli kipte, nede normal modda.

Hala çözüm bulamadım... Bu arada artık yeniden başlatsam da çalıştır a explorer yazdığımda düzeliyor.
_____________________________

GOLF 7 1.4 140 HP DSG HIGHLINE Beyaz - Adaptif şasi kontrolü DCC - LED Stop - ACC - Dinamik Light Asist - Panaromik Cam Tavan - Bi-Xenon Farlar - U-LED Gündüz Farı - Park Asist - Kış Paketi - 8" Discover Pro Navi - Keyless Entry - Elektrikli Yan Aynalar - Renkli Ekranlı Yol Bilgisayarı - Geri Park Kamerası


375 Mesaj
21 Haziran 2008; 14:48:15 

quote:

Orjinalden alıntı: dejaay

ctrl+al+del / Dosya/ Yeni Gorev - Reg add "HKLM\SYSTEM\CurrentControlSet\Services\RpcSs" /v ObjectName /t REG_SZ /d LocalSystem yazın, entera basin ve pcyi yeniden başlatin.


Yukardaki mesajımı yazarken bu mesaj görünmüyordu, ama malesef bunuda denedim yine olmadı.

Raid 0 kullanıyorum bide onu belirmemişim yukarda.

Değiştir: En gerideki yere system restore yapınca düzeldi :S Dünde çalışıyordu onun için düne çevirmiştim düzelmemişti, sonra denememiştim birdaha geri yüklemeyi az once bi deniyim nolur nolmaz dedim, düzeldi... Yorumlarınızı esirgemediğiniz için teşekkür ederim...



< Bu mesaj bu kişi tarafından değiştirildi Kel_Aynak -- 21 Haziran 2008; 17:47:25 >
_____________________________

GOLF 7 1.4 140 HP DSG HIGHLINE Beyaz - Adaptif şasi kontrolü DCC - LED Stop - ACC - Dinamik Light Asist - Panaromik Cam Tavan - Bi-Xenon Farlar - U-LED Gündüz Farı - Park Asist - Kış Paketi - 8" Discover Pro Navi - Keyless Entry - Elektrikli Yan Aynalar - Renkli Ekranlı Yol Bilgisayarı - Geri Park Kamerası


47 Mesaj
13 Nisan 2009; 12:27:57 

Öncelikle slmlar aynı sorunu bende yaşayanlardanım bilgisayarı açtığımda hoşgeldeniz yaısına kadar herşey normal gidiyor fakat masaüstü gelmiyor ve svchost.exe hatsı veriyor sorun çözüldü demişsin ama ben hiçbişey anlamadim biraz daha ayrıntılı anlatırsan sevinirim...
_____________________________



649 Mesaj
13 Nisan 2009; 13:07:35 


quote:

Orjinalden alıntı: turkordu

Öncelikle slmlar aynı sorunu bende yaşayanlardanım bilgisayarı açtığımda hoşgeldeniz yaısına kadar herşey normal gidiyor fakat masaüstü gelmiyor ve svchost.exe hatsı veriyor sorun çözüldü demişsin ama ben hiçbişey anlamadim biraz daha ayrıntılı anlatırsan sevinirim...


Bilgisayar açıldıktan sonra boş dediğin yere gelince ctrl+al+del tuşlarına bas,sonra Dosya/ Yeni Gorev menüsünü tıkla açılan küçük pencereye Reg add "HKLM\SYSTEM\CurrentControlSet\Services\RpcSs" /v ObjectName /t REG_SZ /d LocalSystem yazıp entere bas.

Demek istedikleri o arkadaşların..

Benim tavsiyem combofix diye bir program var onu bul googleden çalıştır, 5-10 dakika kendisi bir kaç işlem yapacak ekrana gelen mesajlara evet de ...İşlem bitince rapor oluşturacak.
Sonra bilgisayarı yeniden başlat keyfine bak..


_____________________________



47 Mesaj
22 Mayıs 2009; 13:02:03 

Teşekkürler sorunu hallettim bilgisayara virüs girmiş tavsiyem iyi bir antivirüs programı kurup virüsleri silmenizdir..
_____________________________



 
865 Mesaj
11 Mayıs 2010; 16:49:32 

ESET NOD 32 Antivirüs 4 var arkadaşlar hala düzelmedi sorun ya bir türlü bulamıyor virüslü dosytayı
_____________________________


FLED


 
1 Mesaj
18 Ekim 2011; 20:05:05 

kardeş ben seni tam anlamadım ama sen herhalde pcyi actın acıldı ama masaüstü simgeleri gözükmüyor diyorsan benim sana diyeceğim explorer.exe gibi şeylerle uğrasma ben bilgisayarcıyım bilgisayarın ruhunu okurum yapacağın çok basit masaüstüne sağa tıkla simgeleri yerlerştirde masaüstü simgelerini göster var ona tıkla düzelir ama sorunum bu değil diyorsan sen bana mesaj at sorununu ben sana onun yöntemini söylerim
_____________________________



31 Mesaj
6 Şubat 2012; 11:36:26 

selam arkadaşlar Casper marka masaüstü pc oyun oynarken kapanıyordu içini açtım bi güzel temizledim fanlarını vs temizledim ancak geri taktığımda ekran kartının fanının çalışmadığını farkettim. Bilgisayar açılıyor başlangıçta casper yazısı geliyor sonra windowsu normal başlat güvenli kipte başlat vs var o ekran geliyor normal başlat diyordum ancak sonra ekrana görüntü gelmiyordu, "no signal" yazısıyla ekran kapanıyordu. Fanı değiştirdim çalışıyor. Ama durum hala aynı yalnız ekranda "no signal" yazmıyor kapanmıyor da yine casper yazısı ve başlatma seçeneklerinden sonra daha ileri gitmiyor. Hani normalde monitöre görüntü gelmeden önce koyu lacivert gibi bi ekran olur ya sonra masaüstü açılır. İşte o renk bi ekranda bekliyor fanlarda problem yok ramlerle oynamadım ekran kartını iyice oturttum ama nafile. Dıt sesi gelmiyor işletim sistemi vista, çözüm önerisi olan var mı??



< Bu mesaj bu kişi tarafından değiştirildi feridowich -- 6 Şubat 2012; 11:38:29 >
_____________________________



 
1 Mesaj
26 Şubat 2012; 8:22:01 

combofix bu program harbi işe yarıyor , aynı sorun bendede vardı.Bu programı söyleyen arkadaşa çok teşşekür ediyorum .
_____________________________



355 Mesaj
26 Şubat 2012; 8:57:08 

Bana da olmuştu bi baktım explorer.exe fena virüs yemiş format attım dûzeldi



< Bu ileti mobil sürüm kullanılarak atıldı >
_____________________________



 
1 Mesaj
18 Eylül 2012; 15:02:16 

beyler kayspersky ın virüs removal tool programını bi deneyin derim benim işime yaradı
Buna gelen 1 yanıtı gör.
_____________________________



11370 Mesaj
18 Eylül 2012; 15:09:45 

quote:

Orijinalden alıntı: tuningg

beyler kayspersky ın virüs removal tool programını bi deneyin derim benim işime yaradı

Her sorun için format atmak saçmalıktır bir çok çözüm yolu varken neden kolaya kaçalım değil mi ?
_____________________________



578 Mesaj
6 Şubat 2014; 15:42:16 

BU WIN7 İÇİNDE GEÇERLİ
@Kıdemli Yarbay
_____________________________

LIFE IS BODYBUILDING


3 Mesaj
1 Mayıs 2014; 11:10:33 

BENDE OLMADI BAŞLAT MENÜSÜ DE YOK/ÇUBUĞU YOK CUMRTESİ GÜNÜ BÖYLE OLDU.
@Kıdemli Yarbay
Buna gelen 1 yanıtı gör.
_____________________________



15075 Mesaj
1 Mayıs 2014; 15:23:57 

Yüklediğiniz herhangi bir program buna neden olabilir. İlgili programı kaldırın ya da sistem geri yükleme noktası ile sistem geri yükleme yapın.



< Bu ileti mobil sürüm kullanılarak atıldı >
_____________________________



 
11 Mesaj
27 Nisan 2015; 15:52:51 

Aynı sorunu bende bugün yaşadım telefonundan buraya girdim yaptım masaüstü geldi ama internet tarayıcısına giremiyorum (yandex e girmiyor) Tıkladığım zaman masaüstü hızlı bi şekilde gidip geliyor ama girmiyor.




< Bu ileti mobil sürüm kullanılarak atıldı >
_____________________________



 
4 Mesaj
22 Haziran 2015; 20:31:58 

Merhabalar.Aynı sorunu bende yaşadım.Winaso programını kullanarak bu sorunu şimdilik çözdüm.Bu programı tavsiye ederim


81 Mesaj
Eski Kullanıcı Adı:
Lorne Malvo
18 Ekim 2015; 3:35:30 

Dedecim virüsün adı

PUP.Adware.RelevantKnowledge

Internette yabancı kaynaklardan okuduğuma göre explorer.exe ve tüm windowsa dair şeylerin açılmasını engelliyormuş.

Güvenli kip'te açarak masaüstüne erişebilirsin. Masaüstünde virus programı varsa (benimki malwarebytes) bir tarama yap, virusu buluyor zaten. Sildin mi sorun hallolur.



< Bu ileti mobil sürüm kullanılarak atıldı >
_____________________________



764 Mesaj
10 Mayıs 2016; 20:31:25 


quote:

Orijinalden alıntı: Kıdemli Yarbay

ctrl+al+del / Dosya/ Yeni Gorev - Reg add "HKLM\SYSTEM\CurrentControlSet\Services\RpcSs" /v ObjectName /t REG_SZ /d LocalSystem yazın, entera basin ve pcyi yeniden başlatin.

W10 da başıma geldi şimdi bu işe yaradı



< Bu ileti mobil sürüm kullanılarak atıldı >
_____________________________

Günlüğümü okumak için tıklayın
Sayfa:   [1]
Tüm forumlar » [Donanım / Hardware] » Teknik Yardım » Masaüstü gelmiyor???? :S (Çözüldü)
Sayfa: [1]

Foruma Git
Bölümde Ara

 
Reklamlar


DH VİDEO

 




Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.


DHBR1
0.265