- x
"USB Aygıtı Tanımadı" Sorunu
108 Cevap271103 Görüntüleme1 Favori
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Sistem Belirtin Yazdır
Sayfa: [1]      >>
Arama Terimi: Yazarı:
Konu içi arama ayarları
Sadece Arananın bulduğu yerler
Arama terimleri En önemli Üst minimum sıralama: /1000

Arama tercihlerinizi belirlediyseniz yukarıdaki kutuya arama terimini yazıp "Konu içi ara" butonuna tıklayınız.
Giriş
Mesaj


9544 Mesaj
27 Ekim 2007; 2:19:02 

arkadaşlar biliyorum bu konu hakkında 10 - 100 - 1000 - 1000000 tane başlık açıldı ama o sorunu olanlar genelde sırf bir cihazı için sorunu olanlardı benim ise bütün usb aygıtlar için sorun oluyor

tam olarak sorunum şu:
herhangi bir usb aygıtı takıyorum (formattan hemen sonra baya format attım bu konu için) hep usb aygıtı bulundu bulunana da "bilinmeyen aygıt diyordu" ve kullanıma hazır diyordu ama kullanılmıyordu sonra takıp çıkarınca da usb aygıtı tanımadı diyor ve hangi aygıtı takarsam takayım aynı sorunu veriyor ve usb cihaz kullanamamak acayip zor
en basitinden laptoptan ethernet kartının driverını indiriyorum flash belleğe atıyorum fakat bilgiyasayara atamıyorum

ha arama yapmadın mı diyeceksiniz baya bi araştırdım hatta çözümlerin hemen hemen hepsini denedim ama hiçbir sonuca varamadım

şimdiden teşekkürler.


_____________________________

終わらなああああああい


 
156 Mesaj
27 Ekim 2007; 2:43:36 

usb hata bidirimin kapat bendede vardı biosu bile gıncelledım ama olmadı .usb hata bıldırımını kapattım rahatladım


_____________________________

PSN: voloyda


9544 Mesaj
27 Ekim 2007; 2:49:57 


quote:

Orjinalden alıntı: voloyda

usb hata bidirimin kapat bendede vardı biosu bile gıncelledım ama olmadı .usb hata bıldırımını kapattım rahatladım

afedesin ama onu nasıl kapatabilirim


_____________________________

終わらなああああああい


 
156 Mesaj
27 Ekim 2007; 3:11:21 

aygıt tonetıcısıne gır evrensel serı yolu denetleyıcısıne gırsonra standart gelişmiş PCI USB ana denetleyıcısıne gır ozellıkleroı tıkla sonra gelısöısı tıkla altta var


_____________________________

PSN: voloyda


14629 Mesaj
27 Ekim 2007; 3:15:29 

O uyarıyı kapatmanız birşeyi değiştirmez.. Sadece sorunu görmezden gelirsiniz.. Uyarı aldıktan sonra da USB aygıtlarınızı kullanbiliyor msunuz?


_____________________________




9544 Mesaj
27 Ekim 2007; 3:21:43 


quote:

Orjinalden alıntı: dejaay

O uyarıyı kapatmanız birşeyi değiştirmez.. Sadece sorunu görmezden gelirsiniz.. Uyarı aldıktan sonra da USB aygıtlarınızı kullanbiliyor msunuz?


maalesef kullanamıyorum
formattan sonraki ilk 2-3 takışka bilinmeyen aygıt bulundu kullanılabilir diyor fakat görmüyor ondan sonra hepten usb aygıtı tanınmadı demeye başlıyor

not: motherboard cdsinden usb 2.0 ı kurdum


_____________________________

終わらなああああああい


14629 Mesaj
27 Ekim 2007; 3:35:02 

Sistemde servis pack2 kurulu mu?


_____________________________




9544 Mesaj
27 Ekim 2007; 11:15:35 


quote:

Orjinalden alıntı: dejaay

Sistemde servis pack2 kurulu mu?

evet kurulu


_____________________________

終わらなああああああい


 
456 Mesaj
27 Ekim 2007; 13:46:44 

muhtemelen anakartın usb ile ilgili kısmında sorun vardır (benim görüşüm)


_____________________________




8708 Mesaj
27 Ekim 2007; 13:58:02 

Benimde oluyodu ama formattan sonra düzeldi. Formattan hemen sonra 'Usb' driver'larını yükle. Anakart cd'sinde olması lazım.


_____________________________




9544 Mesaj
27 Ekim 2007; 14:03:30 


quote:

Orjinalden alıntı: Pir

Benimde oluyodu ama formattan sonra düzeldi. Formattan hemen sonra 'Usb' driver'larını yükle. Anakart cd'sinde olması lazım.

zaten öyle yapıyorum format atar atmaz ilk işim anakartın driverlarını kurmak oluyor

@pcqo ama bu sorun ilkin bütün driverlar çalışırken aniden meydana geldi sanmıyorum öyle olacağını


_____________________________

終わらなああああああい


14629 Mesaj
27 Ekim 2007; 14:07:24 


quote:

Orjinalden alıntı: sameducer



evet kurulu


Aygıt yöneticisi üzerindeki evrensel seri yol denetleyicilerine sağ tıklayarak güncelleştir diyiniz.. Önce otomatik yüklesin (eğer win. update sitesine bağlansın mı gbi bir uyarı çıkarsa evet diyiniz), olmazsa belirli konumdan yükleme seçenğini seçiniz.

.Arama.Yüklenecek sürücüyü ben seçeceğimi işaretleyiniz. ileri diyiniz.

0


Karşınıza bu pencere çıkacak, uyumlu donanımları gösteri işaretleyiniz ve mavi alanla sınırlandırılmış bölge içindeki sürücüleri tek tek deneyiniz..


_____________________________




9544 Mesaj
27 Ekim 2007; 14:11:18 


quote:

Orjinalden alıntı: dejaay




Aygıt yöneticisi üzerindeki evrensel seri yol denetleyicilerine sağ tıklayarak güncelleştir diyiniz.. Önce otomatik yüklesin (eğer win. update sitesine bağlansın mı gbi bir uyarı çıkarsa evet diyiniz), olmazsa belirli konumdan yükleme seçenğini seçiniz.

.Arama.Yüklenecek sürücüyü ben seçeceğimi işaretleyiniz. ileri diyiniz.



Karşınıza bu pencere çıkacak, uyumlu donanımları gösteri işaretleyiniz ve mavi alanla sınırlandırılmış bölge içindeki sürücüleri tek tek deneyiniz..

teşekkür ederim şu an biraz işim var uygulayıp sonucu bildiririm


_____________________________

終わらなああああああい


2129 Mesaj
27 Ekim 2007; 14:31:17 

benimde başımda benzer bir sorun var, bazen usb aygıt tanımadı diyor bazense sorunsuz görüyor, başka bir sebepten dolayı tüm bileşenler değişti ve format atıldı, sadece kasa ve power değişmedi ve aynı sorun devam ediyor, arkadaşın sorununa da cevap bulabilmek açısından soruyorum, kasanın suçu olamayacağına göre power bu duruma sebep verebilirmi acaba?


_____________________________

* AMD phenom II X6 1090T * MSI 970A-G46 * PNY Quadro 600 * Corsair Vengeance 2x4GB DDR3 1600MHz * 1.5TB SeaGate Sata3 * Corsair Carbide 300R *
* PackardBell TS11HR 2630qm 2,00 Ghz*8gb DDR3*2GB Nvidia GT540M *


9544 Mesaj
27 Ekim 2007; 17:13:03 

sevgili deejay hocam dediğinizi yaptım fakat bir çözüme ulaşamadım
arama yüklemek istediğim sürücüyü ben seçeceğim seçeneğini tıkladıktan sonra kendisi görüyor sadece ileri dediğimde ise hiçbir değişiklik olmuyor


_____________________________

終わらなああああああい


14629 Mesaj
27 Ekim 2007; 17:41:17 


quote:

Orjinalden alıntı: sameducer

sevgili dejaay hocam dediğinizi yaptım fakat bir çözüme ulaşamadım
arama yüklemek istediğim sürücüyü ben seçeceğim seçeneğini tıkladıktan sonra kendisi görüyor sadece ileri dediğimde ise hiçbir değişiklik olmuyor


O zaman yine aynı yerden(ana denetleyicilere sağ tıklıyorsunuz) sürücüyü güncelleştir diyin../listeden ya da belirli konumdan yükle/ileri/bu konularda en iyi sürücüyü ara. seçeneğini işaretleyiniz/çıkarılabilir ortamda ara ve arama şu konumu içersin seçeneklerini işaretleyiniz/XP CDnizi takın ve ileri diyiniz..


_____________________________




9544 Mesaj
27 Ekim 2007; 18:22:26 

hocam tamam bu yöntemi de deniyeceğim


_____________________________

終わらなああああああい


9544 Mesaj
27 Ekim 2007; 19:00:05 

maalesef bu yöntemi de denedim ve şu yazdı

sihibaz, donanımınız için şu an yüklü olandn daha iyi bir yazılım bulamadı


_____________________________

終わらなああああああい


418 Mesaj
27 Ekim 2007; 19:50:18 

bazı anakartların usb 2.0 desteği Windowsun 2.0 desteği ile uyumsuz çalıştığı için biz müddet sonra USB aygıt tanınamadı hatası veriyor.
USB 1.1 olsun yeterki çalışsın diyorsanız anakartın Bios SETUP ekranından USB 2.0 sekmesini Disable yapın bu yeterlidir. bundan sonra şöyle bir hata çıkıyor bu aygıt daha hızlı çalıştırılabilir. felan filan ama çalışıyor

en kötü ihhtimal bios update edilebilir.


_____________________________

Insan Inandığı Gibi Yaşamassa, Yaşadığı Gibi Inanmaya Başlar


14629 Mesaj
27 Ekim 2007; 19:55:42 


quote:

Orjinalden alıntı: sameducer

maalesef bu yöntemi de denedim ve şu yazdı

sihibaz, donanımınız için şu an yüklü olandn daha iyi bir yazılım bulamadı


Bu USB sorunlarının malesef tek bir çözümü ya da nokta atışı yapılacak bir çözümü yok.. Deneme yanılma ile çözümleri uygulayacaksınız.. Zaten taş atıp da kolumuz yorulmuyor. Bir de bunu uygulayınız..


Engellenen donanım sürücüsü kurulumunun tamamlanması

Yeni bir donanım bileşeninin kurulumu sırasında ilk girişim uygun sürücünün yüklenmesi aşamasında başarısızlıkla sonuçlandı. Windows XP yeniden başlatıldığında her defasında bu yeni donanımı bulsa da kurulumu tamamlayamıyor.

İpucu: Bu gibi durumlarda sorun genellikle Windows'un yeni sürücü yüklenirken başvurduğu bir INF dosyasındaki hatadan kaynaklanır. Şu yöntemi uygulayabilirsiniz: Windows Gezgini'nden C:/Windows klasörüne geçin ve Araçlar / Klasör Seçenekleri'nden Görünüm sekmesini, akabinde Gizli dosya ve klasörleri göster'i işaretleyin. Önce Uygula'ya ardından Tamam'a tıklayın.

Artık görünür hale gelen "Inf" klasörüne girerek "Infcache.1" dosyasına ulaşabilirsiniz. Bu dosyayı silin ve Geri dönüşüm Kutusu'nu boşalttıktan sonra bilgisayarınızı yeniden başlatın.

Sürücüyü yeniden yükleyin ve cihazı bilgisayara bağlayın. (USB aygıtınızın cdsi falan yoksa önemli değil,işleme devam) "Donanım ekle" sihirbazı yeni bileşeni tanıyacak ve uygun sürücüleri seçmenizi isteyecek. Kaynak olarak "C:WindowsInf" klasörünü girin. Kısa bir süre sonra yeni donanımın başarıyla kurulduğuna dair mesaj, görev çubuğu üzerinde açılan bir pencere aracı lığıyla size bildirilecektir.


_____________________________




9544 Mesaj
27 Ekim 2007; 19:55:42 

quote:

Orjinalden alıntı: ufuktaki_umut

bazı anakartların usb 2.0 desteği Windowsun 2.0 desteği ile uyumsuz çalıştığı için biz müddet sonra USB aygıt tanınamadı hatası veriyor.
USB 1.1 olsun yeterki çalışsın diyorsanız anakartın Bios SETUP ekranından USB 2.0 sekmesini Disable yapın bu yeterlidir. bundan sonra şöyle bir hata çıkıyor bu aygıt daha hızlı çalıştırılabilir. felan filan ama çalışıyor

en kötü ihhtimal bios update edilebilir.

benim anakartın biosu çok fakir -fakirden kasıt hiçbir ayar değişmiyor- bios update iyi olabilir

@dejaay abi birde bunu deniyeyim bari



< Bu mesaj bu kişi tarafından değiştirildi sameducer -- 27 Ekim 2007; 19:56:17 >


_____________________________

終わらなああああああい


418 Mesaj
27 Ekim 2007; 19:58:40 

sadece ön portlarda mı bu problem var acaba ?
kasanın arka portlarında problem var mı ?
bu arada update edeceksen risk alıyorsun demektir. dikkatli ol. ( elektrik felan gider biosu çökertirsin felan )


_____________________________

Insan Inandığı Gibi Yaşamassa, Yaşadığı Gibi Inanmaya Başlar


9544 Mesaj
27 Ekim 2007; 20:32:23 


quote:

Orjinalden alıntı: ufuktaki_umut

sadece ön portlarda mı bu problem var acaba ?
kasanın arka portlarında problem var mı ?
bu arada update edeceksen risk alıyorsun demektir. dikkatli ol. ( elektrik felan gider biosu çökertirsin felan )

ön portlardakilerin biri çalışmıyordu diğeri çalışıyordu sonra gidince ilki de gitti onları kablolarını söktüm şu anda öndekiler hiçbir şekilde çalışmıyor arkadakilerde sorun şu anda

aslında bios update ile aldığım yükümlülüğü biliyorum en son çarem o olacak gibime geliyor


_____________________________

終わらなああああああい


418 Mesaj
27 Ekim 2007; 20:35:50 

arka panelde çalışmıyorsa bios update yap.
arka taraf çalışıyorsa boşuna uğraşma. kasanın içini açıp ön panele giden usb kablosunun yerini değiştir bi de öyle dene.
bu problem bende de olmuştu ben ne yaptıysam problem giderememiştim son çare
o ön panele giden kabloyu değiştirmiştim anca o şekilde problemi aşmıştım.
sen de de o kablo problemli olabilir. ( kablo ölçü aleti ile sağlam çıkıyordu ama yinede değiştirdim. ondan sonra 2.0 usb çalışmaya başladı ilginç ama gerçek )


_____________________________

Insan Inandığı Gibi Yaşamassa, Yaşadığı Gibi Inanmaya Başlar


9544 Mesaj
27 Ekim 2007; 20:57:08 


quote:

Orjinalden alıntı: ufuktaki_umut

arka panelde çalışmıyorsa bios update yap.
arka taraf çalışıyorsa boşuna uğraşma. kasanın içini açıp ön panele giden usb kablosunun yerini değiştir bi de öyle dene.
bu problem bende de olmuştu ben ne yaptıysam problem giderememiştim son çare
o ön panele giden kabloyu değiştirmiştim anca o şekilde problemi aşmıştım.
sen de de o kablo problemli olabilir. ( kablo ölçü aleti ile sağlam çıkıyordu ama yinede değiştirdim. ondan sonra 2.0 usb çalışmaya başladı ilginç ama gerçek )

ön panel çalışmasa da olur o sorun değil de arkadalar sorun neyse yemek yiyecem sonra bakarım


_____________________________

終わらなああああああい


9544 Mesaj
27 Ekim 2007; 21:49:09 

malesef son işlem de bi işe yaramadı


_____________________________

終わらなああああああい


14629 Mesaj
27 Ekim 2007; 22:10:23 

Bu sorun önceden de var mıydı, yeni mi çıktı?


_____________________________




9544 Mesaj
27 Ekim 2007; 22:21:03 


quote:

Orjinalden alıntı: dejaay

Bu sorun önceden de var mıydı, yeni mi çıktı?

önceden yoktu bu hafta içinde başladı


_____________________________

終わらなああああああい


14629 Mesaj
27 Ekim 2007; 22:27:29 


quote:

Orjinalden alıntı: sameducer



önceden yoktu bu hafta içinde başladı


Kurulan ya da kaldırılan bir program da bu hataya neden olmuş olabilir. Sistem geri yüklemeyi denediniz mi?


_____________________________




9544 Mesaj
27 Ekim 2007; 22:32:26 

sorun olduğundan beri 2 defa format attım yani geri yükleme yapamıyorum (son formatı dün gece attım programları falan yeni kurdum ilk usb denemesini sadece driverlar kurulu yaptım)


_____________________________

終わらなああああああい


14629 Mesaj
27 Ekim 2007; 22:52:44 


quote:

Orjinalden alıntı: sameducer

sorun olduğundan beri 2 defa format attım yani geri yükleme yapamıyorum (son formatı dün gece attım programları falan yeni kurdum ilk usb denemesini sadece driverlar kurulu yaptım)


Format atmanıza rağmen bu sorun düzelmedi ise bunun yazılımsal bir sorun olma ihtimali azaldı.. Son taktığınız bir USB aygıt da USB donanımınızı bozmuş olabilir...Anakart üzerinden kabloları kontrol edin. Dışarıdan USB yuvlarınızın içini bi kontrol edin, eğilen, bükülen var mı bi kontrol edin..

Kolay gelsin..


_____________________________




9544 Mesaj
27 Ekim 2007; 22:56:57 


quote:

Orjinalden alıntı: dejaay




Format atmanıza rağmen bu sorun düzelmedi ise bunun yazılımsal bir sorun olma ihtimali azaldı.. Son taktığınız bir USB aygıt da USB donanımınızı bozmuş olabilir...Anakart üzerinden kabloları kontrol edin. Dışarıdan USB yuvlarınızın içini bi kontrol edin, eğilen, bükülen var mı bi kontrol edin..

Kolay gelsin..

en son a4 tech x750 f1 mouse aldım o da sorundan sonraydı o yüzden ps/2 ye bağladım diğer donanımlar laptopta çalışıyor denedim kablolarda sorun yok zaten usb yuvalarında sorun olsaydı laptopta çalışmadı

off nasıl olacak bu iş


_____________________________

終わらなああああああい


14629 Mesaj
27 Ekim 2007; 23:29:28 


quote:

Orjinalden alıntı: sameducer



en son a4 tech x750 f1 mouse aldım o da sorundan sonraydı o yüzden ps/2 ye bağladım diğer donanımlar laptopta çalışıyor denedim kablolarda sorun yok zaten usb yuvalarında sorun olsaydı laptopta çalışmadı

off nasıl olacak bu iş


Yok, ben sizin kasanızın üzerindeki USB girişlerinizden bahsediyorum. Onları bi kontrol edin.. Hem kasa içinden hem de kasa dışından..


_____________________________




9544 Mesaj
27 Ekim 2007; 23:41:21 


quote:

Orjinalden alıntı: dejaay




Yok, ben sizin kasanızın üzerindeki USB girişlerinizden bahsediyorum. Onları bi kontrol edin.. Hem kasa içinden hem de kasa dışından..

benim gözlemlediğime göre sorun yok
biraz önce bios update yaptım o da sonuç vermedi


_____________________________

終わらなああああああい


418 Mesaj
28 Ekim 2007; 10:38:43 

hoca senin sorunun şu
aynı şey benim başımada geldiği için söylüyorum
ön panele giden kabloyu ölçü aleti ile kontrol ettim herhangi problem olmadığını gördüm
arka panele takılan usb portlar var ya harici sonradan takılabilen onlardan takıyorum düzgün çalışıyor (bu düzgün çalışan yere ön panel kablosunu takıyorum yine çalışmıyor) vs.
alla alla kafayı yiyecektim.

çalıştığını bile bile gittim başka bir kasadan ön panel portunu söktüm getirdim taktım bu kasaya
alla alla çalıştı.
bunuda götürdüm o kasaya taktım o da orda çalıştı.
durum bundan ibaret
sanıyorum kablonun ucunda ön portun orda ufak bir devre var o problemli olabilir.

sen ön portları değiştir.


_____________________________

Insan Inandığı Gibi Yaşamassa, Yaşadığı Gibi Inanmaya Başlar


9544 Mesaj
28 Ekim 2007; 13:03:50 

denemek lazım sağol


_____________________________

終わらなああああああい


 
15 Mesaj
28 Nisan 2008; 16:45:06 

Aynı sorun bende de vardı. 1 haftadır flash belleğimde o sorunu yaşadım arka panelde ve ön panelde "usb aygıtı tanımadı" yazsı fln çıktı. Sorunu hallettim. ön paneldeki Usb kablolarının hepsini çıkarttım arka paneldekiler çalışmaya başladı.Sanırım bu sorun kasaların ön panellerinden kaynaklanıyor.

Eğer sorununuzu çözebildiysem ne mutlu bana


_____________________________



76 Mesaj
18 Mayıs 2008; 0:50:16 

dostum aynı şey benim başıma geldi bios la yada aygıt yöneticisi ile uğraşma flash disk in girişlerimde meydana geliyor problem tak çıkart-tak çıkar bi zama sonra deforme oluyor iyice sana tavsiyem mümkünse değiştir ama içinde veri almam gerekli diyorsan usb girişinne takarken sağ sol yap zaten ışığının yandığını görürsün sürekli yanık tutman gerekli baya bi uğraştırı seni bu olay en temizi yeni flash alman.


_____________________________



 
15 Mesaj
24 Mayıs 2008; 22:00:39 


quote:

Orjinalden alıntı: korfezli_20

dostum aynı şey benim başıma geldi bios la yada aygıt yöneticisi ile uğraşma flash disk in girişlerimde meydana geliyor problem tak çıkart-tak çıkar bi zama sonra deforme oluyor iyice sana tavsiyem mümkünse değiştir ama içinde veri almam gerekli diyorsan usb girişinne takarken sağ sol yap zaten ışığının yandığını görürsün sürekli yanık tutman gerekli baya bi uğraştırı seni bu olay en temizi yeni flash alman.


arkadaşım düşüncene katılmıyorum bu flsah disk bazı pc lerde sorun çıkarıyor o sorunu yaşayan birisi başka bir pc ye flash diski takarsa flash çalışıyor bence donanımsal bir sorun


_____________________________



 
246 Mesaj
26 Mayıs 2008; 4:26:38 

Usp Ön panelin kullanılmasını kesinlikler tavsiye etmiyorummm...


_____________________________

GIGABYTE GA-MA78LMT-S2 - AMDPhenom II X4 965 Black Edition AM3 3.4GHz 8MB Cache 45nm - EVGA GeForce GTX 285 1GB 512Bit - Kingston 3 Gb. DDR3 1333 Mhz. - 1 Tb.Seagate Barracuda 7200.12 32 Mb.-Zalman Cnps 9900a-
Asus U-75HA 750 Watt - Creative CT4670 Sound Blaster Live - Logitec MX400 Mouse
Microsoft Klavye - Daytona Kasa - 17" CRT Samsung Monitör - A4tech PK-635 WebCam


 
31 Mesaj
25 Ocak 2009; 16:29:23 

Arkadaşlar selam,

Htc diamondumu yeni aldığım vista yüklü bilgisyarıma taktığımda USB AYGITI TANIMADI diye bir uyarı alıyorum. Fakat bilgisayar yüklemler yapıldı diyede bilgi veriyor. Fakat telefonla eşitleme çalışmıyor. çünkü görmüyor. Hemen yanındaki XP yüklü pcye taktığımda çalışıyor. Vista'dan kaynaklanan bir sorun olarak görünüyor. Aynı USB portuna external hard disk flash bellek gibi cihazları taktığımda hiç bir sorun yok. Bunun için bir öneriniz var mı?
Teşekkürler


_____________________________



 
528 Mesaj
25 Ağustos 2009; 21:50:27 

mouse sürekli takılıyordu. Bu yöntemle sorunu çzödüm şimdilik. ilerde tekrar sorun çıkarsa bakalım ne yapacam
quote:

Orijinalden alıntı: dejaay




Aygıt yöneticisi üzerindeki evrensel seri yol denetleyicilerine sağ tıklayarak güncelleştir diyiniz.. Önce otomatik yüklesin (eğer win. update sitesine bağlansın mı gbi bir uyarı çıkarsa evet diyiniz), olmazsa belirli konumdan yükleme seçenğini seçiniz.

.Arama.Yüklenecek sürücüyü ben seçeceğimi işaretleyiniz. ileri diyiniz.

0


Karşınıza bu pencere çıkacak, uyumlu donanımları gösteri işaretleyiniz ve mavi alanla sınırlandırılmış bölge içindeki sürücüleri tek tek deneyiniz..



_____________________________

PC:İşletim:WİNDOWS XP PRO Pentium4 2400MHZ Anakart:AsusP4S8X-MX
DVD Rw:LG GSA H55N Monitör:LG L222W Ses:Realtek ALC655
Samsung SP0411N 40GB ,ekran kartı: Sis 651_561FXCanon A550(7,1mp),Praktica Digicam 3Mp(digital 6MP)


 
2455 Mesaj
25 Ağustos 2009; 23:43:21 


quote:

Orijinalden alıntı: Poison_veron

Usp Ön panelin kullanılmasını kesinlikler tavsiye etmiyorummm...

Sebep ?


83 Mesaj
30 Ekim 2009; 20:59:07 

Denediğim yöntemler;
Orjinal Windows kurdum yemedi,Bios update ettim yemedi,Usb'lerin driverlarını buldum 2.0 yükselttim yemedi şimdi ön panelin usb'lerini cıkarıyorum birde onu deneyeceğim tekrar yazarım.


_____________________________

I got da hotest chick in da game wearin' ma chain [méLvîNn]


 
86 Mesaj
3 Temmuz 2010; 1:41:23 

Kardeşim bende bu sorunla karşı karşıya kaldım pc yi kapat fişini cikart 20 25 sanıye pc ye hiç elektirik girmesin sonra fişi tak ve pc yi aç kesinlikle oluyor =)


_____________________________

--------------------------------------------------


9544 Mesaj
3 Temmuz 2010; 1:49:11 


quote:

Orijinalden alıntı: masterloka

Kardeşim bende bu sorunla karşı karşıya kaldım pc yi kapat fişini cikart 20 25 sanıye pc ye hiç elektirik girmesin sonra fişi tak ve pc yi aç kesinlikle oluyor =)

hocam bu konuyu açtığımdan beri 2 bilgisayar değiştirdim. Sorun kökten çözüldü yani.


_____________________________

終わらなああああああい


124 Mesaj
12 Temmuz 2010; 20:02:16 


quote:

Orijinalden alıntı: masterloka

Kardeşim bende bu sorunla karşı karşıya kaldım pc yi kapat fişini cikart 20 25 sanıye pc ye hiç elektirik girmesin sonra fişi tak ve pc yi aç kesinlikle oluyor =)


hocam şaka gibisin yaa neler yaptım en sonunda senn yöntemle oldu yaa :) sağolasın


_____________________________

Ya sev Ya da terk et...

Amd Am3 Athlon II x2 245 * 3Gb Ddr2 800 Mhz * Sapphire 4850 Toxic * GigaByte ma74gm-s2h * Dark Racer 600w * 320 Gb Hdd

Yetiyor Be Kanka =)


 
1 Mesaj
16 Ağustos 2010; 17:14:33 

çok teşkkür ederim gerçkten fişi çekmek çözmmüş 1 haftadır grmediğim site uygulamadığım yöntem kalmadı ne kadr teşkkr etsem azdır size çok saolun kafayı yemek üzeryken yardım ettniz :)


_____________________________



 
6 Mesaj
2 Eylül 2010; 10:32:11 


quote:

Orijinalden alıntı: masterloka

Kardeşim bende bu sorunla karşı karşıya kaldım pc yi kapat fişini cikart 20 25 sanıye pc ye hiç elektirik girmesin sonra fişi tak ve pc yi aç kesinlikle oluyor =)



Hocam şu mubarek Ramazan gününde Allah (CC) ne muradın varsa versin. Üç gündür iflahım kesildi sorun ne diye?

Büyük sıkıntıdan kurtuldum verdiğin bilgi sayesinde .

Yanlız çözüm şaka gibi vallahi...


_____________________________



 
5 Mesaj
7 Eylül 2010; 11:15:45 


quote:

Orijinalden alıntı: masterloka

Kardeşim bende bu sorunla karşı karşıya kaldım pc yi kapat fişini cikart 20 25 sanıye pc ye hiç elektirik girmesin sonra fişi tak ve pc yi aç kesinlikle oluyor =)

allah tuttuğunu altın etsin usta oldu vallaha :)


_____________________________



1140 Mesaj
10 Eylül 2010; 9:03:54 

FORUMDA BİR KİŞİ böyle bir çözüm bulmuş fakat olurmu olmazmı bilmiyorum paylaşmak istedim"Arkadaşlar bu çözümü beş altı defa denedim ve her defasında çalıştı bu yüzden sizinle paylaşayım dedim. Bu arada aynı sorun bendede var bazen başka usb portuna takıyorum sorun kendiliğinden geçiyor ama inanın tambir başbelası olay

Öncelikle bu sorunu çözmek için pc mizde en az bir tane usb 1.0 portumuzun olması gerekiyor. Ve aygıtımızın usb 2.0 desteklemesi gerekiyor. Ben şöyle yaptım.

Benim yazıcı usb 1 portuna takıldığında bu yazıcı daha hızlı çalışabilir falan gibi bi uyarı geliyo. Sizinkilerde de geliyo olması lazım. Bu uyarı geldikten sonra ilgili balona tıklıyoruz ve karşımıza bu aygıtı takabileceğimiz uygun olan yani usb 2 portlarının listesi geliyor. İşte tam bu liste ekrandayken aygıtımızın usb kablosunu usb 1 portundan çıkarıp usb 2 portuna takın. Bu işlem sonucunda size herhangi bir uyarı falan çıkmıyor. Aygıtınız normal usb ye bağlı olarak kalıyor. Artık bu noktadan sonra aygıtınızda "usb aygıtı tanınmadı, bilinmeyen aygıt" uyarısı vermiyor.

Not:Bu çözümden yararlanmak için aygıtınızın sürücülerinin tam olarak yüklenmesi ve aygıtlarınızda donanımsal bir arızanın olmaması gerekir.

saygılar "



< Bu mesaj bu kişi tarafından değiştirildi BLADE66 -- 10 Eylül 2010; 9:04:39 >


_____________________________

.......


30 Mesaj
14 Eylül 2010; 12:55:22 

Bilgisayarın fişini çekme, bende işe yaramadı. Bütün usblere ne takarsam takayım, çoklu usb takayım. hepsi çalışıyor. Sadece yazıcıyı bir türlü tanıtamadım. Bilinmeyen aygıt diyor. Başka bir bilgisayara takınca oluyor ama benimkinde olmuyor.
Yani usbler çalışıyor, yazıcı ve kablosu çalışıyor ama, yazıcıyı benim bilgisayar tanımıyor. :(


_____________________________

Hakiki Tosun Paşa Benim!...


1140 Mesaj