- x
Media Player Clasic Altyazıları 2 adet gösteriyor
9 Cevap1590 Görüntüleme
Bu konudaki kullanıcılar: hiç
  Seçkin Yorumlar Yazdır
Sayfa: [1]
Giriş
Mesaj


3594 Mesaj
25 Ekim 2007; 21:17:05 

media player clasic altyazıları iki kere gösteriyo biri altta benim ayarladığım diğeri üstte ayarlamadan göründüğü şekil bunda yazılar bozuk... orijinal ayarını nasıl yok edebilirim

0



ve.............. yeni bir msg için bekleyin de bekleyin.. bu nedir yaaa




< Bu mesaj bu kişi tarafından değiştirildi seasoul -- 25 Ekim 2007; 23:18:28 >


_____________________________

Çankaya University Translation and Interpreting Studies Awarded with Scholarship


3594 Mesaj
25 Ekim 2007; 21:51:51 

directvobsub dan kaynaklanoıyormuş


_____________________________

Çankaya University Translation and Interpreting Studies Awarded with Scholarship


3883 Mesaj
25 Ekim 2007; 22:25:29 

altyazının ismini, filmin isminden farklı birsey yap


7349 Mesaj
25 Ekim 2007; 22:26:36 

Aynı sorun bazen ben de de ortaya çıkıyor. Altyazıları kapatıp programı kapatıp açtığımda tekrar aktif hale getiriyorum geçici olarak çözülüyor. Nasıl çözdüğünüzü açıklar mısınız?


_____________________________



3883 Mesaj
25 Ekim 2007; 23:35:27 

directvobsub'i ayarlarından inaktif yapmalısın


7349 Mesaj
26 Ekim 2007; 0:14:02 

Sorun bendeki sürümde böyle bir seçeneğin bulunmaması. Media Player Classic Home Cinema kullanıyorum ama ayarlarda DirectVobSub bulunmuyor.


_____________________________



809 Mesaj
26 Ekim 2007; 0:20:57 

Burayı görmeden açmış olduğunuz diğer konuda cevap vermiş bulundum. Sorunun çözümü burda;

http://forum.donanimhaber.com/m_18596753/tm.htm


7349 Mesaj
26 Ekim 2007; 7:57:36 

64bit Vista kullanıyorum. Sistemimde toplu codec paketi kuruluydu ancak VobSub'ın 32bit olduğunu sanırdım hep, çünkü 32bit WMP'de VobSub devreye girerken 64bit WMP'de devreye girmiyordu. MPC HC'nin de 64bitlik sürümünü kullandığım için hiç VobSub'dan şüphelenmemiştim ancak akşiam codec paketinden devre dışı bırakmayı deneyeceğim. Teşekkürler.


_____________________________



3594 Mesaj
27 Ekim 2007; 11:44:38 


quote:

Orjinalden alıntı: emptyrean

Aynı sorun bazen ben de de ortaya çıkıyor. Altyazıları kapatıp programı kapatıp açtığımda tekrar aktif hale getiriyorum geçici olarak çözülüyor. Nasıl çözdüğünüzü açıklar mısınız?

ben MPCStar paketini kullanyorum...... bunu önce kaldırdım sonradan yeniden yüklerken vobsub u kurmadım.. sorun kalmadı...

diğer arkadaşlara da teşekkürler


_____________________________

Çankaya University Translation and Interpreting Studies Awarded with Scholarship


119 Mesaj
27 Ekim 2007; 12:45:03 

sorunun şu :
2 tane altyazı programı açık.Alttakilerden birini kapat.Sorun çözülür.


_____________________________

Sayfa:   [1]
Tüm forumlar » [İşletim Sistemleri ve Yazılımlar] » Yazılım Genel » Media Player Clasic Altyazıları 2 adet gösteriyor
Sayfa: [1]
Foruma Git
Bölümde Ara
Başa Dön


 
Reklamlar


DH VİDEO

 



Forum Software powered by ASP Playground Advanced Edition 2.3
Copyright © 2000 - 2006 ASPPlayground.NET

Bu sayfanın mobil sürümü / tablet sürümü / mini sürümü.



0.905